<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Ôtô Trung Quốc nhập vào Việt Nam tăng 480% - Tiêu dùng - ZINGNEWS.VN </title>
<meta name="description" content="Số lượng ôtô từ Trung Quốc, Thái Lan, Indonessia chiếm tới 94% tổng lượng xe nhập khẩu vào Việt Nam trong tháng 4." />
<meta name="keywords" content="Ôtô Thái Lan, Indonesia giá gốc 343 triệu tràn về Việt Nam" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/chuobun/2021_04_14/OTO_nhap.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-05-15T09:50:25+0700" />


<meta property="article:modified_time" content="2021-05-15T10:23:11+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1215698.html" />
<meta property="og:title" content="Ôtô Trung Quốc nhập vào Việt Nam tăng 480%" />
<meta property="og:description" content="Số lượng ôtô từ Trung Quốc, Thái Lan, Indonessia chiếm tới 94% tổng lượng xe nhập khẩu vào Việt Nam trong tháng 4." />

<meta property="article:tag" content="tổng cục hải quan"/>

<meta property="article:tag" content="xe ô tô nhập khẩu"/>

<meta property="article:tag" content="mua xe ô tô"/>

<meta property="article:tag" content="mua xe ô tô nhập khẩu"/>

<meta property="article:tag" content="nhập khẩu xe ô tô"/>

<meta property="article:tag" content="mua bán ô tô giá rẻ"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/oto-trung-quoc-nhap-vao-viet-nam-tang-480-post1215698.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/oto-trung-quoc-nhap-vao-viet-nam-tang-480-post1215698.html"
        },
        "headline": "Ôtô Trung Quốc nhập vào Việt Nam tăng 480%",
        "description": "Số lượng ôtô từ Trung Quốc, Thái Lan, Indonessia chiếm tới 94% tổng lượng xe nhập khẩu vào Việt Nam trong tháng 4.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/chuobun/2021_04_14/OTO_nhap.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-05-15T09:50:25+0700",
        "dateModified": "2021-05-15T10:23:11+0700",
        "author": {
            "@type": "Person",
            "name": "Tuấn Hùng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/kinh-doanh-tai-chinh.html",
            "name": "Kinh doanh"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '572',
        topicid: '4443',
        cateid: [728,572],
        contentFilter: '1',
        wordCount: '602',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "kinh-doanh-tai-chinh";
    var cate_name = "Kinh doanh";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->




        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>  
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.3.53/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.3.53/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.53/css/main.css" />   -->
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.53/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.53/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
#page-search >.page-wrapper {
    margin-top: 52px  !important;
}
body#page-article .sticky-header .serie-logo.com-party-logo::before {
    display: none;
}
#page-homepage.has-dhd-banner #zing-header+div, #page-homepage.has-dhd-banner #zing-header+div.page-wrapper {
    margin-top: 0 !important;
}
#page-article .z-widget-corona .z-corona-header {
    padding: 3px 15px !important;
}
body#page-article .z-widget-corona .z-corona-header a {
    background: none !important;
}
.the-article-body .beauty-table-wrapper .btn-expanded {
   padding: 10px 63px !important;
   border-radius: 35px  !important;
}
.the-article-body table:not([class]) tr:first-child td a, .the-article-body table.beauty-table tr:first-child td a {
   color: #ffffff;
   text-decoration: underline;
}
.the-article-body table:not([class]) tr:first-child td a:hover, .the-article-body table.beauty-table tr:first-child td a:hover {
   color: #e2e2e2;
}
body#page-article.type-qna .comment-widget .empty {
  padding: 20px !important;
  background: none !important;
}
.the-article.the-article-cover .main .the-article-body .highcharts-container .highcharts-title {
   font-family: Arial, Helvetica, sans-serif !important;
}

#page-article .z-widget-corona .z-corona-header a {
    padding: 0 !important;
}
body#page-article .z-widget-corona .z-corona-header a:hover {
    background: none !important;
    text-decoration: underline;
}
#page-article .z-widget-corona .z-corona-header a >i {
    display: none !important; 
}
#page-article .z-widget-corona .z-corona-info .z-info-detail .z-detail-table .z-detail-wrapper table.beauty-table tr:nth-child(2n+1) td, #page-article .z-widget-corona .z-corona-info .z-info-detail .z-detail-table .z-detail-wrapper table.beauty-table tr:nth-child(2n+0) td, #page-article .z-widget-corona .z-corona-info .z-info-detail .z-detail-table .z-detail-wrapper table:not([class]) tr:nth-child(2n+1) td, #page-article .z-widget-corona .z-corona-info .z-info-detail .z-detail-table .z-detail-wrapper table:not([class]) tr:nth-child(2n+0) td {
  background: #fff !important;
}
#page-article .z-widget-corona .z-corona-info .z-info-detail .z-detail-table .z-detail-wrapper {
  background: #fff !important;
}
#page-article.layout-special .the-article.the-article-cover .chart-wrapper[data-highcharts-chart] {
        width: 100%  !important;
        max-width: 840px  !important;
}
.the-article.the-article-cover .the-article-header .header-overlay .the-article-title {
      text-transform: none !important;
}
</style>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.3.53/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"1925433923776495084"}</script>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh current">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>


<li >
    <a href="/tieu-diem/du-lich-theo-mua.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

    
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1215698" article-url="" class="the-article  type-text " topic-id="seo-4443" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh" class="parent_cate">Kinh doanh</a>
                
                <a href="/tieu-dung.html" title="Tiêu dùng" class="parent_cate">Tiêu dùng</a>
                
            </p>
            <h1 class="the-article-title">Ôtô Trung Quốc nhập vào Việt Nam tăng 480%</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ bảy, 15/5/2021 09:50 (GMT+7)</li>
                <li class="the-article-friendly-time hide">2 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Số lượng ôtô từ Trung Quốc, Thái Lan, Indonessia chiếm tới 94% tổng lượng xe nhập khẩu vào Việt Nam trong tháng 4.</p>
            
<div class="the-article-body">
    <p>Thống kê sơ bộ của Tổng cục Hải quan cho thấy lượng ôtô nguyên chiếc được đăng ký tờ khai hải quan nhập khẩu trong tháng 4 đạt 14.886 chiếc, tăng 12,3% (tương ứng tăng 2.094 chiếc) so với tháng trước. Giá trị nhập khẩu đạt <abbr class="rate-usd">310 triệu USD</abbr>.</p> <p>Tháng trước, số ôtô nguyên chiếc nhập khẩu được ghi nhận là 16.980 chiếc, trị giá đạt <abbr class="rate-usd">386 triệu USD</abbr>.</p> <p>Ôtô nguyên chiếc được đăng ký làm thủ tục hải quan nhập khẩu vào Việt Nam trong tháng 4 chủ yếu có xuất xứ từ Thái Lan với 6.427 chiếc, từ Indonesia với 4.927 chiếc và từ Trung Quốc với 2.685 chiếc. Số xe nhập khẩu từ 3 thị trường này chiếm tới 94% tổng lượng xe nhập khẩu vào Việt Nam trong tháng.</p><p>Bốn tháng đầu năm, xe Thái Lan về Việt Nam đạt 25.732 xe, kim ngạch <abbr class="rate-usd">475 triệu USD</abbr>; với xe Indonesia là 13.873 xe, kim ngạch <abbr class="rate-usd">173 triệu USD</abbr>. Trung Quốc dù xuất khẩu vào Việt Nam bằng khoảng một nửa lượng xe của Indonesia, chỉ với 6.633 xe, nhưng đạt kim ngạch cao thứ 2, đạt <abbr class="rate-usd">247 triệu USD</abbr>.</p><p>Đáng chú ý, so với cùng kỳ năm ngoái, lượng ôtô Trung Quốc về Việt Nam đã tăng tới 480% (4 tháng đầu năm 2020 nhập khẩu 1.143 xe).</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5600552" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/chuobun/2021_04_14/bieudo_oto.jpg"  title="&Ocirc;t&ocirc; Th&aacute;i Lan,  Indonesia gi&aacute; gốc 343 triệu tr&agrave;n về Việt Nam ảnh 1" alt="Oto Thai Lan,  Indonesia gia goc 343 trieu tran ve Viet Nam anh 1">                 </td>             </tr>             <tr>                 <td class="pCaption caption default-caption">                 <p></p>                 </td>             </tr>         </tbody>     </table> <p>Trong tháng 4, tổng cộng đã có 10.336 xe từ 9 chỗ ngồi trở xuống được làm thủ tục nhập khẩu vào Việt Nam với trị giá đạt <abbr class="rate-usd">156 triệu USD</abbr> (chiếm 69% lượng ôtô nguyên chiếc các loại nhập khẩu). Số này giảm 5% (tương đương giảm 513 chiếc) so với tháng trước.</p> <p>Ôtô nguyên chiếc từ 9 chỗ ngồi trở xuống được đăng ký nhập khẩu cũng chủ yếu là xe xuất xứ từ Thái Lan với 5.182 chiếc, giảm 17,3% và xe xuất xứ từ Indonesia với 4.452 chiếc, tăng 20% so với tháng trước.</p> <p>Tính trung bình, mỗi xe từ 9 chỗ ngồi trở xuống nhập về có giá khai báo tại cảng khoảng <abbr class="rate-usd">15.093 USD</abbr> (tương đương 343 triệu đồng). Nếu so sánh với các tháng trước đó, mức giá này được cho là rất thấp.</p> <p>Ngoài ra, có 26  xe trên 9 chỗ ngồi làm thủ tục nhập khẩu về Việt Nam. Số ôtô tải và ôtô chuyên dụng nhập về lần lượt là 2.546 chiếc và 1.978 chiếc.</p> <p>Tính từ đầu năm đến hết tháng 4, Việt Nam nhập khẩu 50.161 ôtô nguyên chiếc các loại, tăng 56,5% so với cùng kỳ năm trước. Trong đó, xe 9 chỗ ngồi trở xuống là 33.366 chiếc và ôtô vận tải là 11.998 chiếc.</p> <p>Cũng theo Tổng cục Hải quan, tháng 4 các doanh nghiệp Việt Nam đã nhập khẩu <abbr class="rate-usd">452 triệu USD</abbr> linh kiện và phụ tùng ôtô các loại, con số này của tháng trước là <abbr class="rate-usd">491 triệu USD</abbr>. Theo đó, nhóm hàng này có xuất xứ đa dạng, nhưng chủ yếu từ Hàn Quốc, Trung Quốc, Nhật Bản và Thái Lan.</p> <p>Tính đến hết ngày 30/4, giá trị nhập khẩu nhóm hàng linh kiện và phụ tùng ôtô đã tăng 44,8% so với cùng kỳ năm 2020, đạt <abbr class="rate-usd">1,67 tỷ USD</abbr>.</p> <p>Mới đây, báo cáo của Hiệp hội các nhà sản xuất ôtô Việt Nam (VAMA) chỉ ra doanh số bán hàng toàn thị trường tháng 4 đạt 30.065 xe. Sản lượng bán ra của xe lắp ráp trong nước đạt 17.341 chiếc, giảm 1% so với tháng trước; của xe nhập khẩu nguyên chiếc là 12.724 xe, giảm 8%.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/viet-nam-nhap-sieu-trong-thang-4-post1209582.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/chuobun/2021_01_17/tuwlieu.jpg);"></p><h2 class="title">Việt Nam nhập siêu trong tháng 4</h2><p class="summary">Ước tính tháng 4, Việt Nam nhập khẩu <abbr class="rate-usd">27 tỷ USD</abbr> hàng hóa, trong khi xuất <abbr class="rate-usd">25,5 tỷ USD</abbr>.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">11:37 29/4/2021</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Tuấn Hùng</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Ôtô Thái Lan</strong>
    
    <strong>Indonesia giá gốc 343 triệu tràn về Việt Nam</strong>
    
    
    
    
    <span>tổng cục hải quan</span>
    
    <span>xe ô tô nhập khẩu</span>
    
    <span>mua xe ô tô</span>
    
    <span>mua xe ô tô nhập khẩu</span>
    
    <span>nhập khẩu xe ô tô</span>
    
    <span>mua bán ô tô giá rẻ</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text short" article-id="1214216" topic-id="4443" serie-id="">
<p class="article-thumbnail">
        <a href="/philippines-nhap-nhieu-gao-viet-nam-post1214216.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/chuobun/2020_02_20/DSC_3417.jpg" alt="Philippines nhap nhieu gao Viet Nam hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/philippines-nhap-nhieu-gao-viet-nam-post1214216.html" >Philippines nhập nhiều gạo Việt Nam</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:53 11/5/2021</span>
                <span class="time">15:53</span>
                <span class="date">11/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tieu-dung.html" title="Tiêu dùng">
                <span class="category">Tiêu dùng</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ba tháng đầu năm, Philippines nhập khẩu 411.580 tấn gạo từ Việt Nam, trị giá 220 triệu USD. Nước này nhập nhiều gạo trắng, gạo jasmine và gạo thơm.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1214684" topic-id="5663,5689,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/bo-xay-dung-de-nghi-cac-tinh-khong-de-xay-ra-dau-co-thoi-gia-thep-post1214684.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/chuobun/2021_05_02/IMG_1761.JPEG" alt="Bo Xay dung de nghi cac tinh khong de xay ra dau co, thoi gia thep hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/bo-xay-dung-de-nghi-cac-tinh-khong-de-xay-ra-dau-co-thoi-gia-thep-post1214684.html" >Bộ Xây dựng đề nghị các tỉnh không để xảy ra đầu cơ, thổi giá thép</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17:09 12/5/2021</span>
                <span class="time">17:09</span>
                <span class="date">12/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/bat-dong-san.html" title="Bất động sản">
                <span class="category">Bất động sản</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Bộ Xây dựng đề nghị các cơ quan liên quan bám sát thị trường, nếu cần sẽ công bố giá vật liệu xây dựng hàng tháng. Đồng thời, lưu ý tránh để xảy ra tình trạng đầu cơ, thổi giá.</p>
        
    </header>
</article>

<article  class="article-item  type-text picked-featured" article-id="1215608" topic-id="2000,2369,3825,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/phai-phat-nang-mot-vai-nghe-si-quang-cao-sai-su-that-de-ran-de-post1215608.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/iutmtn/2021_05_14/chi.jpg" alt="‘Phai phat nang mot vai nghe si quang cao sai su that de ran de’ hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/phai-phat-nang-mot-vai-nghe-si-quang-cao-sai-su-that-de-ran-de-post1215608.html" >‘Phải phạt nặng một vài nghệ sĩ quảng cáo sai sự thật để răn đe’</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">7 giờ trước</span>
                <span class="time">05:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1454</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Chuyên gia cho rằng cần phải hoàn thiện luật pháp, trong đó quy định chế tài phạt người nổi tiếng tham gia vào các quảng cáo sản phẩm sai sự thật trên mạng xã hội.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1215546" topic-id="2369,3725,4009,4230" serie-id="">
<p class="article-thumbnail">
        <a href="/kiem-duoc-14-trieu-usd-tu-ether-giam-doc-ngan-hang-my-nghi-viec-post1215546.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/spuokuw/2021_05_14/getty.jpg" alt="Kiem duoc 14 trieu USD tu Ether, giam doc ngan hang My nghi viec hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/kiem-duoc-14-trieu-usd-tu-ether-giam-doc-ngan-hang-my-nghi-viec-post1215546.html" >Kiếm được 14 triệu USD từ Ether, giám đốc ngân hàng Mỹ nghỉ việc</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">52 phút trước</span>
                <span class="time">10:55</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Nguồn tin của CNBC cho biết Giám đốc Điều hành Goldman Sachs Aziz McMahon - phụ trách thị trường mới nổi ở London (Anh) - kiếm được 10 triệu bảng (14 triệu USD) từ Ether.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1215613" topic-id="3725,3740,4009,4440" serie-id="">
<p class="article-thumbnail">
        <a href="/gia-dogecoin-tang-phi-ma-post1215613.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/asfzyreslz2/2021_04_13/dogecoin1.jpeg" alt="Gia Dogecoin tang phi ma hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/gia-dogecoin-tang-phi-ma-post1215613.html" >Giá Dogecoin tăng phi mã</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="time">00:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">5</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sau dòng tweet của tỷ phú Elon Musk, Dogecoin tăng giá hơn 30% và quay lại với vị trí đồng tiền mã hóa lớn thứ tư thế giới.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text" article-id="1215327" topic-id="5663,5689,5755,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/chu-va-khach-toat-mo-hoi-voi-thue-cho-thue-can-ho-post1215327.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_pijv/2021_01_24/Q2_Thao_Dien_thumb.jpg" alt="Chu va khach ‘toat mo hoi’ voi thue cho thue can ho hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/chu-va-khach-toat-mo-hoi-voi-thue-cho-thue-can-ho-post1215327.html" >Chủ và khách ‘toát mồ hôi’ với thuế cho thuê căn hộ</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">06:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/bat-dong-san.html" title="Bất động sản">
                <span class="category">Bất động sản</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">41</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Trong khi chủ nhà lo lắng việc đánh thuế ảnh hưởng đến bài toán tài chính, khách thuê lại sợ giá thuê nhà sẽ bị đẩy lên cao.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/tieu-dung.html">Tiêu dùng</a>
<a href="/kinh-doanh-tai-chinh.html">Kinh doanh</a></p>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
            

<article  class="article-item  type-text" article-id="1215374" topic-id="3725,3740,4009" serie-id="">
<p class="article-thumbnail">
        <a href="/ceo-twitter-doi-dau-elon-musk-trong-cuoc-chien-bitcoin-post1215374.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/spuokuw/2021_05_14/Elon_Musk_with_Bitcoin_web.jpeg" alt="CEO Twitter doi dau Elon Musk trong cuoc chien Bitcoin hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ceo-twitter-doi-dau-elon-musk-trong-cuoc-chien-bitcoin-post1215374.html" >CEO Twitter đối đầu Elon Musk trong cuộc chiến Bitcoin</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">09:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sau khi CEO Tesla Elon Musk chỉ trích Bitcoin gây hại môi trường, CEO Twitter Jack Dorsey khẳng định đồng tiền mã hóa phổ biến nhất thế giới "làm mọi thứ trở nên tốt đẹp hơn".</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1215527" topic-id="4443,4731,5086" serie-id="">
<p class="article-thumbnail">
        <a href="/sau-rieng-vai-thieu-lu-luot-len-san-post1215527.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/rgtgtn/2021_05_14/vaithieu_1.jpg" alt="Sau rieng, vai thieu lu luot len 'san' hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/sau-rieng-vai-thieu-lu-luot-len-san-post1215527.html" >Sầu riêng, vải thiều lũ lượt lên 'sàn'</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">08:18</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tieu-dung.html" title="Tiêu dùng">
                <span class="category">Tiêu dùng</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">4</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Một số loại nông sản như gạo, sầu riêng, vải thiều... đang được đẩy mạnh bán trên các sàn thương mại điện tử.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1215479" topic-id="4440,4443" serie-id="">
<p class="article-thumbnail">
        <a href="/gia-oto-tang-vot-vi-thieu-chip-khach-hang-my-gianh-giat-mua-post1215479.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/asfzyreslz2/2021_05_14/14.jpeg" alt="Gia oto tang vot vi thieu chip, khach hang My gianh giat mua hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/gia-oto-tang-vot-vi-thieu-chip-khach-hang-my-gianh-giat-mua-post1215479.html" >Giá ôtô tăng vọt vì thiếu chip, khách hàng Mỹ giành giật mua</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">06:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">31</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Cung không theo kịp cầu khiến giá ôtô tại Mỹ tăng vọt. Nhiều khách hàng phải đợi hàng tháng để nhận xe, chấp nhận mua xe thiếu tính năng, thậm chí không thể mua xe.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-text short" article-id="1215601" topic-id="4443,5663,5689,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/trung-quoc-manh-tay-ha-nhiet-gia-thep-post1215601.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/spuokuw/2021_05_14/SteelBloomberg.jpeg" alt="Trung Quoc manh tay ha nhiet gia thep hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/trung-quoc-manh-tay-ha-nhiet-gia-thep-post1215601.html" >Trung Quốc mạnh tay hạ nhiệt giá thép</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="time">00:00</span>
                <span class="date">15/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tieu-dung.html" title="Tiêu dùng">
                <span class="category">Tiêu dùng</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">6</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Giá quặng sắt - thành phần quan trọng để sản xuất thép - trên thị trường quốc tế lao dốc sau khi chính quyền Trung Quốc áp dụng các biện pháp cứng rắn để hạ nhiệt thị trường.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1215487" topic-id="2208" serie-id="">
<p class="article-thumbnail">
        <a href="/doanh-nghiep-han-quoc-chuong-van-phong-cho-thue-o-ha-noi-hon-tphcm-post1215487.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/chuobun/2021_05_14/Lotte_HaNoi7.jpg" alt="Doanh nghiep Han Quoc chuong van phong cho thue o Ha Noi hon TP.HCM hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/doanh-nghiep-han-quoc-chuong-van-phong-cho-thue-o-ha-noi-hon-tphcm-post1215487.html" >Doanh nghiệp Hàn Quốc chuộng văn phòng cho thuê ở Hà Nội hơn TP.HCM</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17 giờ trước</span>
                <span class="time">18:31</span>
                <span class="date">14/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/bat-dong-san.html" title="Bất động sản">
                <span class="category">Bất động sản</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Theo khảo sát của Savills, các doanh nghiệp Hàn Quốc ưu tiên đặt văn phòng tại Hà Nội hơn là TP.HCM, thời điểm gia nhập thị trường Việt Nam và mở trụ sở hoạt động kinh doanh.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1215416" topic-id="3725,3740,4009" serie-id="">
<p class="article-thumbnail">
        <a href="/tin-xau-bua-vay-bong-bong-bitcoin-lieu-co-sup-do-post1215416.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/asfzyreslz2/2021_05_14/1.jpg" alt="Tin xau bua vay, bong bong Bitcoin lieu co sup do? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tin-xau-bua-vay-bong-bong-bitcoin-lieu-co-sup-do-post1215416.html" >Tin xấu bủa vây, bong bóng Bitcoin liệu có sụp đổ?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18 giờ trước</span>
                <span class="time">18:00</span>
                <span class="date">14/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">2</span>
            <span class="comment-count ">3</span>
        </p>
        <p class="article-summary">Áp lực đè nặng lên giá Bitcoin sau khi Elon Musk quay lưng và Mỹ mở cuộc điều tra với sàn giao dịch tiền mã hóa lớn nhất thế giới. Nhưng Bitcoin có thể không sụp đổ như năm 2017.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1215509" topic-id="3877,4229,4532,4583" serie-id="">
<p class="article-thumbnail">
        <a href="/nhom-quy-ngoai-thanh-co-dong-lon-cua-vpbank-post1215509.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/aohunkx/2021_05_14/ngan_hang_7_28_.jpg" alt="Nhom quy ngoai thanh co dong lon cua VPBank hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/nhom-quy-ngoai-thanh-co-dong-lon-cua-vpbank-post1215509.html" >Nhóm quỹ ngoại thành cổ đông lớn của VPBank</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18 giờ trước</span>
                <span class="time">17:39</span>
                <span class="date">14/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính">
                <span class="category">Tài chính</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sau khi mua thêm 3,15 triệu cổ phiếu VPB, nhóm quỹ ngoại liên quan Dragon Capital đã nâng tỷ lệ sở hữu tại VPBank lên 5,12% vốn và chính thức trở thành cổ đông lớn của nhà băng.</p>
        
    </header>
</article>

<article  zone="2267157898548703404" zone-ad-name=""  class="article-item znews-native type-text" article-id="1215469" topic-id="4439" serie-id="">
<p class="article-thumbnail">
        <a href="/nguoi-giau-nhat-nuoc-nga-doi-mat-cuoc-chien-ly-hon-6-ty-usd-tai-anh-post1215469.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwvovowk/2021_05_14/Vladimir_Potanin_bb.jpg" alt="Nguoi giau nhat nuoc Nga doi mat cuoc chien ly hon 6 ty USD tai Anh hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/nguoi-giau-nhat-nuoc-nga-doi-mat-cuoc-chien-ly-hon-6-ty-usd-tai-anh-post1215469.html" >Người giàu nhất nước Nga đối mặt cuộc chiến ly hôn 6 tỷ USD tại Anh</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19 giờ trước</span>
                <span class="time">16:59</span>
                <span class="date">14/5/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Tòa phúc thẩm Anh cho phép vợ cũ kiện doanh nhân Vladimir Potanin - tỷ phú giàu nhất nước Nga - tại London để đòi 6 tỷ USD.</p>
        
    </header>
</article>




        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline; 
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.210423.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>
 
        <!-- evn : desktop-11.46 | time: 2021/05/15 11:47:47 -->
    </body>    
</html>
