<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Một cánh cửa đóng có thể cứu nhiều mạng người trong hỏa hoạn - Phân tích - ZINGNEWS.VN </title>
<meta name="description" content="Sau vụ hỏa hoạn khiến ít nhất 17 người thiệt mạng, chính quyền thành phố New York tập trung vào các biện pháp nâng cao an toàn cháy nổ, tránh những thương vong đáng tiếc nhất." />
<meta name="keywords" content="New York, Bronx, hỏa hoạn" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/tmgtjh/2022_01_12/220109173426_01_bronx_fire_gallery_0109_exlarge_169.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-01-13T10:50:18+0700" />


<meta property="article:modified_time" content="2022-01-13T10:50:18+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1289267.html" />
<meta property="og:title" content="Một cánh cửa đóng có thể cứu nhiều mạng người trong hỏa hoạn" />
<meta property="og:description" content="Sau vụ hỏa hoạn khiến ít nhất 17 người thiệt mạng, chính quyền thành phố New York tập trung vào các biện pháp nâng cao an toàn cháy nổ, tránh những thương vong đáng tiếc nhất." />

<meta property="article:tag" content="đám cháy"/>

<meta property="article:tag" content="đóng cửa"/>

<meta property="article:tag" content="cửa hỏng"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/mot-canh-cua-dong-co-the-cuu-nhieu-mang-nguoi-trong-hoa-hoan-post1289267.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/mot-canh-cua-dong-co-the-cuu-nhieu-mang-nguoi-trong-hoa-hoan-post1289267.html"
        },
        "headline": "Một cánh cửa đóng có thể cứu nhiều mạng người trong hỏa hoạn",
        "description": "Sau vụ hỏa hoạn khiến ít nhất 17 người thiệt mạng, chính quyền thành phố New York tập trung vào các biện pháp nâng cao an toàn cháy nổ, tránh những thương vong đáng tiếc nhất.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/tmgtjh/2022_01_12/220109173426_01_bronx_fire_gallery_0109_exlarge_169.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-01-13T10:50:18+0700",
        "dateModified": "2022-01-13T10:50:18+0700",
        "author": {
            "@type": "Person",
            "name": "Bảo Châu"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-gioi.html",
            "name": "Thế giới"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '503',
        topicid: '3913,4150,4226,5755',
        cateid: [503,658],
        contentFilter: '1,20,2',
        contentType: '16384',
        layout: '4',
        wordCount: '1395',
        picCount: '4',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-gioi";
    var cate_name = "Thế giới";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "ủy viên,cảnh sát",
			2 : "tử vong,mạng người,vụ cháy,lửa bùng phát,thiệt mạng,hỏa hoạn,thảm khốc"
	};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->








<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/interactive/cover/web/article_cover_07.css" />
<style>
    .the-article-body blockquote:before {
            content: "\e96b" !important;
    }
</style>
<script>
window.disableBanner = true;  
</script>

        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 20,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.5.32/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- iFrame Z Player -->
<script>
  setTimeout(() => {
    var bmP2P = document.createElement('iframe');
    bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
    bmP2P.setAttribute('width', 0);
    bmP2P.setAttribute('height', 0);
    bmP2P.setAttribute('style', 'border:none');
    document.body.appendChild(bmP2P);
  }, 30000);
</script>
<!-- End iFrame Z Player -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.5.32/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.32/css/main.css" />   -->
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.32/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>

        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.5.32/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class="layout-no-sidebar type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"2535202662853846948"}</script>

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>


<li class="sang-kien-chong-dich">
    <a href="/sang-kien-chong-dich.html"  >Sáng kiến chống dịch</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi current">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch - Ẩm thực">Du lịch - Ẩm thực</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li >
    <a href="/tieu-diem/hanh-trinh-xanh.html"  >Hành trình xanh</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

    
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1289267" article-url="" class="the-article layout-no-sidebar type-text " topic-id="location-3913,seo-4150,seo-4226,series-5755" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/the-gioi.html" title="Thế giới" class="parent_cate">Thế giới</a>
                
                <a href="/phan-tich-the-gioi.html" title="Phân tích" class="parent_cate">Phân tích</a>
                
            </p>
            <h1 class="the-article-title">Một cánh cửa đóng có thể cứu nhiều mạng người trong hỏa hoạn</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ năm, 13/1/2022 10:50 (GMT+7)</li>
                <li class="the-article-friendly-time hide">13 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Sau vụ hỏa hoạn khiến ít nhất 17 người thiệt mạng, chính quyền thành phố New York tập trung vào các biện pháp nâng cao an toàn cháy nổ, tránh những thương vong đáng tiếc nhất.</p>
            
<div class="the-article-body">
    <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5978887" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/erth/2022_01_09/merlin_200131767_120a5320_0739_4d5d_b203_e1e46b5384a9_jumbo.jpg"  title="New York,  Bronx,  hỏa hoạn ảnh 1" alt="New York,  Bronx,  hoa hoan anh 1" width="1024" height="683">                 </td>             </tr>             <tr>                 <td class="pCaption caption default-caption">                 <p></p>                 </td>             </tr>         </tbody>     </table> <p>Theo các nhân viên cứu hỏa, vụ hỏa hoạn tòa nhà ở quận Bronx làm ít nhất 17 người tử vong hôm 9/1 đã phát tán quá nhanh, do một bộ phận ngăn đám cháy đã bị hỏng, trong khi cư dân hoảng loạn chạy thoát thân, <em>New York Times</em> đưa tin.</p><p> Mamadou Wague, sống cùng gia đình trong căn hộ tầng ba nơi ngọn lửa bùng phát, nói rằng trong lúc vội vã, anh đã quên đóng cửa căn hộ phía sau. Cánh cửa đóng tự động đã bị trục trặc, tạo điều kiện cho khói tỏa dày đặc khắp 19 tầng nhà.</p><p> Đây chính là lý do cơ quan cứu hỏa nhận định rằng việc đóng cửa là hành động rất quan trọng mà mọi người có thể thực hiện để ngăn lửa lây lan và cứu người khi gặp hỏa hoạn.</p><h3>Tại sao phải đóng cửa?</h3><p>Lửa rất bén oxy. Daniel Madrzykowski, giám đốc nghiên cứu của Viện nghiên cứu An toàn cháy nổ của Phòng thí nghiệm Underwriters, cho rằng khi cánh cửa mở ra, nó sẽ dọn đường cho nguồn không khí “hoạt động như một cái máy bơm” cung cấp năng lượng cho ngọn lửa.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5978460" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmgtjh/2022_01_12/The_New_York_Times.jpg"  title="New York,  Bronx,  hỏa hoạn ảnh 2" alt="New York,  Bronx,  hoa hoan anh 2" width="1024" height="683">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Lính cứu hỏa đã có phản ứng nhanh với đám cháy ở Bronx. Ảnh: <em>New York Times.</em></p>                 </td>             </tr>         </tbody>     </table> <p>Việc đóng cửa có thể khiến "máy bơm" ngắt hoạt động, từ từ làm cạn kiệt nguồn nhiên liệu ấy. Nó cũng có thể là một rào cản hiệu quả để hạn chế tạm thời sự lây lan của đám cháy, giúp nhân viên cứu hỏa có thời gian ứng phó.</p><p> Tiến sĩ Madrzykowski nói thêm: “Việc đóng cửa sẽ hạn chế sự lan truyền của khói và lượng oxy có sẵn cho quá trình cháy".</p><p> Đó là lý do New York yêu cầu mọi tòa nhà có từ ba căn hộ trở lên phải được trang bị cửa có bản lề đặc biệt để tự đóng lại và chính quyền khuyến khích người dân đóng cửa phòng ngủ khi đi ngủ. </p><p> Một video thông báo dịch vụ công do Sở Cứu hỏa và kênh truyền hình NY1 thực hiện, kêu gọi người dân "đóng cửa" trong trường hợp hỏa hoạn, đã giành được giải Emmy vào năm 2000. </p><p> Tuy nhiên, vấn đề với các cánh cửa mở vẫn tồn tại. </p><p> Thành phố đã thông qua luật tăng cường giám sát cửa vào năm 2018, sau hậu quả của một vụ cháy khu dân cư khác ở Bronx khiến 13 người thiệt mạng. Khi năm tài chính kết thúc vào tháng 6, Bộ Bảo tồn và Phát triển Nhà ở đã thông kê có 22.000 trường hợp vi phạm liên quan đến cửa tự đóng, 18.000 trường hợp trong số đó đã được sửa chữa.</p><h3>Vậy điều gì đã xảy ra tại Bronx? </h3><p>Các lãnh đạo thành phố cho rằng đám cháy ở quận Bronx bắt đầu từ một máy sưởi điện trong một căn hộ tầng ba vào sáng 9/1. Cư dân trong căn hộ vội chạy thoát thân, nhưng cánh cửa tự đóng của căn hộ này không đóng lại.</p><p>Vì cánh cửa mở nên đã cho phép oxy tràn vào, nuôi nguồn cho ngọn lửa phát triển và tạo khói đen dày đặc di chuyển vào phần còn lại của tòa nhà.</p><p>Đội cứu hỏa nhận thấy ngọn lửa thực sự chỉ thoát ra khỏi căn hộ trước khi được dập tắt (Tòa nhà không có bình cứu hỏa trong tòa nhà). Nhưng khi một cánh cửa dẫn đến cầu thang bộ ở tầng 15 bị mở, nó đã tạo ra “hiệu ứng khói, giống như một ống khói” - theo phát ngôn của Sở Cứu hỏa, nhanh chóng kéo toàn bộ khói lên phía trên. </p><p> Những cư dân sống trên các tầng cao cố gắng thoát ra ngoài đã bị ngạt khói, một số người đã tử vong. Những người khác vật lộn để ngăn khói ngấm qua các khe nứt dưới cửa nhà.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5978134" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmgtjh/2022_01_12/Bronx_apartment.png"  title="New York,  Bronx,  hỏa hoạn ảnh 3" alt="New York,  Bronx,  hoa hoan anh 3" width="5000" height="3659">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Sở cứu hỏa cho biết cửa mở đã khiến khói tràn đặc vào cầu thang, khiến người dân không thể thoát ra ngoài. Ảnh: <em>New York Times.</em></p>                 </td>             </tr>         </tbody>     </table> <p>Jeff Kimble, trợ lý giáo sư về an toàn cháy nổ tại Đại học Bắc Carolina Charlotte, cho biết khói “hoạt động giống như chất lỏng”, tìm đường luồn vào các khe hở nhỏ. Nhưng vì khói nóng, nhẹ hơn không khí xung quanh, nên thường có xu hướng bốc lên.</p><p> Các tòa nhà mới xây thường được thiết kế để giảm sự lan truyền của khói, như cầu thang có áp suất không khí cao hơn và van khói có chức năng đóng các bộ phận của hệ thống sưởi và điều hòa nhiệt độ. Nhưng với các tòa nhà cũ, như tòa Twin Parks North West đã gần 50 năm tuổi, thì không có. </p><p> Chính quyền thành phố vẫn chưa thể làm rõ lý do cho việc cửa căn hộ không đóng được. Theo Kelly Magee, phát ngôn viên của chủ sở hữu tòa nhà này, cánh cửa vẫn hoạt động bình thường từ tháng 7 năm ngoái, khi các nhân viên bảo trì đến kiểm tra, sửa khóa.</p><p> Các nhà điều tra cho biết cánh cửa không bị che khuất, nhưng một lãnh đạo cho biết một số cánh cửa của các căn hộ khác không tự động đóng lại khi các cảnh sát kiểm tra sau vụ hỏa hoạn. </p><p> Có thể còn một số nguyên nhân khác. Theo Rick Chandler, ủy viên tòa nhà thành phố từ năm 2015 đến 2019, lò xo hoặc piston trong cơ chế đóng cửa có thể hoạt động sai nếu chúng bị bẩn, mòn hoặc bị làm hỏng.</p><h3>Nên chạy thoát thân hay ở lại?</h3><p>Quyết định ở lại hay chạy thoát thân đi phụ thuộc vào hai yếu tố quan trọng: Khoảng cách của đám cháy với căn hộ và mức độ chống cháy nổ của tòa nhà.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5978477" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmgtjh/2022_01_12/The_New_York_Times_2.jpg"  title="New York,  Bronx,  hỏa hoạn ảnh 4" alt="New York,  Bronx,  hoa hoan anh 4" width="780" height="438">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Tùy thuộc vào từng tình huống mà người dân có thể ở lại trong nhà hoặc chạy thoát thân khỏi đám cháy. Ảnh: <em>Getty Images</em>.</p>                 </td>             </tr>         </tbody>     </table> <p>Nếu đám cháy xảy ra trong căn hộ, người dân phải thực hiện các quy tắc an toàn cháy nổ, cho dù sống ở đâu: Ra khỏi tòa nhà, nhanh chóng và đảm bảo đóng tất cả các cửa phía sau và kêu gọi cả hàng xóm xung quanh cùng chạy thoát.</p><p> Nếu đám cháy không ở trong căn hộ, việc ở lại hay chạy đi phụ thuộc vào loại chung cư đó. Các loại chung cư hiện đại thường đã trang bị hệ thống chống cháy hợp pháp, đám cháy thường được ngăn chặn sớm, nhờ các vật liệu xây dựng và cửa chống cháy tự động đóng lại, dập tắt ngọn lửa trong không gian nhỏ hơn. </p><p> Nếu sống trong một tòa nhà có chống cháy và ngọn lửa không nằm cùng tầng ở, Sở Cứu hỏa khuyến nghị người dân nên ở lại, bịt kín các cửa ra vào bằng băng keo hoặc khăn ướt và khăn tắm và kêu gọi sự giúp đỡ. </p><p>Tùy thuộc vào vị trí đám cháy trong chung cư mà việc cố gắng thoát ra ngoài có thể gây nguy hiểm. Đặc biệt nếu ngọn lửa ở tầng thấp hơn, người ta thường gặp khói bốc từ hành lang hoặc cầu thang.</p><p>Nếu sống trong một tòa nhà không có khả năng chống cháy, bất kể đám cháy ở đâu, hãy rời khỏi khỏi vị trí đó ngay lập tức.</p><p>Miễn là ngọn lửa không nằm bên dưới, hãy mở cửa sổ tiếp thêm không khí. Gọi khẩn cấp cho nhân viên cứu hỏa, thông báo địa chỉ và mô tả tình huống hỏa hoạn.</p><p> Tuy nhiên, người dân nên được phổ biến các kế hoạch phòng chống cháy nổ của tòa nhà. Mọi chủ sở hữu của một chung cư có từ ba căn hộ trở lên theo luật định phải có các kế hoạch an toàn chống cháy nổ cho mỗi căn hộ và phải thay đổi hàng năm.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/vu-chay-chung-cu-new-york-tham-khoc-bat-thuong-vi-mot-canh-cua-hong-post1288952.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/tmuizn/2022_01_11/09xp_bronxfire_grid_master1050.jpg);"></p><h2 class="title">Vụ cháy chung cư New York thảm khốc bất thường vì một cánh cửa hỏng</h2><p class="summary">Các nhà chức trách ngày 10/1 điều tra về việc một số cửa an toàn trong khu chung cư ở New York không đóng, khiến đám cháy lan ra toàn tòa nhà và giết chết ít nhất 17 người.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">10:48 11/1/2022</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/noi-dau-buon-bao-trum-sau-tham-kich-o-chung-cu-new-york-post1289051.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/lepz/2022_01_11/gambia_t.jpg);"></p><h2 class="title">Nỗi đau buồn bao trùm sau thảm kịch ở chung cư New York</h2><p class="summary">Vụ cháy chung cư thảm khốc xảy ra hôm 9/1 tại thành phố New York, Mỹ gây ra sự đau buồn đối với người dân trong khu vực và cả với đất nước Gambia cách đó hàng nghìn cây số.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">42:2521 hôm qua</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/buoi-sang-yen-a-bong-dung-chim-vao-tang-thuong-o-chung-cu-new-york-post1288825.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/tmuizn/2022_01_10/merlin_200131767_120a5320_0739_4d5d_b203_e1e46b5384a9_jumbo.jpg);"></p><h2 class="title">Buổi sáng yên ả bỗng dưng chìm vào tang thương ở chung cư New York</h2><p class="summary">Những cư dân sống sót trong vụ hỏa hoạn thảm khốc ở chung cư New York hôm 9/1 mô tả buổi sáng yên tĩnh bỗng dưng bị nhấn chìm trong sự kinh hoàng và tang thương.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">05:30 11/1/2022</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Bảo Châu</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>New York</strong>
    
    <strong>Bronx</strong>
    
    <strong>hỏa hoạn</strong>
    
    
    <a href="/tieu-diem/phap.html" title="Pháp">Pháp</a>
    
    
    
    <span>đám cháy</span>
    
    <span>đóng cửa</span>
    
    <span>cửa hỏng</span>
    
</p>



            
            
        </section>

        
        <section class="section recommendation">
    <header class="section-title">
        <h2><a href="/tieu-diem/tldr.html">Bạn có thể quan tâm</a></h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.220110.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.39 | time: 2022/01/13 11:03:41 -->
    </body>    
</html>
