<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Bình Dương cho học sinh nghỉ từ ngày 1/2 - Giáo dục - ZINGNEWS.VN </title>
<meta name="description" content="Bình Dương sẽ cho trẻ mầm non, học sinh các cấp trên địa bàn tỉnh nghỉ học từ ngày 1/2 đến hết kỳ nghỉ Tết Nguyên đán." />
<meta name="keywords" content="Bình Dương cho học sinh nghỉ học" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/zbvunua/2021_01_31/Viet_Hung_Van_Phan_Dinh_Phung_Ha_Noi13_1__1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-01-31T15:23:54+0700" />


<meta property="article:modified_time" content="2021-01-31T15:23:54+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1179224.html" />
<meta property="og:title" content="Bình Dương cho học sinh nghỉ từ ngày 1/2" />
<meta property="og:description" content="Bình Dương sẽ cho trẻ mầm non, học sinh các cấp trên địa bàn tỉnh nghỉ học từ ngày 1/2 đến hết kỳ nghỉ Tết Nguyên đán." />

<meta property="article:tag" content="học sinh nghỉ học"/>

<meta property="article:tag" content="dịch covid-19"/>

<meta property="article:tag" content="covid-19"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/binh-duong-cho-hoc-sinh-nghi-tu-ngay-12-post1179224.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/binh-duong-cho-hoc-sinh-nghi-tu-ngay-12-post1179224.html"
        },
        "headline": "Bình Dương cho học sinh nghỉ từ ngày 1\/2",
        "description": "Bình Dương sẽ cho trẻ mầm non, học sinh các cấp trên địa bàn tỉnh nghỉ học từ ngày 1\/2 đến hết kỳ nghỉ Tết Nguyên đán.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/zbvunua/2021_01_31/Viet_Hung_Van_Phan_Dinh_Phung_Ha_Noi13_1__1.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-01-31T15:23:54+0700",
        "dateModified": "2021-01-31T15:23:54+0700",
        "author": {
            "@type": "Person",
            "name": "Nguyễn Sương"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/giao-duc.html",
            "name": "Giáo dục"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '501',
        topicid: '4082,5801',
        cateid: [501],
        contentFilter: '1',
        wordCount: '457',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "giao-duc";
    var cate_name = "Giáo dục";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "UBND,trực tuyến,cán bộ,tổ chức,các cấp"
	};
    
</script>






        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/> 
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>   
<link rel="dns-prefetch" href="//connect.facebook.net"/> 
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="KfCirPD6i3XgOVOt43mwJWGHHV-cyddvfV4ngRnPmig" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.2.96/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.2.96/js/znews.min.js"></script>   
           
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.96/css/main.css" />   
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.96/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.96/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
#page-search >.page-wrapper {
    margin-top: 52px  !important;
}
body#page-article .sticky-header .serie-logo.com-party-logo::before {
    display: none;
}
#page-homepage.has-dhd-banner #zing-header+div, #page-homepage.has-dhd-banner #zing-header+div.page-wrapper {
    margin-top: 0 !important;
}
.congress-uvtw .timeline-sidebar .tl-header .tl-header-info .tl-title {
    display: none;
}
</style>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.2.96/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc current">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>


<li >
    <a href="/tieu-diem/khoi-hanh-tet-moi.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-the-thao">
    <a href="/xe-the-thao.html"  >Xe thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"1611834885203341171"}</script>

        
    
<div class="page-wrapper">
    
    
    

    <article article-id="1179224" article-url="" class="the-article  type-text " topic-id="company-4082,event-5801" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/giao-duc.html" title="Giáo dục" class="parent_cate">Giáo dục</a>
                
            </p>
            <h1 class="the-article-title">Bình Dương cho học sinh nghỉ từ ngày 1/2</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Chủ nhật, 31/1/2021 15:23 (GMT+7)</li>
                <li class="the-article-friendly-time hide">60 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Bình Dương sẽ cho trẻ mầm non, học sinh các cấp trên địa bàn tỉnh nghỉ học từ ngày 1/2 đến hết kỳ nghỉ Tết Nguyên đán.</p>
            
<div class="the-article-body">
    <p>Trao đổi với <em>Zing</em>, ông Nguyễn Văn Phong, Phó giám đốc Sở GD&ĐT Bình Dương, cho hay UBND tỉnh vừa quyết định cho toàn bộ học sinh các trường mầm non, tiểu học, THCS, THPT, trung tâm giáo dục thường xuyên, nhóm trẻ mầm non tư thục trên địa bàn tỉnh nghỉ học từ ngày 1/2. Thời gian nghỉ kéo dài đến hết lịch nghỉ Tết Tân Sửu (ngày 16/2).</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/Viet_Hung_Toan_Viet_Duc_Ha_Noi2.jpg"  title="B&igrave;nh Dương cho học sinh nghỉ học ảnh 1" alt="Binh Duong cho hoc sinh nghi hoc anh 1">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Học sinh các cấp ở Bình Dương sẽ nghỉ học từ ngày 1/2 để phòng, chống dịch Covid-19. Ảnh minh họa: <em>Việt Hùng.</em></p>                 </td>             </tr>         </tbody>     </table> <p>Như vậy, tính đến chiều 31/1, 9 tỉnh, thành trên cả nước, bao gồm Hải Dương, Quảng Ninh, Hải Phòng, Thái Bình, Hòa Bình, Gia Lai, Bắc Ninh, Hà Nội, Bình Dương, đã quyết định cho học sinh nghỉ học vì dịch Covid-19.</p><p>Trước đó, sau khi dịch Covid-19 bùng phát trở lại trong cộng đồng, Bộ trưởng GD&ĐT Phùng Xuân Nhạ đã ký ban hành Chỉ thị về một số biện pháp cấp bách phòng, chống dịch Covid-19 trong các cơ sở giáo dục và đào tạo.</p><p>Theo đó, bộ trưởng chỉ đạo các cơ sở giáo dục thực hiện nghiêm túc các biện pháp cấp bách phòng, chống dịch Covid-19, rà soát, tăng cường thực hiện các biện pháp phòng, chống dịch tại các cơ sở giáo dục trên địa bàn, thực hiện nghiêm các giải pháp đảm bảo an toàn cho trẻ em mầm non, học sinh, sinh viên, học viên, giáo viên, nhân viên và cán bộ quản lý giáo dục.</p><p>Căn cứ tình hình dịch bệnh tại địa phương, sở GD&ĐT phối hợp với các đơn vị có liên quan tham mưu cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố quyết định việc cho trẻ em mầm non, học sinh phổ thông, học viên trong các cơ sở giáo dục thường xuyên nghỉ học. </p><p>Hiệu trưởng cơ sở giáo dục đại học, trường cao đẳng sư phạm và trung cấp sư phạm xem xét, quyết định cho sinh viên, học viên nghỉ học và thực hiện việc dạy và học theo hình thức trực tuyến.</p><p>Ngày 30/1, Thứ trưởng GD&ĐT Nguyễn Hữu Độ vừa ký công văn gửi các sở GD&ĐT về việc chủ động điều chỉnh kế hoạch dạy học ứng phó với dịch Covid-19.</p><p>Cụ thể, các sở giáo dục chuẩn bị các phương án điều chỉnh kế hoạch giáo dục của nhà trường và chủ động triển khai tổ chức dạy học trực tuyến phù hợp điều kiện thực tiễn của nhà trường để thực hiện chương trình, phòng chống và ứng phó kịp thời khi dịch Covid-19 diễn biến phức tạp.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/8-dia-phuong-cho-hoc-sinh-nghi-hoc-vi-dich-covid-19-post1179117.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/zbvunua/2021_01_31/048ceec9c28a2bd4729b_1.jpg);"></p><h2 class="title">8 địa phương cho học sinh nghỉ học vì dịch Covid-19</h2><p class="summary">Khi dịch Covid-19 bùng phát trở lại trong cộng đồng, Hà Nội, Hòa Bình, Hải Dương và một số địa phương khác cho học sinh toàn tỉnh nghỉ học để đảm bảo an toàn.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">7 giờ trước</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Nguyễn Sương</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Bình Dương cho học sinh nghỉ học</strong>
    
    
    <a href="/tieu-diem/hoc-sinh.html" title="Học sinh">Học sinh</a>
    
    
    
    <span>học sinh nghỉ học</span>
    
    <span>dịch covid-19</span>
    
    <span>covid-19</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1179114" topic-id="4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/hoa-binh-cho-hoc-sinh-toan-tinh-nghi-hoc-sau-ca-mac-covid-19-moi-post1179114.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/hoabinh1.jpg" alt="Hoa Binh cho hoc sinh toan tinh nghi hoc sau ca mac Covid-19 moi hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hoa-binh-cho-hoc-sinh-toan-tinh-nghi-hoc-sau-ca-mac-covid-19-moi-post1179114.html" >Hòa Bình cho học sinh toàn tỉnh nghỉ học sau ca mắc Covid-19 mới</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">8 giờ trước</span>
                <span class="time">08:33</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">3</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Do có hai ca mắc Covid-19 trong cộng đồng, Hòa Bình cho học sinh toàn tỉnh nghỉ học từ ngày 1/2. Các trường chủ động chuyển sang dạy học trực tuyến.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1179203" topic-id="4082,4498,4953,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/son-la-de-xuat-cho-hoc-sinh-nghi-vi-dich-covid-19-post1179203.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/viruscorona_20200130090240_1.jpg" alt="Son La de xuat cho hoc sinh nghi vi dich Covid-19 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/son-la-de-xuat-cho-hoc-sinh-nghi-vi-dich-covid-19-post1179203.html" >Sơn La đề xuất cho học sinh nghỉ vì dịch Covid-19</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">14:33</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sở GD&ĐT Sơn La đã đề xuất với UBND tỉnh cho học sinh nghỉ học từ ngày 1/2 sau khi tỉnh này ghi nhận ca mắc Covid-19 trong cộng đồng.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1178397" topic-id="4082,4498,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/ha-noi-ra-soat-giao-vien-hoc-sinh-di-den-hai-duong-quang-ninh-post1178397.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_29/coron__1.jpg" alt="Ha Noi ra soat giao vien, hoc sinh di, den Hai Duong, Quang Ninh hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ha-noi-ra-soat-giao-vien-hoc-sinh-di-den-hai-duong-quang-ninh-post1178397.html" >Hà Nội rà soát giáo viên, học sinh đi, đến Hải Dương, Quảng Ninh</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17:30 29/1/2021</span>
                <span class="time">17:30</span>
                <span class="date">29/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">3</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sở GD&ĐT Hà Nội yêu cầu các trường trên địa bàn rà soát, lập danh sách cán bộ, giáo viên, nhân viên, học sinh có lịch sử đi, đến từ vùng có dịch như Hải Dương, Quảng Ninh.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text" article-id="1179126" topic-id="4082,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/cho-hoc-sinh-nghi-ngay-sau-thong-bao-quay-tro-lai-truong-post1179126.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/IMG_4672_1.jpg" alt="Cho hoc sinh nghi ngay sau thong bao quay tro lai truong hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cho-hoc-sinh-nghi-ngay-sau-thong-bao-quay-tro-lai-truong-post1179126.html" >Cho học sinh nghỉ ngay sau thông báo quay trở lại trường</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">10:05</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sau F1 có kết quả xét nghiệm âm tính, trường THPT Phan Đình Phùng thông báo học sinh đi học trở lại. Tuy nhiên, Hà Nội lại vừa quyết định cho học sinh toàn thành phố nghỉ Tết sớm.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/tieu-diem/hoc-sinh.html">Học sinh</a>
<a href="/tieu-diem/covid-19-excluded.html">_ Covid 19</a>
<a href="/giao-duc.html">Giáo dục</a></p>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
            

<article  class="article-item  type-picture picked-multi" article-id="1179197" topic-id="2002,4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/hon-1000-hoc-sinh-ha-noi-duoc-lay-mau-xet-nghiem-covid-19-post1179197.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/fsmai/2021_01_31/cover.jpg" alt="Hon 1.000 hoc sinh Ha Noi duoc lay mau xet nghiem Covid-19 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hon-1000-hoc-sinh-ha-noi-duoc-lay-mau-xet-nghiem-covid-19-post1179197.html" >Hơn 1.000 học sinh Hà Nội được lấy mẫu xét nghiệm Covid-19</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">13:43</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sáng 31/1, hơn 1.000 học sinh trường THPT Hoàng Cầu (quận Đống Đa, Hà Nội) được lấy mẫu xét nghiệm Covid-19. Đây là những em từng tham gia hoạt động trải nghiệm ở vùng dịch.</p>
        
    </header>
</article>

<article  class="article-item  type-text picked-trending" article-id="1179194" topic-id="0,2001,4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/90-hoc-sinh-nghi-vi-phu-huynh-bay-cung-chuyen-voi-benh-nhan-covid-19-post1179194.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pirr/2021_01_31/U11_di_hoc_lai_9.jpg" alt="90 hoc sinh nghi vi phu huynh bay cung chuyen voi benh nhan Covid-19 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/90-hoc-sinh-nghi-vi-phu-huynh-bay-cung-chuyen-voi-benh-nhan-covid-19-post1179194.html" >90 học sinh nghỉ vì phụ huynh bay cùng chuyến với bệnh nhân Covid-19</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">13:07</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">12</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Lớp 10A6 và tất cả giáo viên dạy lớp này trong ngày 29/1 được trường THPT Bùi Thị Xuân (TP.HCM) cho nghỉ tại nhà.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1179174" topic-id="4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/nhieu-hoc-sinh-o-hai-duong-duoc-dua-di-cach-ly-trong-dem-post1179174.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/kinh_mon_lquv_1.jpg" alt="Nhieu hoc sinh o Hai Duong duoc dua di cach ly trong dem hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/nhieu-hoc-sinh-o-hai-duong-duoc-dua-di-cach-ly-trong-dem-post1179174.html" >Nhiều học sinh ở Hải Dương được đưa đi cách ly trong đêm</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">5 giờ trước</span>
                <span class="time">11:47</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">25</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Do liên quan các mắc Covid-19, nhiều học sinh tiểu học tại thị xã Kinh Môn, Hải Dương được đưa đi cách ly tập trung ngay trong đêm.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-text" article-id="1179140" topic-id="4082,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/truong-tieu-hoc-o-ha-noi-thanh-noi-cach-ly-giao-vien-hoc-sinh-post1179140.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/viruscorona10_1.jpg" alt="Truong tieu hoc o Ha Noi thanh noi cach ly giao vien, hoc sinh hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/truong-tieu-hoc-o-ha-noi-thanh-noi-cach-ly-giao-vien-hoc-sinh-post1179140.html" >Trường tiểu học ở Hà Nội thành nơi cách ly giáo viên, học sinh</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">10:15</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">3</span>
            <span class="comment-count ">1</span>
        </p>
        <p class="article-summary">Quận Nam Từ Liêm đã quyết định sử dụng trường Tiểu học Xuân Phương thành nơi cách ly tập trung cho toàn bộ các học sinh, giáo viên, cán bộ nhân viên thuộc diện F1 của trường.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1179131" topic-id="4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/ha-noi-cho-hoc-sinh-nghi-hoc-tu-ngay-311-post1179131.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/hocsinh3.jpg" alt="Ha Noi cho hoc sinh nghi hoc tu ngay 31/1 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ha-noi-cho-hoc-sinh-nghi-hoc-tu-ngay-311-post1179131.html" >Hà Nội cho học sinh nghỉ học từ ngày 31/1</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">7 giờ trước</span>
                <span class="time">09:44</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">646</span>
            <span class="comment-count ">1</span>
        </p>
        <p class="article-summary">Trước tình hình dịch diễn biến phức tạp, Hà Nội sẽ cho học sinh nghỉ để bảo đảm an toàn, phòng chống dịch Covid-19.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1179117" topic-id="4082,4442,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/8-dia-phuong-cho-hoc-sinh-nghi-hoc-vi-dich-covid-19-post1179117.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zbvunua/2021_01_31/048ceec9c28a2bd4729b_1.jpg" alt="8 dia phuong cho hoc sinh nghi hoc vi dich Covid-19 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/8-dia-phuong-cho-hoc-sinh-nghi-hoc-vi-dich-covid-19-post1179117.html" >8 địa phương cho học sinh nghỉ học vì dịch Covid-19</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">7 giờ trước</span>
                <span class="time">09:17</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">25</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Khi dịch Covid-19 bùng phát trở lại trong cộng đồng, Hà Nội, Hòa Bình, Hải Dương và một số địa phương khác cho học sinh toàn tỉnh nghỉ học để đảm bảo an toàn.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1179035" topic-id="4082,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/truong-thcs-o-trung-quoc-bat-hoc-sinh-hoc-online-tu-5h50-post1179035.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/neg_esfjaex/2021_01_31/unnamed.jpg" alt="Truong THCS o Trung Quoc bat hoc sinh hoc online tu 5h50 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/truong-thcs-o-trung-quoc-bat-hoc-sinh-hoc-online-tu-5h50-post1179035.html" >Trường THCS ở Trung Quốc bắt học sinh học online từ 5h50</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">9 giờ trước</span>
                <span class="time">07:46</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sau thông tin trường Trung học số 1 Hành Thủy xếp lịch học online cho học sinh từ 5h50 đến 21h30, Phòng Giáo dục thành phố đã tiến hành xác minh vụ việc.</p>
        
    </header>
</article>

<article  zone="2267157898548703404" zone-ad-name=""  class="article-item znews-native type-text" article-id="1179030" topic-id="4082,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/mot-hoc-sinh-o-ha-noi-nhiem-covid-19-ca-lop-phai-cach-ly-tap-trung-post1179030.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pirr/2021_01_30/cachly.jpg" alt="Mot hoc sinh o Ha Noi nhiem Covid-19, ca lop phai cach ly tap trung hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/mot-hoc-sinh-o-ha-noi-nhiem-covid-19-ca-lop-phai-cach-ly-tap-trung-post1179030.html" >Một học sinh ở Hà Nội nhiễm Covid-19, cả lớp phải cách ly tập trung</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">16 giờ trước</span>
                <span class="time">00:14</span>
                <span class="date">31/1/2021</span>
            </span>

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category-parent">Giáo dục</span>
            </a>
            

            
            <a href="/giao-duc.html" title="Giáo dục">
                <span class="category">Giáo dục</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">104</span>
            <span class="comment-count ">2</span>
        </p>
        <p class="article-summary">Học sinh lớp 3 của trường Tiểu học Xuân Phương (quận Nam Từ Liêm, Hà Nội) được xác định nhiễm SARS-CoV-2. Bố của em là BN1694.</p>
        
    </header>
</article>




        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline;
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<!-- <footer id="footer">
    <div class="page-wrapper footer-wrapper">
        <div class="left-side-info">
            <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
            </div>
            <div class="web-info">
                <span>Tạp chí điện tử Tri thức trực tuyến</span>
                <span class="auto-break">Cơ quan chủ quản Hội Xuất Bản Việt Nam</span>
                <p>Giấy phép báo chí: số 75/GP-BTTTT</p>
            </div>
        </div>
        <div class="copyright-info">
            <p>© 2020 Toàn bộ bản quyền thuộc Zing</p>
            <ul class="links">
                <li style="display:none"><a class="link-intro">Giới thiệu</a></li>
                <li><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
                <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
                <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
            </ul>
        </div>
    </div>
</footer>
<div id="advBalloon"></div> -->
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2020 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
	      Phó tổng biên tập phụ trách: Nguyễn Thị Thu Hà<br />
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
        
        <!--
        <ul class="links" style="margin-top: 1px; font-size: 12px;">
            <li style="display: none;"><a class="link-intro">Giới thiệu</a></li>
            <li style="padding-left: 0;"><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
            <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
            <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
        </ul>
        -->
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.210128.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	}
</script>
 
        <!-- evn : desktop-11.39 | time: 2021/01/31 16:23:35 -->
    </body>    
</html>
