<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>6,1 tỷ USD kiều hối về TP.HCM - Kinh doanh - ZINGNEWS.VN </title>
<meta name="description" content="Lượng kiều hối chuyển về TP.HCM năm 2020 tăng mạnh so với cùng kỳ và con số ước tính 5,5 tỷ USD trước đó." />
<meta name="keywords" content="kiều hối" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/pwvovowk/2014_11_19/usd.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-02-10T11:55:41+0700" />


<meta property="article:modified_time" content="2021-02-10T11:55:41+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1182809.html" />
<meta property="og:title" content="6,1 tỷ USD kiều hối về TP.HCM" />
<meta property="og:description" content="Lượng kiều hối chuyển về TP.HCM năm 2020 tăng mạnh so với cùng kỳ và con số ước tính 5,5 tỷ USD trước đó." />

<meta property="article:tag" content="kiều bào"/>

<meta property="article:tag" content="chuyển kiều hối"/>

<meta property="article:tag" content="kiều hối tp.hcm"/>

<meta property="article:tag" content="ngân hàng nhà nước"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/6-1-ty-usd-kieu-hoi-ve-tphcm-post1182809.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/6-1-ty-usd-kieu-hoi-ve-tphcm-post1182809.html"
        },
        "headline": "6,1 tỷ USD kiều hối về TP.HCM",
        "description": "Lượng kiều hối chuyển về TP.HCM năm 2020 tăng mạnh so với cùng kỳ và con số ước tính 5,5 tỷ USD trước đó.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/pwvovowk/2014_11_19/usd.jpeg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-02-10T11:55:41+0700",
        "dateModified": "2021-02-10T11:55:41+0700",
        "author": {
            "@type": "Person",
            "name": "Việt Đức"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/kinh-doanh-tai-chinh.html",
            "name": "Kinh doanh"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '572',
        topicid: '2207,5663,5689,5801',
        cateid: [587,572],
        contentFilter: '1',
        wordCount: '377',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "kinh-doanh-tai-chinh";
    var cate_name = "Kinh doanh";
    
    var disableBanner = false;
    
    var znewsGroups = "2";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>










        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/> 
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>    
<link rel="dns-prefetch" href="//connect.facebook.net"/>  
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="KfCirPD6i3XgOVOt43mwJWGHHV-cyddvfV4ngRnPmig" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.3.10/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.3.10/js/znews.min.js"></script>   
           
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.10/css/main.css" />   
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.10/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.10/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
#page-search >.page-wrapper {
    margin-top: 52px  !important;
}
body#page-article .sticky-header .serie-logo.com-party-logo::before {
    display: none;
}
#page-homepage.has-dhd-banner #zing-header+div, #page-homepage.has-dhd-banner #zing-header+div.page-wrapper {
    margin-top: 0 !important;
}
#page-article .z-widget-corona .z-corona-header {
    padding: 3px 15px !important;
}
body#page-article .z-widget-corona .z-corona-header a {
    background: none !important;
}
.the-article-body .beauty-table-wrapper .btn-expanded {
   padding: 10px 63px !important;
   border-radius: 35px  !important;
}
.the-article-body table:not([class]) tr:first-child td a, .the-article-body table.beauty-table tr:first-child td a {
   color: #ffffff;
   text-decoration: underline;
}
.the-article-body table:not([class]) tr:first-child td a:hover, .the-article-body table.beauty-table tr:first-child td a:hover {
   color: #e2e2e2;
}
</style>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.3.10/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh current">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-the-thao">
    <a href="/xe-the-thao.html"  >Xe thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        
    
<div class="page-wrapper">
    
    
    

    <article article-id="1182809" article-url="" class="the-article  type-text " topic-id="location-2207,event-5663,event-5689,event-5801" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh" class="parent_cate">Kinh doanh</a>
                
            </p>
            <h1 class="the-article-title">6,1 tỷ USD kiều hối về TP.HCM</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ tư, 10/2/2021 11:55 (GMT+7)</li>
                <li class="the-article-friendly-time hide">9 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Lượng kiều hối chuyển về TP.HCM năm 2020 tăng mạnh so với cùng kỳ và con số ước tính 5,5 tỷ USD trước đó.</p>
            
<div class="the-article-body">
    <p>Trao đổi với <em>Zing </em>sáng 10/2, Phó giám đốc Ngân hàng Nhà nước Chi nhánh TP.HCM Nguyễn Hoàng Minh cho biết lượng kiều hối chuyển về TP.HCM năm 2020 đạt <abbr class="rate-usd">6,1 tỷ USD</abbr>. Đây là con số cao kỷ lục và tăng 12% so với cùng kỳ 2019. </p> <p>Trước đó, các tổ chức tín dụng trên địa bàn TP.HCM dự báo kiều hối năm 2020 chỉ đạt <abbr class="rate-usd">5,5 tỷ USD</abbr>, thấp hơn khá nhiều so với con số thực tế. </p> <p>Theo Báo cáo Di cư và Kiều hối được Ngân hàng Thế giới (WB) công bố cuối năm 2020, lượng kiều hối chảy về Việt Nam trong năm qua ước tính giảm hơn 7% so với năm 2019 còn <abbr class="rate-usd">15,7 tỷ USD</abbr>, chiếm tỷ trọng 5,8% GDP.</p> <p>Đây là lần đầu tiên kiều hối về Việt Nam giảm trong vòng 10 năm qua. Hồi năm 2019, con số này đạt <abbr class="rate-usd">17 tỷ USD</abbr>, chiếm 6,5% GDP.</p><table class="picture screenshot" align="center">     <tbody>         <tr>             <td class="pic">             <img   title="kiều hối ảnh 1" alt="kieu hoi anh 1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_nemddf/2021_02_10/kieu_hoi_1.png">             </td>         </tr>         <tr>             <td class="pCaption caption"><p>Việt Nam nằm trong top 10 quốc gia nhận kiều hối nhiều nhất thế giới năm 2020. Ảnh: <em>WB</em>.</p></td>         </tr>     </tbody> </table><p>Tuy nhiên, Việt Nam vẫn nằm trong nhóm quốc gia có lượng kiều hối lớn nhất thế giới năm 2020 (đứng thứ 9). Tính riêng khu vực Đông Á - Thái Bình Dương, Việt Nam xếp thứ 3 về giá trị kiều hối, sau Trung Quốc (<abbr class="rate-usd">59,5 tỷ USD</abbr>) và Philippines (<abbr class="rate-usd">33,3 tỷ USD</abbr>).</p> <p>Theo báo cáo của WB, ước tính lượng kiều hối chảy về các quốc gia có thu nhập thấp và trung bình sẽ tiếp tục giảm 8% vào năm 2021. Nguyên nhân là ảnh hưởng của dịch Covid-19 khiến tốc độ tăng trưởng kinh tế ở nhiều quốc gia trên thế giới sụt giảm, việc làm của người lao động bị ảnh hưởng. Do đó, nguồn tiền mà lao động di cư gửi về cho gia đình sụt giảm.</p> <p>Trong bối cảnh chung đó, lượng kiều hối chuyển về TP.HCM vẫn tăng trưởng. Các chuyên gia cho rằng do lượng kiều hối tại TP.HCM chủ yếu do kiều bào chuyển tiền hỗ trợ người thân nên không bị suy giảm như một số thị trường phụ thuộc vào hoạt động xuất khẩu lao động.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/kieu-hoi-chay-ve-viet-nam-lan-dau-giam-ke-tu-nam-2010-post1149819.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/asfzyreslz2/2020_11_03/4_1.jpg);"></p><h2 class="title">Kiều hối chảy về Việt Nam lần đầu giảm kể từ năm 2010</h2><p class="summary">Do ảnh hưởng của dịch Covid-19, lượng kiều hối chảy về Việt Nam lần đầu tiên giảm kể từ năm 2010. Tuy nhiên, Việt Nam vẫn nằm trong top 10 quốc gia có lượng kiều hối lớn nhất.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">13:32 5/11/2020</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    <div class="z-widget-corona">
    <div class="z-corona-header">
        <h3>Cập nhật tình hình Covid-19</h3>
        <a href="https://zingnews.vn/dich-viem-phoi-corona.html?utm_source=self&utm_medium=web&utm_campaign=corona_haiduong">
            <span>Xem chi tiết</span> <i class="ti-arrow-right"></i>
        </a>
    </div>
    <div class="z-corona-info">
        <div class="z-info-total">
            <div class="z-total-header">Số ca lây nhiễm cộng đồng tính từ <b>28/1/2021</b></div>
            <div class="z-total-desc"><span>484</span><span class="z-cases">CA NHIỄM</span></div>
        </div>
        <div class="z-info-detail">
            <div class="z-detail-table">
                <table style="width: 100%;">     <tbody>         <tr>             <td>Tỉnh </td>             <td>Hôm qua </td>             <td>Hôm nay </td>             <td>Tổng số ca </td>         </tr>     </tbody> </table> <table style="width: 100%">     <tbody>         <tr>             <td style="width: 23.6334%;">Hải Dương</td>             <td style="width: 25.8842%;">+9</td>             <td>0</td>             <td>327</td>         </tr>         <tr>             <td style="width: 23.6334%;">Quảng Ninh</td>             <td style="width: 25.8842%;">0</td>             <td>0</td>             <td>53</td>         </tr><tr><td>TP.HCM</td><td>+2</td><td>0</td><td>33</td></tr>         <tr>             <td style="width: 23.6334%;">Hà Nội</td>             <td style="width: 25.8842%;">+2</td>             <td>0</td>             <td>28</td>         </tr>         <tr>             <td style="width: 23.6334%;">Gia Lai</td>             <td style="width: 25.8842%;">+1</td>             <td>0</td>             <td>22</td>         </tr>         <tr>             <td style="width: 23.6334%;">Bình Dương</td>             <td style="width: 25.8842%;">0</td>             <td>0</td>             <td>6</td>         </tr>         <tr>             <td style="width: 23.6334%;">Bắc Ninh</td>             <td style="width: 25.8842%;">0</td>             <td>0</td>             <td>4</td>         </tr>         <tr>             <td style="width: 23.6334%;">Hoà Bình</td>             <td style="width: 25.8842%;">0</td>             <td>0</td>             <td>2</td>         </tr>         <tr>             <td style="width: 23.6334%;">Hải Phòng</td>             <td style="width: 25.8842%;">0</td>             <td>0</td>             <td>1</td>         </tr>                  <tr>             <td style="width: 23.6334%;">Bắc Giang</td>             <td style="width: 25.8842%;">0</td>             <td>+1</td>             <td>2</td>         </tr>     <tr><td>Điện Biên</td><td>0</td><td>0</td><td>3</td></tr><tr><td>Hà Giang</td><td>0</td><td>0</td><td>1</td></tr><tr><td>Hưng Yên</td><td>+2</td><td>0</td><td>2</td></tr></tbody> </table>
            </div>
        </div>
    </div>
</div>


    <script>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</script>
<style>corona_counter.css</style>
<div id="corona-counter" class="corona-counter formatted hide"></div>
</div>









<div class="the-article-credit">
    
    <p class="author">Việt Đức</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>kiều hối</strong>
    
    
    <a href="/tieu-diem/tp-ho-chi-minh.html" title="Tp. Hồ Chí Minh">Tp. Hồ Chí Minh</a>
    
    
    
    <span>kiều bào</span>
    
    <span>chuyển kiều hối</span>
    
    <span>kiều hối tp.hcm</span>
    
    <span>ngân hàng nhà nước</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="location" topic-id="2207"><h3><a href="https://zingnews.vn/tieu-diem/tp-ho-chi-minh.html" title="Thành phố Hồ Chí Minh">Tp. Hồ Chí Minh</a></h3><ul><li><strong>Diện tích:</strong> 2.095,06 km²</li><li><strong>Dân số:</strong> 8.297.500 người (dân cư chính thức năm 2016)</li><li><strong>Phân chia hành chính:</strong> 19 quận và 5 huyện</li><li><strong>Vùng:</strong> Đông Nam Bộ</li><li><strong>Mã điện thoại:</strong> 28</li><li><strong>Biển số xe:</strong> 41, từ 50 đến 59</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1181183" topic-id="3889,4445,5663,5689,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/cong-ty-me-cua-sabeco-se-ipo-voi-dinh-gia-10-ty-usd-post1181183.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_nemddf/2020_05_27/ty_phu_thai_lan_thaibev_sabeco.jpg" alt="Cong ty me cua Sabeco se IPO voi dinh gia 10 ty USD hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cong-ty-me-cua-sabeco-se-ipo-voi-dinh-gia-10-ty-usd-post1181183.html" >Công ty mẹ của Sabeco sẽ IPO với định giá 10 tỷ USD</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:51 5/2/2021</span>
                <span class="time">15:51</span>
                <span class="date">5/2/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính">
                <span class="category">Tài chính</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">19</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">BeerCo, công ty quản lý mảng kinh doanh bia của ThaiBev, dự kiến phát hành 20% cổ phần ra công chúng trong năm nay trên sàn Singapore để huy động 2 tỷ USD.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1178934" topic-id="4230,4444,4445,4572,4575,6038" serie-id="">
<p class="article-thumbnail">
        <a href="/cuu-ceo-ngan-hang-ncb-lam-chu-tich-kienlongbank-post1178934.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_nemddf/2021_01_30/Ong_Le_Hong_Phuong_Chu_tich_HDQT_Kienlongbank_2__1.JPG" alt="Cuu CEO ngan hang NCB lam chu tich Kienlongbank hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cuu-ceo-ngan-hang-ncb-lam-chu-tich-kienlongbank-post1178934.html" >Cựu CEO ngân hàng NCB làm chủ tịch Kienlongbank</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:05 30/1/2021</span>
                <span class="time">19:05</span>
                <span class="date">30/1/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính">
                <span class="category">Tài chính</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">4</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">HĐQT Kienlongbank bầu ông Lê Hồng Phương làm chủ tịch từ ngày 1/2 thay ông Lê Khắc Gia Bảo. Ngân hàng cũng có một phó chủ tịch mới là bà Trần Thị Thu Hằng.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text" article-id="1180104" topic-id="5663,5689,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/co-hoi-tro-lai-sau-phien-tang-ky-luc-cua-chung-khoan-viet-post1180104.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_nemddf/2021_01_27/ck_thumb.jpg" alt="Co hoi tro lai sau phien tang ky luc cua chung khoan Viet? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/co-hoi-tro-lai-sau-phien-tang-ky-luc-cua-chung-khoan-viet-post1180104.html" >Cơ hội trở lại sau phiên tăng kỷ lục của chứng khoán Việt?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:31 2/2/2021</span>
                <span class="time">19:31</span>
                <span class="date">2/2/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính">
                <span class="category">Tài chính</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Giám đốc cấp cao của KIS Việt Nam Trương Hiền Phương cho rằng khi dòng tiền của nhà đầu tư lớn tìm đến những cổ phiếu trụ, thị trường có thể bắt đầu xu hướng tăng tích cực.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/tieu-diem/tp-ho-chi-minh.html">Tp. Hồ Chí Minh</a>
<a href="/tieu-diem/phuc-hoi-kinh-te-corona.html">Phục hồi kinh tế</a>
<a href="/tieu-diem/kinh-te-hau-covid19.html">Phục hồi kinh tế hậu Covid-19</a>
<a href="/tieu-diem/covid-19-excluded.html">_ Covid 19</a>
<a href="/kinh-doanh-tai-chinh.html">Kinh doanh</a></p>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
            

<article  class="article-item  type-text short" article-id="1182771" topic-id="2207" serie-id="">
<p class="article-thumbnail">
        <a href="/trom-xe-may-ban-lay-tien-chuoc-cmnd-post1182771.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_zdhvc/2021_01_31/d3.jpg" alt="Trom xe may ban lay tien chuoc CMND hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/trom-xe-may-ban-lay-tien-chuoc-cmnd-post1182771.html" >Trộm xe máy bán lấy tiền chuộc CMND</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">1 giờ trước</span>
                <span class="time">11:00</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Do cần 600.000 đồng để chuộc CMND đã cầm cố trước đó nên Nam trộm xe máy của người khác để bán lấy tiền.</p>
        
    </header>
</article>

<article  class="article-item  type-picture picked-multi" article-id="1182778" topic-id="2002,2207,2369,4017,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/xep-hang-gian-cach-vao-tham-quan-duong-hoa-nguyen-hue-post1182778.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbfoplb/2021_02_10/DSC_0733_zg.jpg" alt="Xep hang gian cach vao tham quan duong hoa Nguyen Hue hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/xep-hang-gian-cach-vao-tham-quan-duong-hoa-nguyen-hue-post1182778.html" >Xếp hàng giãn cách vào tham quan đường hoa Nguyễn Huệ</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">10:07</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">8</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Người dân được yêu cầu xếp hàng giãn cách, tuyệt đối đeo khẩu trang khi vào tham quan đường hoa Nguyễn Huệ trong ngày đầu tiên.</p>
        
    </header>
</article>

<article  class="article-item  type-infographic picked-multi short" article-id="1182736" topic-id="2002,2207,5801,6028" serie-id="">
<p class="article-thumbnail">
        <a href="/tphcm-dang-phong-toa-nhung-diem-nao-post1182736.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/aobohun/2021_02_10/Thumb.jpg" alt="TP.HCM dang phong toa nhung diem nao? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tphcm-dang-phong-toa-nhung-diem-nao-post1182736.html" >TP.HCM đang phong tỏa những điểm nào?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">08:40</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">37</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">33 điểm phong tỏa tại TP.HCM rải khắp 10 quận, huyện và TP Thủ Đức.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-text" article-id="1182744" topic-id="2207,3721,5801,5966" serie-id="">
<p class="article-thumbnail">
        <a href="/chong-cua-benh-nhan-2019-o-soc-trang-co-ket-qua-am-tinh-post1182744.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/rohunuk/2021_01_07/bac_si_can_thiep.jpg" alt="Chong cua benh nhan 2019 o Soc Trang co ket qua am tinh hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/chong-cua-benh-nhan-2019-o-soc-trang-co-ket-qua-am-tinh-post1182744.html" >Chồng của bệnh nhân 2019 ở Sóc Trăng có kết quả âm tính</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">08:40</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ba trường hợp F1 tại Sóc Trăng đã có kết quả xét nghiệm âm tính với SARS-CoV-2. Tỉnh này đang lấy mẫu xét nghiệm 5 trường hợp khác.</p>
        
    </header>
</article>

<article  class="article-item  type-picture type-hasvideo picked-trending" article-id="1182689" topic-id="2001,2207,2369,4444,4445,4446,5612,5638,5663,5689,5801,6036" serie-id="">
<p class="article-thumbnail">
        <a href="/cac-trung-tam-thuong-mai-o-tphcm-vang-lang-truoc-tet-post1182689.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zdhwqmjwq/2021_02_09/TTTM.jpg" alt="Cac trung tam thuong mai o TP.HCM vang lang truoc Tet hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cac-trung-tam-thuong-mai-o-tphcm-vang-lang-truoc-tet-post1182689.html" >Các trung tâm thương mại ở TP.HCM vắng lặng trước Tết</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">4 giờ trước</span>
                <span class="time">08:33</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">16</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Trái với cảnh chen chúc mua sắm vào dịp giáp Tết mọi năm, các trung tâm thương mại lớn tại TP.HCM năm nay rơi vào cảnh đìu hiu, vắng lặng do dịch Covid-19 bùng phát.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1181548" topic-id="2207,4150,4226,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/cho-phao-lau-tren-mang-nhon-nhip-ngay-giap-tet-post1181548.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqcz/2021_02_06/Phao_bi.00_00_10_05.Still006.jpg" alt="Cho phao lau tren mang nhon nhip ngay giap Tet hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cho-phao-lau-tren-mang-nhon-nhip-ngay-giap-tet-post1181548.html" >Chợ pháo lậu trên mạng nhộn nhịp ngày giáp Tết</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">06:00</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">4</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Trong bịch nylon, Băng Tâm có cả trăm viên pháo hình tròn màu xanh đỏ, gắn dây cháy chậm. Đây là loại pháo đang được ưa chuộng nhất thị trường.</p>
        
    </header>
</article>

<article  class="article-item  type-infographic picked-multi" article-id="1182447" topic-id="2002,2207,5612,5638,5796,5801,5966,6036" serie-id="">
<p class="article-thumbnail">
        <a href="/o-dich-covid-19-o-tphcm-duoc-phat-hien-nhu-the-nao-post1182447.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/bpivpbbp/2021_02_09/Thumb_3.jpg" alt="O dich Covid-19 o TP.HCM duoc phat hien nhu the nao? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/o-dich-covid-19-o-tphcm-duoc-phat-hien-nhu-the-nao-post1182447.html" >Ổ dịch Covid-19 ở TP.HCM được phát hiện như thế nào?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="time">00:21</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">36</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Đến chiều 9/2, TP.HCM ghi nhận tổng cộng 32 ca mắc Covid-19 liên quan nhân viên sân bay Tân Sơn Nhất (TP.HCM)</p>
        
    </header>
</article>

<article  zone="2267157898548703404" zone-ad-name=""  class="article-item znews-native type-text short" article-id="1182601" topic-id="2207,4150" serie-id="">
<p class="article-thumbnail">
        <a href="/thu-doan-cua-nhom-san-xuat-200-trieu-lit-xang-gia-post1182601.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ngozni/2021_02_09/Luc_luong_Cong_an_lay_mau_xang_dau_Copy.JPG" alt="Thu doan cua nhom san xuat 200 trieu lit xang gia hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/thu-doan-cua-nhom-san-xuat-200-trieu-lit-xang-gia-post1182601.html" >Thủ đoạn của nhóm sản xuất 200 triệu lít xăng giả</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="time">00:00</span>
                <span class="date">10/2/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">39</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Nhóm sản xuất xăng A95 giả bố trí tàu cao tốc tuần tra trên sông Hậu và xây nhà nuôi chim yến để cảnh giới người lạ.</p>
        
    </header>
</article>




        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline; 
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.210201.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>
 
        <!-- evn : desktop-11.46 | time: 2021/02/10 12:04:36 -->
    </body>    
</html>
