<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Vincent Trọng Trí: ‘Những con số về Quang Hải không nói dối&apos; - Bóng đá Việt Nam - ZINGNEWS.VN </title>
<meta name="description" content="Tiền vệ Việt kiều Pháp Vincent Trọng Trí ngưỡng mộ Quang Hải và tin rằng Ligue 2 không quá khó đối với cầu thủ hay nhất Việt Nam." />
<meta name="keywords" content="vincent trọng trí guyenne" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="571421367282732" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/ihvunvj/2022_07_04/quanghai.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-08-03T11:26:23+0700" />


<meta property="article:modified_time" content="2022-08-03T12:22:36+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1341932.html" />
<meta property="og:title" content="Vincent Trọng Trí: ‘Những con số về Quang Hải không nói dối&apos;" />
<meta property="og:description" content="Tiền vệ Việt kiều Pháp Vincent Trọng Trí ngưỡng mộ Quang Hải và tin rằng Ligue 2 không quá khó đối với cầu thủ hay nhất Việt Nam." />

<meta property="article:tag" content="quang hải"/>

<meta property="article:tag" content="ligue 2"/>

<meta property="article:tag" content="pháp"/>

<meta property="article:tag" content="pau"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/vincent-trong-tri-nhung-con-so-ve-quang-hai-khong-noi-doi-post1341932.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--loading_resource_log.js-->    
<script type="text/javascript" id="z-resource-log">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/vincent-trong-tri-nhung-con-so-ve-quang-hai-khong-noi-doi-post1341932.html"
        },
        "headline": "Vincent Trọng Trí: ‘Những con số về Quang Hải không nói dối'",
        "description": "Tiền vệ Việt kiều Pháp Vincent Trọng Trí ngưỡng mộ Quang Hải và tin rằng Ligue 2 không quá khó đối với cầu thủ hay nhất Việt Nam.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/ihvunvj/2022_07_04/quanghai.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-08-03T11:26:23+0700",
        "dateModified": "2022-08-03T12:22:36+0700",
        "author": {
            "@type": "Person",
            "name": "Ngọc Lê"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-thao.html",
            "name": "Thể thao"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '472',
        topicid: '4156',
        cateid: [682,472],
        contentFilter: '1',
        contentType: '16448',
        layout: '0',
        wordCount: '611',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-thao";
    var cate_name = "Thể thao";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "4";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="https://www.google-analytics.com"/> 
<link rel="dns-prefetch" href="https://sp.zalo.me"/>  
<link rel="dns-prefetch" href="https://stc-sp.zingcdn.me"/>    
<link rel="dns-prefetch" href="https://zjs-znews.zingcdn.me"/>  
<link rel="dns-prefetch" href="https://static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="https://connect.facebook.net"/>   
<link rel="dns-prefetch" href="https://za.zdn.vn"/>
<link rel="dns-prefetch" href="https://facebook.com"/>
<link rel="dns-prefetch" href="https://znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="https://adtima-static.zascdn.me"/> 
<link rel="dns-prefetch" href="https://api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="https://znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script type="text/javascript"> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 1,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};
</script> 
<script type="text/javascript" src="https://static-znews.zingcdn.me/releases/web/v1.6.42/js/analytic.min.js" type="text/javascript"></script>

<!-- ZALO -->
<script type="text/javascript" >
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script type="text/javascript" >
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<script type="text/javascript" defer src="https://sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="https://stc-sp.zingcdn.me/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=571421367282732" async></script> 
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" id="z-news-min" defer src="https://static-znews.zingcdn.me/releases/web/v1.6.42/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.42/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="https://za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script type="text/javascript" >
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.42/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-hasvideo    refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        
        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="//zingnews.vn" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tạp chí tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao current">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent  ">
            <a href="//lifestyle.zingnews.vn" target="_blank" title="Lifestyle">Lifestyle</a>
        </li>

        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul class="normal-category">
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent sach-hay">
                    <a href="/sach-hay.html" title="Sách hay">Sách hay</a>
                    <div class="subcate">
                        <ul>
                            <li class="ebook">
                                <a href="/lifestyle-ebooks.html">Ebook</a>
                            </li>
                            <li class="Audiobook">
                                <a href="/lifestyle-audio.html">Audiobook</a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li class="parent tac-gia">
                    <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
                    <div class="subcate">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>

            
            <div class="special-category-wrapper">
                <ul>
                    <li class="parent lifestyle">
                        <a href="//lifestyle.zingnews.vn" title="Lifestyle" target="_blank">
                            <img src="https://static-znews.zingcdn.me/images/channels/logo-lifestyle-dark.svg" alt="lifestyle"/>
                        </a>
                    </li>
                </ul>
                <ul>
                    
                    <li class="parent thoi-su ">
                        <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
                        <div class="subcate">
                            <ul>
                                





<li class="do-thi-xa-hoi">
    <a href="/do-thi-xa-hoi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent the-gioi ">
                        <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent suc-khoe ">
                        <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent giao-duc ">
                        <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent phap-luat ">
                        <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                        <div class="subcate">
                            <ul>
                                





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent du-lich ">
                        <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                        <div class="subcate">
                            <ul>
                                





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                </ul>

                <ul>
                    <li class="parent chuyen-doi-so">
                        <a href="//tech.zingnews.vn" title="Chuyển đổi số" target="_blank">Chuyển đổi số</a>
                        <div class="subcate">
                            <ul>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-internet.html" target="_blank">Internet</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-game.html" target="_blank">Game</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-review.html" target="_blank">Review</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-xe.html" target="_blank">Xe</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            
        </div>
    </nav>
</div>

</header>

        

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"689042727657440628"}</script>

         


    
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1341932" article-url="" class="the-article  type-hasvideo  " topic-id="person-4156" >
        
        <header class="the-article-header">
            
            <p class="the-article-category">
                
                <a href="/the-thao.html" title="Thể thao" class="parent_cate">Thể thao</a>
                
                <a href="/bong-da-viet-nam.html" title="Bóng đá Việt Nam" class="parent_cate">Bóng đá Việt Nam</a>
                
            </p>
            
            <h1 class="the-article-title">Vincent Trọng Trí: ‘Những con số về Quang Hải không nói dối'</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ tư, 3/8/2022 11:26 (GMT+7)</li>
                <li class="the-article-friendly-time hide">2 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Tiền vệ Việt kiều Pháp Vincent Trọng Trí ngưỡng mộ Quang Hải và tin rằng Ligue 2 không quá khó đối với cầu thủ hay nhất Việt Nam.</p>
            
<div class="the-article-body">
    <p>“Quang Hải đã chơi tốt trong 30 phút ở trận ra mắt Pau. Tôi thấy hơi tiếc cho Hải vì nếu đội không để thua 4 bàn trước Guingamp, cậu ấy có thể làm được điều gì đó. Thời điểm Quang Hải vào sân, tinh thần chiến đấu của các đồng đội xuống thấp rồi, nên cậu ấy khó thể hiện được hết khả năng”, Vincent Trọng Trí chia sẻ với <em>Zing</em>.</p> <p>Vincent Trọng Trí Guyenne sinh năm 1992, có bố và mẹ người Việt Nam. Anh mới chỉ chơi bóng ở các giải nghiệp dư Pháp nên rất ngưỡng mộ Quang Hải. Trong thời gian thi đấu cho CLB Phù Đổng ở mùa giải năm nay, Vincent cũng không bỏ lỡ tin tức nào về Quang Hải tại Pau. Ra sân ở một giải chuyên nghiệp của Pháp là điều mà chưa cầu thủ Việt Nam nào làm được, cho tới khi Quang Hải xuất hiện. </p>          <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6237106" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ihvunvj/2022_08_01/sessi_2_1.jpeg"  title="vincent trọng tr&iacute; guyenne ảnh 1" alt="vincent trong tri guyenne anh 1" width="588" height="392">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Quang Hải có khởi đầu tốt trong nhóm tân binh của Pau mùa này. Ảnh: <em>Pau</em>. </p>                 </td>             </tr>         </tbody>     </table>   <p>“Mọi người đều thấy Quang Hải được chấm điểm cao nhất và có các chỉ số thống kê tốt nhất trong số các cầu thủ của Pau chỉ trong trận đầu tiên. Là cầu thủ, tôi tin những con số không nói dối”, cầu thủ Việt kiều chia sẻ sau khi xem trận đấu của Pau. </p> <p>Vincent cũng đồng tình với quan điểm CLB Pau có sự chênh lệch trình độ so với Guingamp, không quá bất ngờ về việc Pau nhận các bàn thua tương đối dễ dàng. Vincent tin rằng Pau sẽ thay đổi nhiều trong trận đấu tới, khi chỉ phải gặp đối thủ vừa sức là Djon. Anh nói: “Đó là bài học quý giá, Pau sẽ sớm thay đổi”. </p> <p>Chia sẻ về cơ hội phát triển của Quang Hải, Vincent cho rằng Ligue 2 không quá khó với cầu thủ đã khẳng định trình độ ở tầm châu Á trong màu áo tuyển Việt Nam. </p> <p>“Tôi nghĩ Ligue 2 không quá khó với Quang Hải. Cậy ấy đã thể hiện khả năng của mình chỉ ngay trong trận đấu đầu tiên. Nếu thể chất của được cải thiện, Hải sẽ càng chơi tốt hơn. HLV trưởng Pau đã có ấn tượng tốt và sẽ còn trao thêm cơ hội cho Hải. Tất nhiên Hải có cơ hội giành suất đá chính, nhưng chỉ thời gian mới có thể trả lời. Tôi hy vọng Quang Hải sẽ đóng vai trò quan trọng hơn ở Pau”, Vincent Trọng Trí cho hay.</p><p>Là cầu thủ Việt kiều lớn lên tại Pháp, Vincent gặp rất nhiều khó khăn khi trở lại Việt Nam tìm cơ hội. Trước khi được CLB Phù Đổng chiêu mộ, Vincent từng thất bại trong những chuyến thử việc trước đây ở Thanh Hóa và Khánh Hòa. Vì vậy, Vincent hiểu rõ những khác biệt về ngôn ngữ, văn hóa, môi trường, những thứ mà bất kỳ cầu thủ Việt Nam nào cũng phải đương đầu khi ra nước ngoài thi đấu. </p><p>Vincent Trọng Trí Guyenne cũng tin Quang Hải có thể có những bước tiến xa hơn ở các giải đấu cao hơn Ligue 2. Anh nói: "Điều đó khả thi, nhưng Hải cần thời gian, đi từng bước vững chắc. Đây chính là thời điểm quan trọng để cậu ấy chứng tỏ mình". </p><figure class="video cms-video" false source-url="/video-vincent-trong-tri-ke-ve-tran-dau-tien-o-viet-nam-post1308356.html" data-video-src="http://znews-mcloud-bf-s2.zingcdn.me/l31ss_Aiqz4/f0a78a713e68d2368b79/225a1b9e0198edc6b489/720/4df4820c1056f908a047.mp4?authen=exp=1659671861~acl=/l31ss_Aiqz4/*~hmac=4b7595c58a669721f6e0a7a9f9c0093a"><div class="video-container formatted" style="background-image: url(https://znews-photo.zingcdn.me/w660/Uploaded/ihvunvj/2022_04_09/vincent_1_zing_4.jpg);" aspect="16:9"><video playsinline muted src="http://znews-mcloud-bf-s2.zingcdn.me/Ve-mlwh9m3s/4d0994e020f9cca795e8/da7340885a8eb6d0ef9f/480/4df4820c1056f908a047.mp4?authen=exp=1659671861~acl=/Ve-mlwh9m3s/*~hmac=44691f769f0a478ce39526a401a8d070"  controls='controls' allowads='true' onlyvietnam='false'                   poster='https://znews-photo.zingcdn.me/w660/Uploaded/ihvunvj/2022_04_09/vincent_1_zing_4.jpg' preload='none' aspect='16:9' mediaId='4df4820c1056f908a047'                  theaterMode='false' fullwidthMode='false' waterMark='false' duration='00:01:42' s-duration='102'>
<source src="http://znews-mcloud-mpl-s2.zingcdn.me/yno-J7vUzIs/whls/vod/0/ukVc2mQejxUNbvJimdq/4df4820c1056f908a047.m3u8?authen=exp=1659628661~acl=/yno-J7vUzIs/*~hmac=cd0ccbac9002de66d025a0177081a5f8" type="application/x-mpegURL" label="Auto" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/Ve-mlwh9m3s/4d0994e020f9cca795e8/da7340885a8eb6d0ef9f/480/4df4820c1056f908a047.mp4?authen=exp=1659671861~acl=/Ve-mlwh9m3s/*~hmac=44691f769f0a478ce39526a401a8d070" type="video/mp4" label="SD" res="480" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/l31ss_Aiqz4/f0a78a713e68d2368b79/225a1b9e0198edc6b489/720/4df4820c1056f908a047.mp4?authen=exp=1659671861~acl=/l31ss_Aiqz4/*~hmac=4b7595c58a669721f6e0a7a9f9c0093a" type="video/mp4" label="HD" res="720" />
</video></div><figcaption><strong><a href="/video-vincent-trong-tri-ke-ve-tran-dau-tien-o-viet-nam-post1308356.html" cate-id="682" cate-name="Bóng đá Việt Nam" topic-id="person-4156" target="_blank" class="autolink">Vincent Trọng Trí kể về trận đầu tiên ở Việt Nam</a></strong> Cầu thủ Việt kiều Vincent Trọng Trí Guyenne cho biết không gặp quá nhiều áp lực ở trận đầu tiên (CLB Phù Đổng gặp Hải Phòng) sau khoảng 6 năm tìm cơ hội ở Việt Nam.</figcaption></figure><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/quang-hai-sap-da-tren-san-thi-dau-rugby-post1341774.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/aopuoax/2022_07_12/quang_hai_pau_fc.jpg);"></p><h2 class="title">Quang Hải sắp đá trên sân thi đấu rugby</h2><p class="summary">Trận đấu tiếp Dijon FCO ở vòng 2 của CLB Pau FC sẽ diễn ra trên "sân nhà" sân Stade du Hameau, nơi đội bóng thường thuê từ năm 1991.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">17 giờ trước</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/hlv-hoang-anh-tuan-quang-hai-ra-mat-tot-hon-mong-doi-post1341488.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/ihvunvj/2022_07_30/quanghai.jpeg);"></p><h2 class="title">HLV Hoàng Anh Tuấn: ‘Quang Hải ra mắt tốt hơn mong đợi’</h2><p class="summary">Ông Hoàng Anh Tuấn, thầy cũ của Quang Hải ở đội U19 Việt Nam giành vé dự World Cup trẻ 2017, tin tưởng học trò có thể phát triển hơn ở CLB Pau.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">28:1700 hôm qua</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Ngọc Lê</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>vincent trọng trí guyenne</strong>
    
    
    <a href="/tieu-diem/nguyen-quang-hai.html" title="Nguyễn Quang Hải">Nguyễn Quang Hải</a>
    
    
    
    <span>quang hải</span>
    
    <span>ligue 2</span>
    
    <span>pháp</span>
    
    <span>pau</span>
    
</p>



            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="person" topic-id="4156"><h3><a href="https://zingnews.vn/tieu-diem/nguyen-quang-hai.html" title="Nguyễn Quang Hải">Nguyễn Quang Hải</a></h3><img src="https://static-znews.zadn.vn/static/topic/person/quang hải.jpg" alt="Nguyễn Quang Hải"><p class="intro">Nguyễn Quang Hải là một cầu thủ bóng đá trưởng thành tại lò đào tạo câu lạc bộ bóng đá Hà Nội T&T và hiện cũng đang thi đấu tại câu lạc bộ bóng đá Hà Nội ở vị trí tiền vệ. Anh được nhận huân chương lao động hạng 3 do thủ tướng chính phủ trao tặng. Quang Hải còn là cầu thủ xuất sắc nhất tháng 6 V-League 2018 và cũng là cầu thủ xuất sắc nhất AFF Cup 2018.</p><ul><li><strong>Ngày sinh:</strong> 12/4/1997</li><li><strong>Nơi sinh:</strong> Hà Nội</li><li><strong>Chiều cao:</strong> 1.68 m</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1341693" topic-id="" serie-id="">
<p class="article-thumbnail">
        <a href="/cuu-thu-mon-duong-hong-son-tu-chuc-hlv-doi-quang-nam-post1341693.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/aopuoax/2022_08_02/duong_hong_son_4.jpg" alt="Cuu thu mon Duong Hong Son tu chuc HLV doi Quang Nam hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cuu-thu-mon-duong-hong-son-tu-chuc-hlv-doi-quang-nam-post1341693.html" >Cựu thủ môn Dương Hồng Sơn từ chức HLV đội Quảng Nam</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20 giờ trước</span>
                <span class="time">16:56</span>
                <span class="date">2/8/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                <span class="category">Bóng đá Việt Nam</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">HLV của đội Quảng Nam quyết định từ chức sau thành tích không khả quan trong sáu trận đấu vừa qua khiến họ bị Phố Hiến bỏ xa đến 6 điểm.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo short" article-id="1341317" topic-id="1000,3903,4592" serie-id="">
<p class="article-thumbnail">
        <a href="/tranh-cai-quanh-trong-tai-fifa-viet-nam-post1341317.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/aopuoax/2021_03_19/trong_tai_ngo_duy_lan.JPG" alt="Tranh cai quanh trong tai FIFA Viet Nam hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tranh-cai-quanh-trong-tai-fifa-viet-nam-post1341317.html" >Tranh cãi quanh trọng tài FIFA Việt Nam</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21 giờ trước</span>
                <span class="time">16:08</span>
                <span class="date">2/8/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                <span class="category">Bóng đá Việt Nam</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">43</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Cả ba trọng tài FIFA của Việt Nam đều trở thành tâm điểm chú ý ở ba vòng đấu gần đây nhất vì những quyết định liên quan đến phạt đền và thẻ đỏ.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text" article-id="1341741" topic-id="" serie-id="">
<p class="article-thumbnail">
        <a href="/hlv-nhat-ban-dua-u18-nu-viet-nam-vao-chung-ket-giai-dong-nam-a-post1341741.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/aopuoax/2022_08_02/Ijiri_Akira_1_1.jpg" alt="HLV Nhat Ban dua U18 nu Viet Nam vao chung ket giai Dong Nam A hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hlv-nhat-ban-dua-u18-nu-viet-nam-vao-chung-ket-giai-dong-nam-a-post1341741.html" >HLV Nhật Bản đưa U18 nữ Việt Nam vào chung kết giải Đông Nam Á</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18 giờ trước</span>
                <span class="time">18:38</span>
                <span class="date">2/8/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                <span class="category">Bóng đá Việt Nam</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">12</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">HLV Ijiri Akira và các học trò giành chiến thắng 4-1 trước nữ U18 Myanmar ở trận bán kết diễn ra vào trưa ngày 2/8 để vào chơi trận chung kết giải Đông Nam Á.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        <section class="section recommendation hide">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
        
        
    </article>
</div>


<div id="article-nextreads" class="hide">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <section id="maybeyoumissed" class="section box-mostview">
                        <header class="section-title">
                            <h3>Nổi bật 48 giờ</h3>
                        </header>
                        <div class="section-content"></div>
                    </section>
                    <div id="advR3" class="banner"></div>
                    <div id="advR4" class="banner size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script type="text/javascript" >
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="https://zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="https://zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<!--<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://adtima-static.zascdn.me/resource/js/znews/web.220719.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script> -->
<script type="text/javascript" src="https://adtima-static.zascdn.me/resource/js/znews/web.220719.1.js" async></script>

<!--Switch mode-->
<script id="z-switch-mode">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</script>

<!--Lazy loading-->    
<script id="z-lazy-loading">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/08/03 13:04:02 -->
        
        <script>window.middleUA = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";</script>
    </body>    
</html>
