<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Tượng Đại Phật từng bị phá hủy xuất hiện sau 20 năm - Địa điểm du lịch - ZINGNEWS.VN </title>
<meta name="description" content="Bức tượng Đại Phật ở Bamyan (Afghanistan) được chiếu lên hốc đá dưới dạng 3D sau đúng 20 năm từ ngày bị Taliban phá hủy." />
<meta name="keywords" content="tượng phật đẹp" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/kbd_bcvi/2021_03_12/bamiyan_buddhas_recreated_using_laser_3d_projections_1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-03-13T11:30:04+0700" />


<meta property="article:modified_time" content="2021-03-13T11:30:04+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1192248.html" />
<meta property="og:title" content="Tượng Đại Phật từng bị phá hủy xuất hiện sau 20 năm" />
<meta property="og:description" content="Bức tượng Đại Phật ở Bamyan (Afghanistan) được chiếu lên hốc đá dưới dạng 3D sau đúng 20 năm từ ngày bị Taliban phá hủy." />

<meta property="article:tag" content="tượng"/>

<meta property="article:tag" content="tượng đẹp"/>

<meta property="article:tag" content="tượng phật"/>

<meta property="article:tag" content="tượng phật khổng lồ"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/video-tuong-dai-phat-tung-bi-pha-huy-xuat-hien-sau-20-nam-post1192248.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/video-tuong-dai-phat-tung-bi-pha-huy-xuat-hien-sau-20-nam-post1192248.html"
        },
        "headline": "Tượng Đại Phật từng bị phá hủy xuất hiện sau 20 năm",
        "description": "Bức tượng Đại Phật ở Bamyan (Afghanistan) được chiếu lên hốc đá dưới dạng 3D sau đúng 20 năm từ ngày bị Taliban phá hủy.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/kbd_bcvi/2021_03_12/bamiyan_buddhas_recreated_using_laser_3d_projections_1.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-03-13T11:30:04+0700",
        "dateModified": "2021-03-13T11:30:04+0700",
        "author": {
            "@type": "Person",
            "name": "Hoài Anh"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/du-lich.html",
            "name": "Du lịch"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '479',
        topicid: '',
        cateid: [],
        contentFilter: '',
        wordCount: '0',
        picCount: '0',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "du-lich";
    var cate_name = "Du lịch";
    
    var disableBanner = false;
    
    var znewsGroups = "5";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>  
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="KfCirPD6i3XgOVOt43mwJWGHHV-cyddvfV4ngRnPmig" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.3.16/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.3.16/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.16/css/main.css" />   -->
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.16/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.16/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
#page-search >.page-wrapper {
    margin-top: 52px  !important;
}
body#page-article .sticky-header .serie-logo.com-party-logo::before {
    display: none;
}
#page-homepage.has-dhd-banner #zing-header+div, #page-homepage.has-dhd-banner #zing-header+div.page-wrapper {
    margin-top: 0 !important;
}
#page-article .z-widget-corona .z-corona-header {
    padding: 3px 15px !important;
}
body#page-article .z-widget-corona .z-corona-header a {
    background: none !important;
}
.the-article-body .beauty-table-wrapper .btn-expanded {
   padding: 10px 63px !important;
   border-radius: 35px  !important;
}
.the-article-body table:not([class]) tr:first-child td a, .the-article-body table.beauty-table tr:first-child td a {
   color: #ffffff;
   text-decoration: underline;
}
.the-article-body table:not([class]) tr:first-child td a:hover, .the-article-body table.beauty-table tr:first-child td a:hover {
   color: #e2e2e2;
}
body#page-article.type-qna .comment-widget .empty {
  padding: 20px !important;
  background: none !important;
}
.the-article.the-article-cover .main .the-article-body .highcharts-container .highcharts-title {
   font-family: Arial, Helvetica, sans-serif !important;
}

#page-article .z-widget-corona .z-corona-header a {
    padding: 0 !important;
}
body#page-article .z-widget-corona .z-corona-header a:hover {
    background: none !important;
    text-decoration: underline;
}
#page-article .z-widget-corona .z-corona-header a >i,
#page-article .z-widget-corona .info-body .z-corona-info {
    display: none !important; 
}
</style>


        
              
        
        <!--main.css-->
<style>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</style>

        <!--page_common.css-->
<style>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</style>

        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.3.16/css/page_video.css" />
          
         
    </head>
    <body id="page-video" class="">
        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>
        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>
        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich current">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>


<li >
    <a href="/tieu-diem/khoi-hanh-tet-moi.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-the-thao">
    <a href="/xe-the-thao.html"  >Xe thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        
        <div class='video-container'>

    <div class='video-nav-container'>
    <div class='video-nav-header'>
        <div class='video-nav-header-overlay'></div>

        <a class='btn-menu ti-menu'></a>

        <span class='video-breadcrumb'>
            <a href="/video"> Video </a>
            
            <span class='ti-angle-right'></span>
            <a href="/video-du-lich.html" title="Video Du lịch">Du lịch</a>
            

            
            <span class='ti-angle-right'></span>
            <a href="/video-dia-diem-du-lich.html" title="Video Địa điểm du lịch">Địa điểm du lịch</a>
            
        </span>

        <ul>
            
            <li>
                <a href="/video"> Tất cả </a>
            </li>
            
            <li>
                <a href="/video-thoi-su.html" title="Xã hội">Xã hội</a>
            </li>
            
            <li>
                <a href="/video-phap-luat.html" title="Pháp luật">Pháp luật</a>
            </li>
            
            <li>
                <a href="/video-xuat-ban.html" title="Xuất bản">Xuất bản</a>
            </li>
            
            <li>
                <a href="/video-the-gioi.html" title="Thế giới">Thế giới</a>
            </li>
            
            <li>
                <a href="/video-kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            </li>
            
            <li>
                <a href="/video-cong-nghe.html" title="Công nghệ">Công nghệ</a>
            </li>
            
            <li>
                <a href="/video-oto-xe-may.html" title="Xe">Xe</a>
            </li>
            
            <li>
                <a href="/video-the-thao.html" title="Thể thao">Thể thao</a>
            </li>
            
            <li>
                <a href="/video-giai-tri.html" title="Giải trí">Giải trí</a>
            </li>
            
            <li>
                <a href="/video-am-nhac.html" title="Âm nhạc">Âm nhạc</a>
            </li>
            
            <li>
                <a href="/video-phim-anh.html" title="Phim ảnh">Phim ảnh</a>
            </li>
            
            <li>
                <a href="/video-doi-song.html" title="Đời sống">Đời sống</a>
            </li>
            
            <li>
                <a href="/video-suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            </li>
            
            <li>
                <a href="/video-du-lich.html" title="Du lịch">Du lịch</a>
            </li>
            
            <li>
                <a href="/video-giao-duc.html" title="Giáo dục">Giáo dục</a>
            </li>
            
            <li>
                <a href="/video-am-thuc.html" title="Ẩm thực">Ẩm thực</a>
            </li>
            
            <li>
                <a href="/video-thoi-trang.html" title="Thời trang">Thời trang</a>
            </li>
            
            
        </ul>
    </div>
</div>


    <div id="video-featured">
        <div class="left-side">
            <div class="video-player formatted" article-id="1192248" style="background-image: url(https://znews-photo.zadn.vn/w660/Uploaded/kbd_bcvi/2021_03_12/bamiyan_buddhas_recreated_using_laser_3d_projections_1.jpg);" aspect="16:9">
    <video playsinline muted src="https://znews-mcloud-bf-s2.zadn.vn/XSE5DtA_tJk/47d20b7a8a31636f3a20/3cdbe4f8adbe44e01daf/480/50364857bc1f55410c0e.mp4?authen=exp=1615782606~acl=/XSE5DtA_tJk/*~hmac=f39d47aeeb7cd48b51382b03ffc4724d" controls="controls" watermark="false" mediaid="50364857bc1f55410c0e" preload="none" fullwidthmode="false" allowads="true" aspect="16:9" onlyvietnam="false" theatermode="false" poster='https://znews-photo.zadn.vn/w660/Uploaded/kbd_bcvi/2021_03_12/bamiyan_buddhas_recreated_using_laser_3d_projections_1.jpg' duration='00:01:08'>
<source src="https://znews-mcloud-mpl-s2.zadn.vn/e4KmTv8b-NU/whls/vod/0/d9cOn4AAXuUdfwHRw7K/50364857bc1f55410c0e.m3u8?authen=exp=1615739406~acl=/e4KmTv8b-NU/*~hmac=cb5cc4ed47606ee2a50b4b9b7724dad2" type="application/x-mpegURL" label="Auto" />
<source src="https://znews-mcloud-bf-s2.zadn.vn/XSE5DtA_tJk/47d20b7a8a31636f3a20/3cdbe4f8adbe44e01daf/480/50364857bc1f55410c0e.mp4?authen=exp=1615782606~acl=/XSE5DtA_tJk/*~hmac=f39d47aeeb7cd48b51382b03ffc4724d" type="video/mp4" label="SD" res="480" />
<source src="https://znews-mcloud-bf-s2.zadn.vn/Ivbbp6kVAYM/e374acdc2d97c4c99d86/f0882bab62ed8bb3d2fc/720/50364857bc1f55410c0e.mp4?authen=exp=1615782606~acl=/Ivbbp6kVAYM/*~hmac=8734fdfcc463dc1008bf625a825497a8" type="video/mp4" label="HD" res="720" />
</video>
</div>
<div class="video-info">
    <p class="video-cate">
        <a href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">Địa điểm du lịch</a>
    </p>

    <h1 class="video-title">
        <a href="/video-tuong-dai-phat-tung-bi-pha-huy-xuat-hien-sau-20-nam-post1192248.html" title="Tượng Đại Phật từng bị phá hủy xuất hiện sau 20 năm">Tượng Đại Phật từng bị phá hủy xuất hiện sau 20 năm</a>
    </h1>

    <p class="video-meta">
        <span class="publish">  <i class="ti-calendar"></i> Thứ bảy, 13/3/2021 11:30 (GMT+7)</span>
    </p>

    <p class="video-summary">Bức tượng Đại Phật ở Bamyan (Afghanistan) được chiếu lên hốc đá dưới dạng 3D sau đúng 20 năm từ ngày bị Taliban phá hủy.</p>

    <p class="video-meta">
        <span class="video-author">
            <strong>Hoài Anh</strong>  
            Theo SCMP
        </span>
    </p>
</div>

        </div>
        <div class="right-side">

            

            
            <section id="video-mostview" class="section">
                <header class="section-title">
                    <h3>Có thể bạn quan tâm</h3>
                </header>
                <div class="article-list listing-layout ">
                    



<article class="article-item type-video" article-id="1192171" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-buc-bich-hoa-khong-lo-duoc-ve-tren-lang-noi-post1192171.html" >
            
            <span class="duration-video show-time">01:00</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_12/maxresdefault_1.jpg" alt="Buc bich hoa khong lo duoc ve tren lang noi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-buc-bich-hoa-khong-lo-duoc-ve-tren-lang-noi-post1192171.html" title="Họa sĩ người Pháp, Guillaume Legros, vừa hoàn thành bức bích họa khổng lồ giữa hàng trăm túp lều gỗ ở hồ Nokoue, Benin. Tác phẩm này thể hiện sự đoàn kết giữa người với người." >Bức bích họa khổng lồ được vẽ trên làng nổi</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">16 giờ trước</span>
                <span class="date">20:37 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">7.3K</span>
            
            <p class="article-summary">Họa sĩ người Pháp, Guillaume Legros, vừa hoàn thành bức bích họa khổng lồ giữa hàng trăm túp lều gỗ ở hồ Nokoue, Benin. Tác phẩm này thể hiện sự đoàn kết giữa người với người.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1192294" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-khach-san-trung-quoc-bi-len-an-vi-nuoi-nhot-gau-bac-cuc-post1192294.html" >
            
            <span class="duration-video show-time">01:32</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/thuoovh/2021_03_12/maxresdefault.jpg" alt="Khach san Trung Quoc bi len an vi nuoi nhot gau Bac Cuc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-khach-san-trung-quoc-bi-len-an-vi-nuoi-nhot-gau-bac-cuc-post1192294.html" title="Harbin Polarland, khách sạn chuẩn bị khai trương ở Cáp Nhĩ Tân, Trung Quốc, đang đứng trước nhiều chỉ trích do hành động kiếm lời từ những chú gấu Bắc Cực." >Khách sạn Trung Quốc bị lên án vì nuôi nhốt gấu Bắc Cực</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">22 giờ trước</span>
                <span class="date">15:10 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">9.5K</span>
            
            <p class="article-summary">Harbin Polarland, khách sạn chuẩn bị khai trương ở Cáp Nhĩ Tân, Trung Quốc, đang đứng trước nhiều chỉ trích do hành động kiếm lời từ những chú gấu Bắc Cực.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1192031" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ngoi-nha-la-an-giua-rung-o-nhat-ban-post1192031.html" >
            
            <span class="duration-video show-time">00:47</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_pwqvdvicbu/2021_03_11/maresdefault_1.jpg" alt="Ngoi nha la an giua rung o Nhat Ban hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ngoi-nha-la-an-giua-rung-o-nhat-ban-post1192031.html" title="Tọa lạc tại Karuizawa, tỉnh Nagano, Ring House là ngôi nhà ẩn mình giữa vẻ thanh bình của thiên nhiên. Công trình này được hoàn thành vào tháng 7/2006 bởi kiến trúc sư người Nhật." >Ngôi nhà lạ ẩn giữa rừng ở Nhật Bản</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">09:12 12/3/2021</span>
                <span class="date">09:12 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">18.3K</span>
            
            <p class="article-summary">Tọa lạc tại Karuizawa, tỉnh Nagano, Ring House là ngôi nhà ẩn mình giữa vẻ thanh bình của thiên nhiên. Công trình này được hoàn thành vào tháng 7/2006 bởi kiến trúc sư người Nhật.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1192014" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4150,4465,4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-canh-khai-thac-muoi-tren-bien-chet-cua-trung-quoc-post1192014.html" >
            
            <span class="duration-video show-time">00:53</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_11/maresdefault_3.jpg" alt="Canh khai thac muoi tren Bien Chet cua Trung Quoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-canh-khai-thac-muoi-tren-bien-chet-cua-trung-quoc-post1192014.html" title="Giải Trì, hồ nước mặn lớn nhất ở tỉnh Sơn Tây, được mệnh danh là Biển Chết của Trung Quốc. Người dân địa phương có thể đã khai thác muối ở đây được ít nhất 4.000 năm." >Cảnh khai thác muối trên Biển Chết của Trung Quốc</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:49 12/3/2021</span>
                <span class="date">06:49 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">11.2K</span>
            
            <p class="article-summary">Giải Trì, hồ nước mặn lớn nhất ở tỉnh Sơn Tây, được mệnh danh là Biển Chết của Trung Quốc. Người dân địa phương có thể đã khai thác muối ở đây được ít nhất 4.000 năm.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191467" cate-id="649" cate-name="Địa điểm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ngon-nui-lua-cao-4750-m-phun-trao-o-nga-post1191467.html" >
            
            <span class="duration-video show-time">01:49</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_10/maresdefault_2.jpg" alt="Ngon nui lua cao 4.750 m phun trao o Nga hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ngon-nui-lua-cao-4750-m-phun-trao-o-nga-post1191467.html" title="Klyuchevskaya Sopka, nằm ở bán đảo Kamchatka, Nga, vừa phun dung nham và tro bụi lên bầu trời hôm 8/3. Đây là ngọn núi lửa còn hoạt động cao nhất ở lục địa Á-Âu." >Ngọn núi lửa cao 4.750 m phun trào ở Nga</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:28 11/3/2021</span>
                <span class="date">19:28 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">9.9K</span>
            
            <p class="article-summary">Klyuchevskaya Sopka, nằm ở bán đảo Kamchatka, Nga, vừa phun dung nham và tro bụi lên bầu trời hôm 8/3. Đây là ngọn núi lửa còn hoạt động cao nhất ở lục địa Á-Âu.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191989" cate-id="649" cate-name="Địa điểm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-500-goc-dao-no-ro-dep-nhu-co-tich-tai-fansipan-post1191989.html" >
            
            <span class="duration-video show-time">01:35</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/wyhktpu/2021_03_11/Anh_dao_Nhat_Ban_tai_Sun_World_Fansipan_Legend.jpg" alt="500 goc dao no ro dep nhu co tich tai Fansipan hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-500-goc-dao-no-ro-dep-nhu-co-tich-tai-fansipan-post1191989.html" title="Khoảng 200 gốc anh đào Nhật Bản quý, 100 gốc anh đào Himalaya cùng 200 gốc đào rừng Hoàng Liên Sơn tạo nên vẻ đẹp cổ tích tại Sun World Fansipan Legend." >500 gốc đào nở rộ đẹp như cổ tích tại Fansipan</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17:00 11/3/2021</span>
                <span class="date">17:00 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">7.0K</span>
            
            <p class="article-summary">Khoảng 200 gốc anh đào Nhật Bản quý, 100 gốc anh đào Himalaya cùng 200 gốc đào rừng Hoàng Liên Sơn tạo nên vẻ đẹp cổ tích tại Sun World Fansipan Legend.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191654" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hoa-giay-hut-cac-doi-uyen-uong-chup-anh-cuoi-o-ha-long-post1191654.html" >
            
            <span class="duration-video show-time">01:20</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/xbvjuht/2021_03_10/Thuml_video_hoagiay.jpg" alt="Hoa giay hut cac doi uyen uong chup anh cuoi o Ha Long hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hoa-giay-hut-cac-doi-uyen-uong-chup-anh-cuoi-o-ha-long-post1191654.html" title="Tháng 3, hoa giấy nở tím ngắt quảng trường 30/10 và đường bao biển thuộc TP Hạ Long, Quảng Ninh. Nhiều đôi uyên ương tranh thủ ghi lại hình ảnh khoảng khắc lãng mạn tuyệt đẹp này." >Hoa giấy hút các đôi uyên ương chụp ảnh cưới ở Hạ Long</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14:01 11/3/2021</span>
                <span class="date">14:01 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            <span class="viral-count">434</span>
            
            
            <span class="view-count">13.8K</span>
            
            <p class="article-summary">Tháng 3, hoa giấy nở tím ngắt quảng trường 30/10 và đường bao biển thuộc TP Hạ Long, Quảng Ninh. Nhiều đôi uyên ương tranh thủ ghi lại hình ảnh khoảng khắc lãng mạn tuyệt đẹp này.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191541" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-phap-don-1000-cay-go-soi-de-xay-lai-nha-tho-duc-ba-paris-post1191541.html" >
            
            <span class="duration-video show-time">01:35</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_10/maresdefault_4.jpg" alt="Phap don 1.000 cay go soi de xay lai Nha tho Duc Ba Paris hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-phap-don-1000-cay-go-soi-de-xay-lai-nha-tho-duc-ba-paris-post1191541.html" title="Những cây sồi cổ thụ từ hơn 200 khu rừng ở Pháp đã bị đốn hạ sau khi chúng được chọn để tái tạo lại ngọn tháp bị đổ của Nhà thờ Đức Bà Paris." >Pháp đốn 1.000 cây gỗ sồi để xây lại Nhà thờ Đức Bà Paris</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:28 10/3/2021</span>
                <span class="date">20:28 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            <span class="viral-count">158</span>
            
            
            <span class="view-count">37.6K</span>
            
            <p class="article-summary">Những cây sồi cổ thụ từ hơn 200 khu rừng ở Pháp đã bị đốn hạ sau khi chúng được chọn để tái tạo lại ngọn tháp bị đổ của Nhà thờ Đức Bà Paris.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191534" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4439,5725" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ben-trong-biet-thu-gia-20000-usddem-o-philippines-post1191534.html" >
            
            <span class="duration-video show-time">01:27</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_pwqvdvicbu/2021_03_10/maresdefault.jpg" alt="Ben trong biet thu gia 20.000 USD/dem o Philippines hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ben-trong-biet-thu-gia-20000-usddem-o-philippines-post1191534.html" title="Okada Manila là một khu phức hợp khách sạn và nghỉ dưỡng cao cấp ở Parañaque, Metro Manila, Philippines. Biệt thự El Nido bên trong khách sạn có giá lên tới 20.000 USD/đêm." >Bên trong biệt thự giá 20.000 USD/đêm ở Philippines</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:40 10/3/2021</span>
                <span class="date">19:40 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">15.5K</span>
            
            <p class="article-summary">Okada Manila là một khu phức hợp khách sạn và nghỉ dưỡng cao cấp ở Parañaque, Metro Manila, Philippines. Biệt thự El Nido bên trong khách sạn có giá lên tới 20.000 USD/đêm.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190856" cate-id="649" cate-name="Địa điểm du lịch" topic-id="5612,5638,5643,5801,5805,6055" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-nha-hang-khach-san-israel-tro-lai-sau-khi-co-vaccine-covid-19-post1190856.html" >
            
            <span class="duration-video show-time">02:13</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_bcvi/2021_03_08/z2368368715726_035007cc59c5e66d732adeca807245d6.jpg" alt="Nha hang, khach san Israel tro lai sau khi co vaccine Covid-19 hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-nha-hang-khach-san-israel-tro-lai-sau-khi-co-vaccine-covid-19-post1190856.html" title="Nhiều tín hiệu tích cực trong cuộc sống người dân đã được nhìn thấy ở Israel nhờ những liều vaccine Covid-19." >Nhà hàng, khách sạn Israel trở lại sau khi có vaccine Covid-19</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:48 8/3/2021</span>
                <span class="date">19:48 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            <span class="viral-count">31</span>
            
            
            <span class="view-count">47.4K</span>
            
            <p class="article-summary">Nhiều tín hiệu tích cực trong cuộc sống người dân đã được nhìn thấy ở Israel nhờ những liều vaccine Covid-19.</p>
        </p>
    </header>
</article>


                </div>
            </section>
            
        </div>
    </div>
</div>

<div class="section-more">
    <div class='video-container '>
            
        
        

        <!-- Video mới nhất, phân trang 40 video/trang -->
        <section id="video-channels" class="section has-sidebar">
            <header class="section-title">
                <h3>VIDEO MỚI</h3>
            </header>
            <section class="section-content video-browser">
                <div class="article-list listing-layout infinite-load">

                    
                    



<article class="article-item type-video" article-id="1192246" cate-id="479" cate-name="Du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-thac-nuoc-chay-nguoc-hiem-gap-o-anh-post1192246.html" >
            
            <span class="duration-video show-time">00:55</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_12/ezgif_2_068e5682806e.gif" alt="Thac nuoc chay nguoc hiem gap o Anh hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-thac-nuoc-chay-nguoc-hiem-gap-o-anh-post1192246.html" title="Nhiếp ảnh gia nghiệp dư Rob Bates đã bất chấp điều kiện thời tiết khắc nghiệt để ghi lại đoạn video thác nước Kinder Scout với dòng chảy ngược lên trên." >Thác nước chảy ngược hiếm gặp ở Anh</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15 giờ trước</span>
                <span class="date">22:06 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">18.6K</span>
            
            <p class="article-summary">Nhiếp ảnh gia nghiệp dư Rob Bates đã bất chấp điều kiện thời tiết khắc nghiệt để ghi lại đoạn video thác nước Kinder Scout với dòng chảy ngược lên trên.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191875" cate-id="478" cate-name="Ẩm thực" topic-id="2340,5730" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-bep-hang-bay-ban-suat-an-cho-cac-khach-san-cach-ly-post1191875.html" >
            
            <span class="duration-video show-time">01:51</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_11/maresdefault_2.jpg" alt="Bep hang bay ban suat an cho cac khach san cach ly hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-bep-hang-bay-ban-suat-an-cho-cac-khach-san-cach-ly-post1191875.html" title="Gate Gourmet, bếp của hãng hàng không Hong Kong Airlines, đã chuyển đổi mô hình kinh doanh do lượng du khách giảm mạnh." >Bếp hãng bay bán suất ăn cho các khách sạn cách ly</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">09:10 12/3/2021</span>
                <span class="date">09:10 12/3/2021</span>
            </span>
            <a class="article-category" href="/video-am-thuc.html" title="Ẩm thực">
                Ẩm thực
            </a>
            
            
            <span class="view-count">10.1K</span>
            
            <p class="article-summary">Gate Gourmet, bếp của hãng hàng không Hong Kong Airlines, đã chuyển đổi mô hình kinh doanh do lượng du khách giảm mạnh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191393" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-luot-van-tren-con-cat-tuyet-dep-vao-luc-hoang-hon-o-chile-post1191393.html" >
            
            <span class="duration-video show-time">00:22</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_10/ezgif.com_gif_maker_122.gif" alt="Luot van tren con cat vao luc hoang hon o Chile hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-luot-van-tren-con-cat-tuyet-dep-vao-luc-hoang-hon-o-chile-post1191393.html" title="Đoạn video được quay tại thành phố Iquique, Chile. Video cho thấy một thanh niên đang lướt ván xuống cồn cát với khung cảnh hoàng hôn tuyệt đẹp." >Lướt ván trên cồn cát vào lúc hoàng hôn ở Chile</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:29 11/3/2021</span>
                <span class="date">21:29 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">5.8K</span>
            
            <p class="article-summary">Đoạn video được quay tại thành phố Iquique, Chile. Video cho thấy một thanh niên đang lướt ván xuống cồn cát với khung cảnh hoàng hôn tuyệt đẹp.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191990" cate-id="479" cate-name="Du lịch" topic-id="4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-thac-nuoc-cau-vong-o-california-post1191990.html" >
            
            <span class="duration-video show-time">00:39</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_11/ezgif.com_resize.gif" alt="Thac nuoc 'cau vong' o California hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-thac-nuoc-cau-vong-o-california-post1191990.html" title="Dòng nước màu sắc chảy xuống thác, tạo nên cảnh tượng đẹp ở công viên Yosemite thuộc bang California, Mỹ." >Thác nước 'cầu vồng' ở California</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:43 11/3/2021</span>
                <span class="date">20:43 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">8.2K</span>
            
            <p class="article-summary">Dòng nước màu sắc chảy xuống thác, tạo nên cảnh tượng đẹp ở công viên Yosemite thuộc bang California, Mỹ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191783" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-su-dung-drone-quay-lai-canh-con-suoi-dong-bang-o-duc-post1191783.html" >
            
            <span class="duration-video show-time">00:31</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_11/Sequence_ZING_NEWS_2020.08_31_55_08.Still252.jpg" alt="Su dung drone quay lai canh con suoi dong bang o Duc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-su-dung-drone-quay-lai-canh-con-suoi-dong-bang-o-duc-post1191783.html" title="Marcel Schlupf đã quay cảnh tại Rừng Đen ở Đức. Marcel đã sử dụng một chiếc drone để thu lại hình một con suối nhỏ bị bao phủ bởi lớp băng tuyết." >Sử dụng drone quay lại cảnh con suối đóng băng ở Đức</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">13:02 11/3/2021</span>
                <span class="date">13:02 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">9.7K</span>
            
            <p class="article-summary">Marcel Schlupf đã quay cảnh tại Rừng Đen ở Đức. Marcel đã sử dụng một chiếc drone để thu lại hình một con suối nhỏ bị bao phủ bởi lớp băng tuyết.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191191" cate-id="479" cate-name="Du lịch" topic-id="5517" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-loat-dac-san-phai-thu-khi-den-quang-ninh-post1191191.html" >
            
            <span class="duration-video show-time">03:52</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ngtmns/2021_03_09/thumb.jpg" alt="Loat dac san phai thu khi den Quang Ninh hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-loat-dac-san-phai-thu-khi-den-quang-ninh-post1191191.html" title="Chả mực, sá sùng, gà đồi Tiên Yên, hải sản, sữa chua trân châu... là những món ngon hấp dẫn khiến du khách không khỏi thích thú khi tham quan, khám phá Quảng Ninh." >Loạt đặc sản phải thử khi đến Quảng Ninh</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">10:00 11/3/2021</span>
                <span class="date">10:00 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">5.6K</span>
            
            <p class="article-summary">Chả mực, sá sùng, gà đồi Tiên Yên, hải sản, sữa chua trân châu... là những món ngon hấp dẫn khiến du khách không khỏi thích thú khi tham quan, khám phá Quảng Ninh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191686" cate-id="479" cate-name="Du lịch" topic-id="3906,4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-cay-cau-cao-nhat-the-gioi-o-trung-quoc-post1191686.html" >
            
            <span class="duration-video show-time">00:35</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_10/Sequence_ZING_NEWS_2020.08_29_14_07.Still248.jpg" alt="Cay cau cao nhat the gioi o Trung Quoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-cay-cau-cao-nhat-the-gioi-o-trung-quoc-post1191686.html" title="Cầu sông Beipan của Trung Quốc, nối giữa hai tỉnh Vân Nam và Quý Châu được Kỷ lục Guinness thế giới chứng nhận là cây cầu cao nhất thế giới." >Cây cầu cao nhất thế giới ở Trung Quốc</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">07:37 11/3/2021</span>
                <span class="date">07:37 11/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">47.6K</span>
            
            <p class="article-summary">Cầu sông Beipan của Trung Quốc, nối giữa hai tỉnh Vân Nam và Quý Châu được Kỷ lục Guinness thế giới chứng nhận là cây cầu cao nhất thế giới.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191454" cate-id="651" cate-name="Kinh nghiệm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-dung-do-ca-map-o-ngoai-khoi-indonesia-post1191454.html" >
            
            <span class="duration-video show-time">01:32</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_10/maresdefault_1.jpg" alt="Dung do ca map o ngoai khoi Indonesia hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-dung-do-ca-map-o-ngoai-khoi-indonesia-post1191454.html" title="Một ngư dân đã sốc khi bị cá mập mako vây ngắn bất ngờ húc vào thuyền ở ngoài khơi thành phố Manado, Indonesia. Con cá mập này lượn quanh thuyền khi anh đang câu cá ngừ." >Đụng độ cá mập ở ngoài khơi Indonesia</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:53 10/3/2021</span>
                <span class="date">21:53 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-kinh-nghiem-du-lich.html" title="Kinh nghiệm du lịch">
                Kinh nghiệm du lịch
            </a>
            
            
            <span class="view-count">19.0K</span>
            
            <p class="article-summary">Một ngư dân đã sốc khi bị cá mập mako vây ngắn bất ngờ húc vào thuyền ở ngoài khơi thành phố Manado, Indonesia. Con cá mập này lượn quanh thuyền khi anh đang câu cá ngừ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191455" cate-id="479" cate-name="Du lịch" topic-id="4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hang-nghin-con-cuu-di-qua-ho-bang-o-tay-tang-post1191455.html" >
            
            <span class="duration-video show-time">00:38</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_10/11.jpg" alt="Hang nghin con cuu di qua ho bang o Tay Tang hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hang-nghin-con-cuu-di-qua-ho-bang-o-tay-tang-post1191455.html" title="Vào thời điểm lạnh nhất trong năm tại Tây Tạng, những người chăn nuôi lại lùa đàn cừu vượt qua mặt nước đóng băng trên hồ Puma Yumco để tới vùng đồng cỏ." >Hàng nghìn con cừu đi qua hồ băng ở Tây Tạng</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:19 10/3/2021</span>
                <span class="date">21:19 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">30.3K</span>
            
            <p class="article-summary">Vào thời điểm lạnh nhất trong năm tại Tây Tạng, những người chăn nuôi lại lùa đàn cừu vượt qua mặt nước đóng băng trên hồ Puma Yumco để tới vùng đồng cỏ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191006" cate-id="479" cate-name="Du lịch" topic-id="4465,4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hoang-hon-tren-bo-bien-phuc-kien-post1191006.html" >
            
            <span class="duration-video show-time">01:06</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/hhh.JPG" alt="Hoang hon tren bo bien Phuc Kien hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hoang-hon-tren-bo-bien-phuc-kien-post1191006.html" title="Hà Phố, Phúc Kiến, Trung Quốc có đường bờ biển dài, nhiều hòn đảo và bến cảng khiến phong cảnh ở đây có nhiều điều đặc sắc." >Hoàng hôn trên bờ biển Phúc Kiến</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">16:32 10/3/2021</span>
                <span class="date">16:32 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">5.0K</span>
            
            <p class="article-summary">Hà Phố, Phúc Kiến, Trung Quốc có đường bờ biển dài, nhiều hòn đảo và bến cảng khiến phong cảnh ở đây có nhiều điều đặc sắc.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191361" cate-id="479" cate-name="Du lịch" topic-id="4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-khu-rung-nguyen-sinh-nhu-xu-than-tien-o-trung-quoc-post1191361.html" >
            
            <span class="duration-video show-time">00:31</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/Sequence_ZING_NEWS_2020.08_24_44_07.Still244.jpg" alt="Khu rung nguyen sinh nhu xu than tien o Trung Quoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-khu-rung-nguyen-sinh-nhu-xu-than-tien-o-trung-quoc-post1191361.html" title="Với diện tích 240 km2, núi Yuntai nằm ở tỉnh Hà Nam, Trung Quốc là khu rừng nguyên sinh rộng lớn với hơn 500 loại hoa và thảo mộc quý hiếm." >Khu rừng nguyên sinh như xứ thần tiên ở Trung Quốc</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11:22 10/3/2021</span>
                <span class="date">11:22 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            <span class="viral-count">26</span>
            
            
            <span class="view-count">30.3K</span>
            
            <p class="article-summary">Với diện tích 240 km2, núi Yuntai nằm ở tỉnh Hà Nam, Trung Quốc là khu rừng nguyên sinh rộng lớn với hơn 500 loại hoa và thảo mộc quý hiếm.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191395" cate-id="479" cate-name="Du lịch" topic-id="4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-tuyet-van-phu-trang-thac-niagara-post1191395.html" >
            
            <span class="duration-video show-time">00:40</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_10/9.jpg" alt="Tuyet van phu trang thac Niagara hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-tuyet-van-phu-trang-thac-niagara-post1191395.html" title="Là một trong những điểm nổi tiếng thế giới và mang tính biểu tượng ở cả Mỹ cũng như Canada, thác Niagara càng hùng vĩ trong những tháng mùa đông giá lạnh." >Tuyết vẫn phủ trắng thác Niagara</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:27 10/3/2021</span>
                <span class="date">06:27 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">8.6K</span>
            
            <p class="article-summary">Là một trong những điểm nổi tiếng thế giới và mang tính biểu tượng ở cả Mỹ cũng như Canada, thác Niagara càng hùng vĩ trong những tháng mùa đông giá lạnh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191339" cate-id="479" cate-name="Du lịch" topic-id="4120,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-canh-con-bao-quet-qua-seattle-giua-luc-hoang-hon-post1191339.html" >
            
            <span class="duration-video show-time">00:32</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/ezgif.com_resize_4_.gif" alt="Canh con bao quet qua Seattle giua luc hoang hon hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-canh-con-bao-quet-qua-seattle-giua-luc-hoang-hon-post1191339.html" title="Cơn bão xuất hiện cùng lúc với hoàng hôn tạo nên cảnh tượng hiếm có ở thành phố Seattle, Mỹ." >Cảnh cơn bão quét qua Seattle giữa lúc hoàng hôn</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">00:04 10/3/2021</span>
                <span class="date">00:04 10/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">10.7K</span>
            
            <p class="article-summary">Cơn bão xuất hiện cùng lúc với hoàng hôn tạo nên cảnh tượng hiếm có ở thành phố Seattle, Mỹ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191008" cate-id="479" cate-name="Du lịch" topic-id="4120,4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-chim-canh-cut-dua-nhau-nhay-xuong-bien-tu-tang-bang-troi-post1191008.html" >
            
            <span class="duration-video show-time">00:27</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/ezgif.com_gif_maker_s.gif" alt="Chim canh cut dua nhau nhay xuong bien tu tang bang troi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-chim-canh-cut-dua-nhau-nhay-xuong-bien-tu-tang-bang-troi-post1191008.html" title="Preben Alexander Jensen đã đi thuyền quanh tảng băng trôi và phát hiện ra đàn chim cánh cụt quai mũ lớn. Khi họ đến gần, chúng đã nhảy xuống làn nước đóng băng." >Chim cánh cụt đua nhau nhảy xuống biển từ tảng băng trôi</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:55 9/3/2021</span>
                <span class="date">21:55 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">19.9K</span>
            
            <p class="article-summary">Preben Alexander Jensen đã đi thuyền quanh tảng băng trôi và phát hiện ra đàn chim cánh cụt quai mũ lớn. Khi họ đến gần, chúng đã nhảy xuống làn nước đóng băng.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191002" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-pha-tra-trong-am-khi-dang-leo-nui-post1191002.html" >
            
            <span class="duration-video show-time">00:50</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_08/pt.JPG" alt="Pha tra trong am khi dang leo nui hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-pha-tra-trong-am-khi-dang-leo-nui-post1191002.html" title="Đoạn video ghi lại khoảnh khắc các nhà leo núi ở Nga pha trà trong lúc "dừng chân". Họ sử dụng chiếc ấm samovar nhỏ để pha theo cách truyền thống." >Pha trà trong ấm khi đang leo núi</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17:35 9/3/2021</span>
                <span class="date">17:35 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">7.6K</span>
            
            <p class="article-summary">Đoạn video ghi lại khoảnh khắc các nhà leo núi ở Nga pha trà trong lúc "dừng chân". Họ sử dụng chiếc ấm samovar nhỏ để pha theo cách truyền thống.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191225" cate-id="479" cate-name="Du lịch" topic-id="4120,4465,4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-mot-bien-hoa-anh-dao-no-ro-o-trung-quoc-post1191225.html" >
            
            <span class="duration-video show-time">01:08</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/Sequence_ZING_NEWS_2020.08_21_15_06.Still242.jpg" alt="Hoa anh dao no ro o Trung Quoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-mot-bien-hoa-anh-dao-no-ro-o-trung-quoc-post1191225.html" title="Đoạn video được quay tại thành phố Dư Diêu, Trung Quốc vào ngày 4/3 cho thấy hoa anh đào đang nở rộ. Năm nay, hoa anh đào nở sớm hơn bình thường khoảng 20 ngày." >Hoa anh đào nở rộ ở Trung Quốc</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">16:49 9/3/2021</span>
                <span class="date">16:49 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">10.0K</span>
            
            <p class="article-summary">Đoạn video được quay tại thành phố Dư Diêu, Trung Quốc vào ngày 4/3 cho thấy hoa anh đào đang nở rộ. Năm nay, hoa anh đào nở sớm hơn bình thường khoảng 20 ngày.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190771" cate-id="479" cate-name="Du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-canh-sat-giai-cuu-nguoi-ti-nan-khoi-bai-min-o-croatia-post1190771.html" >
            
            <span class="duration-video show-time">01:23</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_08/NVo7WqCATqTQdidr_1.jpg" alt="Canh sat giai cuu nguoi ti nan khoi bai min o Croatia hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-canh-sat-giai-cuu-nguoi-ti-nan-khoi-bai-min-o-croatia-post1190771.html" title="Hôm 5/3, một nhóm người vượt biên trái phép đã lạc vào bãi mìn từ thời nội chiến Croatia năm 1991-1995, gây ra một vụ nổ lớn và khiến 1 người thiệt mạng." >Cảnh sát giải cứu người tị nạn khỏi bãi mìn ở Croatia</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14:39 9/3/2021</span>
                <span class="date">14:39 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">7.4K</span>
            
            <p class="article-summary">Hôm 5/3, một nhóm người vượt biên trái phép đã lạc vào bãi mìn từ thời nội chiến Croatia năm 1991-1995, gây ra một vụ nổ lớn và khiến 1 người thiệt mạng.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1191012" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-cao-nguyen-thanh-tang-mot-trong-nhung-noi-sach-nhat-the-gioi-post1191012.html" >
            
            <span class="duration-video show-time">00:22</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_09/Sequence_ZING_NEWS_2020.08_17_42_03.Still240.jpg" alt="Cao nguyen Thanh Tang, mot trong nhung noi sach nhat the gioi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-cao-nguyen-thanh-tang-mot-trong-nhung-noi-sach-nhat-the-gioi-post1191012.html" title="Cao nguyên Thanh Hải - Tây Tạng được mệnh danh là cực thứ ba trên Trái đất. Nơi đây được xem là một trong những khu vực sạch nhất hiện nay." >Cao nguyên Thanh Tạng, một trong những nơi sạch nhất thế giới</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">13:38 9/3/2021</span>
                <span class="date">13:38 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">12.1K</span>
            
            <p class="article-summary">Cao nguyên Thanh Hải - Tây Tạng được mệnh danh là cực thứ ba trên Trái đất. Nơi đây được xem là một trong những khu vực sạch nhất hiện nay.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190872" cate-id="479" cate-name="Du lịch" topic-id="4439,4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-su-tu-hoang-da-di-dao-trong-khach-san-5-sao-post1190872.html" >
            
            <span class="duration-video show-time">02:09</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_08/Wild_lion_wanders_into_a_five_star_hotel_in_the_middle_of_a_major_city.00_02_01_01.Still001.jpg" alt="Su tu hoang da di dao trong khach san 5 sao hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-su-tu-hoang-da-di-dao-trong-khach-san-5-sao-post1190872.html" title="Một con sư tử đã đi lạc vào bên trong khách sạn ở Gujarat, Ấn Độ, vào lúc 5 giờ sáng. Người bảo vệ phát hiện ra sự việc nhưng không dám mở cửa ngăn cản." >Sư tử hoang dã đi dạo trong khách sạn 5 sao</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">09:08 9/3/2021</span>
                <span class="date">09:08 9/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">14.5K</span>
            
            <p class="article-summary">Một con sư tử đã đi lạc vào bên trong khách sạn ở Gujarat, Ấn Độ, vào lúc 5 giờ sáng. Người bảo vệ phát hiện ra sự việc nhưng không dám mở cửa ngăn cản.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1189242" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4120,4465,4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-rung-da-cao-nguyen-doc-dao-o-trung-quoc-post1189242.html" >
            
            <span class="duration-video show-time">00:50</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_03/Sequence_ZING_NEWS_2020.07_49_39_01.Still220_1.jpg" alt="Rung da cao nguyen doc dao o Trung Quoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-rung-da-cao-nguyen-doc-dao-o-trung-quoc-post1189242.html" title="Khu thắng cảnh công viên Moshi ở tỉnh Tứ Xuyên là cảnh quan rừng đá cao nguyên duy nhất Trung Quốc ở độ cao khoảng 3.000-3.500 m so với mực nước biển." >Rừng đá cao nguyên độc đáo ở Trung Quốc</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:14 8/3/2021</span>
                <span class="date">19:14 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">67.3K</span>
            
            <p class="article-summary">Khu thắng cảnh công viên Moshi ở tỉnh Tứ Xuyên là cảnh quan rừng đá cao nguyên duy nhất Trung Quốc ở độ cao khoảng 3.000-3.500 m so với mực nước biển.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1160287" cate-id="479" cate-name="Du lịch" topic-id="3909,3913,4151,4465,5058" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-can-phong-trong-nui-chua-van-ban-lap-quoc-cua-my-post1160287.html" >
            
            <span class="duration-video show-time">02:57</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2020_12_05/Rushmore.jpg" alt="Can phong trong nui chua van ban lap quoc cua My hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-can-phong-trong-nui-chua-van-ban-lap-quoc-cua-my-post1160287.html" title="Tuyên ngôn Độc lập, Hiến pháp, Tuyên ngôn Nhân quyền và toàn bộ tài liệu quan trọng của chính phủ Mỹ đều được lưu trữ bên trong núi Rushmore." >Căn phòng trong núi chứa văn bản lập quốc của Mỹ</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:16 8/3/2021</span>
                <span class="date">15:16 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">16.4K</span>
            
            <p class="article-summary">Tuyên ngôn Độc lập, Hiến pháp, Tuyên ngôn Nhân quyền và toàn bộ tài liệu quan trọng của chính phủ Mỹ đều được lưu trữ bên trong núi Rushmore.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1189772" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hong-hac-quay-lai-tai-ho-karakol-post1189772.html" >
            
            <span class="duration-video show-time">00:48</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_05/Sequence_ZING_NEWS_2020.08_00_19_11.Still229.jpg" alt="Hong hac quay lai tai ho Karakol hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hong-hac-quay-lai-tai-ho-karakol-post1189772.html" title="Những con chim hồng hạc được nhìn thấy quay trở lại hồ Karakol ở Kazakhstan sau mùa đông vào ngày 3/3." >Hồng hạc quay lại tại hồ Karakol</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14:44 8/3/2021</span>
                <span class="date">14:44 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            <span class="viral-count">28</span>
            
            
            <span class="view-count">8.1K</span>
            
            <p class="article-summary">Những con chim hồng hạc được nhìn thấy quay trở lại hồ Karakol ở Kazakhstan sau mùa đông vào ngày 3/3.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190665" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-song-bang-tren-nui-de-tiep-can-nhat-o-tay-tang-post1190665.html" >
            
            <span class="duration-video show-time">00:15</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_08/Sequence_ZING_NEWS_2020.08_07_26_06.Still235.jpg" alt="Song bang tren nui de tiep can nhat o Tay Tang hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-song-bang-tren-nui-de-tiep-can-nhat-o-tay-tang-post1190665.html" title="Sông băng số 40 (Tsogyal) nằm ở Tây Tạng, Trung Quốc. Nó là sông băng trên núi dễ tiếp cận nhất được tìm thấy cho đến nay." >Sông băng trên núi dễ tiếp cận nhất ở Tây Tạng</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">09:08 8/3/2021</span>
                <span class="date">09:08 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">4.6K</span>
            
            <p class="article-summary">Sông băng số 40 (Tsogyal) nằm ở Tây Tạng, Trung Quốc. Nó là sông băng trên núi dễ tiếp cận nhất được tìm thấy cho đến nay.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190658" cate-id="479" cate-name="Du lịch" topic-id="4120" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-man-du-luon-tren-dai-phun-nuoc-lon-nhat-the-gioi-o-dubai-post1190658.html" >
            
            <span class="duration-video show-time">01:03</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_jwrscslhfo/2021_03_07/3.gif" alt="Man du luon tren dai phun nuoc lon nhat the gioi o Dubai hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-man-du-luon-tren-dai-phun-nuoc-lon-nhat-the-gioi-o-dubai-post1190658.html" title="Hai vận động viên cùng phối hợp thực hiện màn dù lượn ngoạn mục quanh đài phun nước lớn nhất thế giới Palm ở Dubai." >Màn dù lượn trên đài phun nước lớn nhất thế giới ở Dubai</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:40 8/3/2021</span>
                <span class="date">08:40 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-du-lich.html" title="Du lịch">
                Du lịch
            </a>
            
            
            <span class="view-count">3.9K</span>
            
            <p class="article-summary">Hai vận động viên cùng phối hợp thực hiện màn dù lượn ngoạn mục quanh đài phun nước lớn nhất thế giới Palm ở Dubai.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190651" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4466" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-nghe-danh-bat-cua-hoang-de-nguy-hiem-bac-nhat-the-gioi-post1190651.html" >
            
            <span class="duration-video show-time">02:10</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/zngure/2021_03_07/Scenic_Fishing_Alaska_Crab_8_1024x1024_1.jpg" alt="Nghe danh bat cua hoang de nguy hiem bac nhat the gioi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-nghe-danh-bat-cua-hoang-de-nguy-hiem-bac-nhat-the-gioi-post1190651.html" title="Thời tiết khắc nghiệt và khó đoán ở vùng biển Alaska là mối đe dọa lớn với ngư dân đánh bắt cua hoàng đế. Đây là loại hải sản chắc thịt, giàu dinh dưỡng hấp dẫn tín đồ ẩm thực." >Nghề đánh bắt cua hoàng đế nguy hiểm bậc nhất thế giới</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:57 8/3/2021</span>
                <span class="date">06:57 8/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            <span class="viral-count">49</span>
            
            
            <span class="view-count">223.9K</span>
            
            <p class="article-summary">Thời tiết khắc nghiệt và khó đoán ở vùng biển Alaska là mối đe dọa lớn với ngư dân đánh bắt cua hoàng đế. Đây là loại hải sản chắc thịt, giàu dinh dưỡng hấp dẫn tín đồ ẩm thực.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190564" cate-id="649" cate-name="Địa điểm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-kenh-dao-sau-nhat-the-gioi-post1190564.html" >
            
            <span class="duration-video show-time">01:21</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_eioxrd/2021_03_07/af71edfd_43cb_4187_8689_a836d1cd9395_Braemar_Corinth_Canal_transit_October_2019_4sm_1.jpg" alt="Kenh dao sau nhat the gioi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-kenh-dao-sau-nhat-the-gioi-post1190564.html" title="Kênh đào Corinth ở Hy Lạp là con đường thủy do con người tạo ra sâu nhất thế giới, với những bức tường cao 79 m và một số khu vực hẹp chỉ có chiều rộng 25 m." >Kênh đào sâu nhất thế giới</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:43 7/3/2021</span>
                <span class="date">19:43 7/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">90.6K</span>
            
            <p class="article-summary">Kênh đào Corinth ở Hy Lạp là con đường thủy do con người tạo ra sâu nhất thế giới, với những bức tường cao 79 m và một số khu vực hẹp chỉ có chiều rộng 25 m.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190527" cate-id="649" cate-name="Địa điểm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-tam-onsen-giua-nui-non-o-new-zealand-post1190527.html" >
            
            <span class="duration-video show-time">01:07</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_07/346t34.jpg" alt="Tam onsen giua nui non o New Zealand hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-tam-onsen-giua-nui-non-o-new-zealand-post1190527.html" title="Onsen Hot Pools (Queenstown, New Zealand) là nơi du khách có thể ngâm mình dưới bể nước nóng ngoài trời đồng thời ngắm nhìn khung cảnh núi non hùng vĩ." >Tắm onsen giữa núi non ở New Zealand</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:36 7/3/2021</span>
                <span class="date">15:36 7/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">33.7K</span>
            
            <p class="article-summary">Onsen Hot Pools (Queenstown, New Zealand) là nơi du khách có thể ngâm mình dưới bể nước nóng ngoài trời đồng thời ngắm nhìn khung cảnh núi non hùng vĩ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1175274" cate-id="649" cate-name="Địa điểm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-cuoc-song-noi-trum-khung-bo-bin-laden-tung-o-post1175274.html" >
            
            <span class="duration-video show-time">03:47</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_bcvi/2021_01_20/6007b0ceb5920_1.jpg" alt="Cuoc song noi trum khung bo Bin Laden tung o hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-cuoc-song-noi-trum-khung-bo-bin-laden-tung-o-post1175274.html" title="Kandahar, cố đô của Afghanistan, từng là vùng đất đáng sợ dưới thời Taliban. Tuy nhiên, nơi này hiện đã an toàn hơn." >Cuộc sống nơi trùm khủng bố Bin Laden từng ở</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">10:31 7/3/2021</span>
                <span class="date">10:31 7/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            
            <span class="view-count">35.3K</span>
            
            <p class="article-summary">Kandahar, cố đô của Afghanistan, từng là vùng đất đáng sợ dưới thời Taliban. Tuy nhiên, nơi này hiện đã an toàn hơn.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1189467" cate-id="651" cate-name="Kinh nghiệm du lịch" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ech-doc-phi-tieu-vang-hat-de-thu-hut-ban-doi-post1189467.html" >
            
            <span class="duration-video show-time">02:43</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_04/maxresdefault.jpg" alt="Ech doc phi tieu vang hat de thu hut ban doi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ech-doc-phi-tieu-vang-hat-de-thu-hut-ban-doi-post1189467.html" title="Ếch độc phi tiêu vàng thường cất tiếng gọi vang vọng để thu hút con cái đến thụ tinh." >Ếch độc phi tiêu vàng hát để thu hút bạn đời</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:37 7/3/2021</span>
                <span class="date">08:37 7/3/2021</span>
            </span>
            <a class="article-category" href="/video-kinh-nghiem-du-lich.html" title="Kinh nghiệm du lịch">
                Kinh nghiệm du lịch
            </a>
            
            
            <span class="view-count">16.6K</span>
            
            <p class="article-summary">Ếch độc phi tiêu vàng thường cất tiếng gọi vang vọng để thu hút con cái đến thụ tinh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1190311" cate-id="649" cate-name="Địa điểm du lịch" topic-id="4465" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-khu-rung-da-voi-270-trieu-nam-tuoi-post1190311.html" >
            
            <span class="duration-video show-time">01:50</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/tmuitg/2021_03_06/322.jpg" alt="Khu rung da voi 270 trieu nam tuoi hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-khu-rung-da-voi-270-trieu-nam-tuoi-post1190311.html" title="Rừng đá Thạch Lâm (Vân Nam, Trung Quốc) là một trong những điểm đến thu hút khách du lịch nhờ cảnh quan ấn tượng của những khối đá vôi, đặc biệt là khi nhìn từ trên cao." >Khu rừng đá vôi 270 triệu năm tuổi</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18:23 6/3/2021</span>
                <span class="date">18:23 6/3/2021</span>
            </span>
            <a class="article-category" href="/video-dia-diem-du-lich.html" title="Địa điểm du lịch">
                Địa điểm du lịch
            </a>
            
            <span class="viral-count">13</span>
            
            
            <span class="view-count">19.5K</span>
            
            <p class="article-summary">Rừng đá Thạch Lâm (Vân Nam, Trung Quốc) là một trong những điểm đến thu hút khách du lịch nhờ cảnh quan ấn tượng của những khối đá vôi, đặc biệt là khi nhìn từ trên cao.</p>
        </p>
    </header>
</article>


                    

                    <p class="btnMore"><a href="/video-du-lich/trang2.html">Xem thêm</a></p>
                </div>
            </section>

            <aside class="section-sidebar">
                <div id="advR3" class="banner"></div>
            </aside>
        </section>
    </div>
</div>            
        
        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline; 
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.210310.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

        <!-- evn : desktop-11.39 | time: 2021/03/13 12:53:47 -->
    </body>    
</html>