<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Cầu thủ Man City và Atletico lao vào nhau sau tiểu xảo của Foden - Thể thao - ZINGNEWS.VN </title>
<meta name="description" content="Hàng loạt thẻ phạt được rút ra sau tình huống tiểu xảo cuối trận của tiền vệ bên phía Man City ở trận hòa 0-0 với Atletico Madrid tại tứ kết lượt về UEFA Champions League 2021/22." />
<meta name="keywords" content="Highlights Atletico Man City" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mdf_zremxw/2022_04_14/03z_felipe_a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-04-14T06:24:08+0700" />


<meta property="article:modified_time" content="2022-04-14T06:24:08+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1309493.html" />
<meta property="og:title" content="Cầu thủ Man City và Atletico lao vào nhau sau tiểu xảo của Foden" />
<meta property="og:description" content="Hàng loạt thẻ phạt được rút ra sau tình huống tiểu xảo cuối trận của tiền vệ bên phía Man City ở trận hòa 0-0 với Atletico Madrid tại tứ kết lượt về UEFA Champions League 2021/22." />

<meta property="article:tag" content="Atletico Madrid"/>

<meta property="article:tag" content="Manchester City"/>

<meta property="article:tag" content="Cúp C1 châu Âu"/>

<meta property="article:tag" content="UEFA Champions League"/>

<meta property="article:tag" content="Diego Simeone"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/video-cau-thu-man-city-va-atletico-lao-vao-nhau-sau-tieu-xao-cua-foden-post1309493.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/video-cau-thu-man-city-va-atletico-lao-vao-nhau-sau-tieu-xao-cua-foden-post1309493.html"
        },
        "headline": "Cầu thủ Man City và Atletico lao vào nhau sau tiểu xảo của Foden",
        "description": "Hàng loạt thẻ phạt được rút ra sau tình huống tiểu xảo cuối trận của tiền vệ bên phía Man City ở trận hòa 0-0 với Atletico Madrid tại tứ kết lượt về UEFA Champions League 2021\/22.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mdf_zremxw/2022_04_14/03z_felipe_a.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-04-14T06:24:08+0700",
        "dateModified": "2022-04-14T06:24:08+0700",
        "author": {
            "@type": "Person",
            "name": "Minh Phúc"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-thao.html",
            "name": "Thể thao"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '472',
        topicid: '934,3847,3935',
        cateid: [472,531,532,613],
        contentFilter: '1,1,1',
        contentType: '131076',
        layout: '0',
        wordCount: '0',
        picCount: '0',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-thao";
    var cate_name = "Thể thao";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "4";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zingcdn.me"/>  
<link rel="dns-prefetch" href="//static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 20,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zingcdn.me/releases/web/v1.5.58/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- ZPlayer P2P test -->
<script>
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zingcdn.me/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zingcdn.me/releases/web/v1.5.58/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/releases/web/v1.5.58/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/znews-icons/v030/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zingcdn.me/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script>
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
              
        
        <!--main.css-->
<style>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</style>

        <!--page_common.css-->
<style>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</style>

        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.5.58/css/page_video.css" />
          
         
    </head>
    <body id="page-video" class="">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>
        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>
        
        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zingcdn.me/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
            <div class="subcate">
                <ul>
                    





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>


<li class="phong-chong-thua-can-o-tre">
    <a href="/phong-chong-thua-can-o-tre.html"  >Thừa cân ở trẻ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao current">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul>
                
                <li class="parent thoi-su ">
                    <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
                    <div class="subcate">
                        <ul>
                            





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-gioi ">
                    <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent suc-khoe ">
                    <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>


<li class="phong-chong-thua-can-o-tre">
    <a href="/phong-chong-thua-can-o-tre.html"  >Thừa cân ở trẻ</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent saigon-metro ">
                    <a href="/saigon-metro.html" title="Saigon Metro">Saigon Metro</a>
                    <div class="subcate">
                        <ul>
                            






                        </ul>
                    </div>
                </li>
                
                <li class="parent oto-xe-may ">
                    <a href="/oto-xe-may.html" title="Xe">Xe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >EV</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent du-lich ">
                    <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                    <div class="subcate">
                        <ul>
                            





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giao-duc ">
                    <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent lifestyle ">
                    <a href="/lifestyle.html" title="Lifestyle">Lifestyle</a>
                    <div class="subcate">
                        <ul>
                            





<li class="lifestyle-money">
    <a href="/lifestyle-money.html"  >Money</a>
</li>


<li class="lifestyle-love">
    <a href="/lifestyle-love.html"  >Love & Sex</a>
</li>


<li class="lifestyle-downtown">
    <a href="/lifestyle-downtown.html"  >Downtown</a>
</li>


<li class="lifestyle-living">
    <a href="/lifestyle-living.html"  >Living</a>
</li>


<li class="lifestyle-explain">
    <a href="/lifestyle-explain.html"  >Explain</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent phap-luat ">
                    <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                    <div class="subcate">
                        <ul>
                            





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                        </ul>
                    </div>
                </li>
                
            </ul>
        </div>
    </nav>
</div>

</header>

        
        <div class='video-container'>

    <div class='video-nav-container'>
    <div class='video-nav-header'>
        <div class='video-nav-header-overlay'></div>

        <a class='btn-menu ti-menu'></a>

        <span class='video-breadcrumb'>
            <a href="/video"> Video </a>
            
            <span class='ti-angle-right'></span>
            <a href="/video-the-thao.html" title="Video Thể thao">Thể thao</a>
            

            
        </span>

        <ul>
            
            <li>
                <a href="/video"> Tất cả </a>
            </li>
            
            <li>
                <a href="/video-thoi-su.html" title="Thời sự">Thời sự</a>
            </li>
            
            <li>
                <a href="/video-phap-luat.html" title="Pháp luật">Pháp luật</a>
            </li>
            
            <li>
                <a href="/video-xuat-ban.html" title="Xuất bản">Xuất bản</a>
            </li>
            
            <li>
                <a href="/video-the-gioi.html" title="Thế giới">Thế giới</a>
            </li>
            
            <li>
                <a href="/video-kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            </li>
            
            <li>
                <a href="/video-saigon-metro.html" title="Saigon Metro">Saigon Metro</a>
            </li>
            
            <li>
                <a href="/video-the-thao.html" title="Thể thao">Thể thao</a>
            </li>
            
            <li>
                <a href="/video-giai-tri.html" title="Giải trí">Giải trí</a>
            </li>
            
            <li>
                <a href="/video-lifestyle.html" title="Lifestyle">Lifestyle</a>
            </li>
            
            <li>
                <a href="/video-cong-nghe.html" title="Công nghệ">Công nghệ</a>
            </li>
            
            <li>
                <a href="/video-oto-xe-may.html" title="Xe">Xe</a>
            </li>
            
            <li>
                <a href="/video-am-nhac.html" title="Âm nhạc">Âm nhạc</a>
            </li>
            
            <li>
                <a href="/video-phim-anh.html" title="Phim ảnh">Phim ảnh</a>
            </li>
            
            <li>
                <a href="/video-doi-song.html" title="Đời sống">Đời sống</a>
            </li>
            
            <li>
                <a href="/video-suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            </li>
            
            <li>
                <a href="/video-du-lich.html" title="Du lịch">Du lịch</a>
            </li>
            
            <li>
                <a href="/video-giao-duc.html" title="Giáo dục">Giáo dục</a>
            </li>
            
            <li>
                <a href="/video-am-thuc.html" title="Ẩm thực">Ẩm thực</a>
            </li>
            
            <li>
                <a href="/video-thoi-trang.html" title="Thời trang">Thời trang</a>
            </li>
            
            
        </ul>
    </div>
</div>


    <div id="video-featured">
        <div class="left-side">
            <div class="video-player formatted" article-id="1309493" style="background-image: url(https://znews-photo.zingcdn.me/w660/Uploaded/mdf_zremxw/2022_04_14/03z_felipe_v.jpg);" aspect="16:9">
    <video playsinline muted src="http://znews-mcloud-bf-s2.zingcdn.me/GTtV01hvRlg/002f67c1c5e729b970f6/5ebc16d44ceda0b3f9fc/480/d7aa74c6b09c59c2008d.mp4?authen=exp=1650064991~acl=/GTtV01hvRlg/*~hmac=302334502de2e896780c2a408180c36b" controls="controls" watermark="false" mediaid="d7aa74c6b09c59c2008d" preload="none" fullwidthmode="false" allowads="true" aspect="16:9" onlyvietnam="false" theatermode="false" poster='https://znews-photo.zingcdn.me/w660/Uploaded/mdf_zremxw/2022_04_14/03z_felipe_v.jpg' duration='00:02:15' s-duration='135'>
<source src="http://znews-mcloud-mpl-s2.zingcdn.me/FruxJ5QmDQI/whls/vod/0/ZekANSGy8oC30m3Qh8y/d7aa74c6b09c59c2008d.m3u8?authen=exp=1650021791~acl=/FruxJ5QmDQI/*~hmac=15aa8e80135596532d6f4679c927abde" type="application/x-mpegURL" label="Auto" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/GTtV01hvRlg/002f67c1c5e729b970f6/5ebc16d44ceda0b3f9fc/480/d7aa74c6b09c59c2008d.mp4?authen=exp=1650064991~acl=/GTtV01hvRlg/*~hmac=302334502de2e896780c2a408180c36b" type="video/mp4" label="SD" res="480" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/GyE4i9uLx8Q/0a03d5e277c49b9ac2d5/1c56ec31b6085a560319/720/d7aa74c6b09c59c2008d.mp4?authen=exp=1650064991~acl=/GyE4i9uLx8Q/*~hmac=397d1eed524ed2c4566940c21db9433b" type="video/mp4" label="HD" res="720" />
</video>
</div>
<div class="video-info" topic-id="event-934,company-3847,company-3935">
    <p class="video-cate">
        <a href="/video-the-thao.html" title="Thể thao">Thể thao</a>
    </p>

    <h1 class="video-title">
        <a href="/video-cau-thu-man-city-va-atletico-lao-vao-nhau-sau-tieu-xao-cua-foden-post1309493.html" title="Cầu thủ Man City và Atletico lao vào nhau sau tiểu xảo của Foden">Cầu thủ Man City và Atletico lao vào nhau sau tiểu xảo của Foden</a>
    </h1>

    <p class="video-meta">
        <span class="publish">  <i class="ti-calendar"></i> Thứ năm, 14/4/2022 06:24 (GMT+7)</span>
    </p>

    <p class="video-summary">Hàng loạt thẻ phạt được rút ra sau tình huống tiểu xảo cuối trận của tiền vệ bên phía Man City ở trận hòa 0-0 với Atletico Madrid tại tứ kết lượt về UEFA Champions League 2021/22.</p>

    <p class="video-meta">
        <span class="video-author">
            <strong>Minh Phúc</strong>  
            Video: FPT Play
        </span>
    </p>
</div>

        </div>
        <div class="right-side">

            

            
            <section id="video-mostview" class="section">
                <header class="section-title">
                    <h3>Có thể bạn quan tâm</h3>
                </header>
                <div class="article-list listing-layout ">
                    



<article class="article-item type-video" article-id="1309491" cate-id="472" cate-name="Thể thao" topic-id="934,3949" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-liverpool-3-3-benfica-post1309491.html" >
            
            <span class="duration-video show-time">02:17</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_14/04z_firmino_liverpool_a.jpg" alt="Highlights Liverpool 3-3 Benfica hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-liverpool-3-3-benfica-post1309491.html" title="Roberto Firmino lập cú đúp trong trận hòa với tỷ số 3-3 của Liverpool trước Benfica ở tứ kết lượt về UEFA Champions League 2021/22." >Highlights Liverpool 3-3 Benfica</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="date">06:19 14/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">4.5K</span>
            
            <p class="article-summary">Roberto Firmino lập cú đúp trong trận hòa với tỷ số 3-3 của Liverpool trước Benfica ở tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309495" cate-id="472" cate-name="Thể thao" topic-id="934,3847,3935" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hiep-hai-vat-va-cua-man-city-truoc-atletico-post1309495.html" >
            
            <span class="duration-video show-time">02:17</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_14/03z_stones_man_city_a.jpg" alt="Hiep hai vat va cua Man City truoc Atletico hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hiep-hai-vat-va-cua-man-city-truoc-atletico-post1309495.html" title="Thầy trò huấn luyện viên Pep Guardiola phải chịu nhiều sức ép trong hiệp hai trận hòa 0-0 với Atletico Madrid ở tứ kết lượt về UEFA Champions League 2021/22." >Hiệp hai vất vả của Man City trước Atletico</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">1 giờ trước</span>
                <span class="date">06:38 14/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">1.3K</span>
            
            <p class="article-summary">Thầy trò huấn luyện viên Pep Guardiola phải chịu nhiều sức ép trong hiệp hai trận hòa 0-0 với Atletico Madrid ở tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309441" cate-id="472" cate-name="Thể thao" topic-id="934,3751,3887" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-cong-phuong-cung-cac-dong-doi-choi-te-nuoc-trong-buoi-tap-post1309441.html" >
            
            <span class="duration-video show-time">01:33</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ofh_zsgkqzph/2022_04_13/thumb.jpg" alt="Cong Phuong cung cac dong doi choi te nuoc trong buoi tap hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-cong-phuong-cung-cac-dong-doi-choi-te-nuoc-trong-buoi-tap-post1309441.html" title="Chiều 13/4, câu lạc bộ HAGL có buổi tập trên SVĐ Quân khu 7 (quận Tân Bình, TP.HCM) để chuẩn bị cho vòng bảng AFC Champions League ngày 16/4-1/5." >Công Phượng cùng các đồng đội chơi té nước trong buổi tập</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="date">19:52 13/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">4.1K</span>
            
            <p class="article-summary">Chiều 13/4, câu lạc bộ HAGL có buổi tập trên SVĐ Quân khu 7 (quận Tân Bình, TP.HCM) để chuẩn bị cho vòng bảng AFC Champions League ngày 16/4-1/5.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309231" cate-id="472" cate-name="Thể thao" topic-id="934,3841,4008" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-cu-trivela-kien-tao-cua-modric-post1309231.html" >
            
            <span class="duration-video show-time">01:08</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_13/04z_modric_a.jpg" alt="Cu trivela kien tao cua Modric hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-cu-trivela-kien-tao-cua-modric-post1309231.html" title="Tiền vệ người Croatia chuyền bằng má ngoài kiến tạo trong trận thua 2-3 của Real Madrid trước Chelsea ở tứ kết lượt về UEFA Champions League 2021/22." >Cú trivela kiến tạo của Modric</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:23 13/4/2022</span>
                <span class="date">06:23 13/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">12</span>
            
            
            <span class="view-count">56.1K</span>
            
            <p class="article-summary">Tiền vệ người Croatia chuyền bằng má ngoài kiến tạo trong trận thua 2-3 của Real Madrid trước Chelsea ở tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309230" cate-id="472" cate-name="Thể thao" topic-id="934,3859" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-pha-phan-cong-khien-bayern-bi-loai-khoi-champions-league-post1309230.html" >
            
            <span class="duration-video show-time">01:28</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_13/03z_bayern_a2.jpg" alt="Pha phan cong khien Bayern bi loai khoi Champions League hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-pha-phan-cong-khien-bayern-bi-loai-khoi-champions-league-post1309230.html" title="Bayern Munich trả giá khi nhận bàn thua từ pha phản công của Villarreal ở trận tứ kết lượt về UEFA Champions League 2021/22." >Pha phản công khiến Bayern bị loại khỏi Champions League</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:13 13/4/2022</span>
                <span class="date">06:13 13/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">26.7K</span>
            
            <p class="article-summary">Bayern Munich trả giá khi nhận bàn thua từ pha phản công của Villarreal ở trận tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309226" cate-id="472" cate-name="Thể thao" topic-id="934,3841,4008" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-real-2-3-chelsea-post1309226.html" >
            
            <span class="duration-video show-time">02:17</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_13/04z_mount_chelsea_a.jpg" alt="Highlights Real 2-3 Chelsea hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-real-2-3-chelsea-post1309226.html" title="Dẫn trước 3-0 ở trận lượt về vòng tứ kết nhưng Chelsea vẫn đánh rơi cơ hội vào bán kết UEFA Champions League 2021/22." >Highlights Real 2-3 Chelsea</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">05:59 13/4/2022</span>
                <span class="date">05:59 13/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">33.9K</span>
            
            <p class="article-summary">Dẫn trước 3-0 ở trận lượt về vòng tứ kết nhưng Chelsea vẫn đánh rơi cơ hội vào bán kết UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1309219" cate-id="472" cate-name="Thể thao" topic-id="934" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-bayern-1-1-villarreal-post1309219.html" >
            
            <span class="duration-video show-time">02:17</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_13/03z_bayern_a.jpg" alt="Highlights Bayern 1-1 Villarreal hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-bayern-1-1-villarreal-post1309219.html" title="Julian Nagelsmann và các học trò thua Villarreal với tổng tỷ số 1-2 sau 2 lượt trận tứ kết UEFA Champions League 2021/22." >Highlights Bayern 1-1 Villarreal</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">05:20 13/4/2022</span>
                <span class="date">05:20 13/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">10.4K</span>
            
            <p class="article-summary">Julian Nagelsmann và các học trò thua Villarreal với tổng tỷ số 1-2 sau 2 lượt trận tứ kết UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308935" cate-id="472" cate-name="Thể thao" topic-id="934,3841,4008" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-tuchel-danh-gia-thap-co-hoi-cua-chelsea-truoc-real-post1308935.html" >
            
            <span class="duration-video show-time">01:27</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_11/03z_tuchel_chelsea_real_a.jpg" alt="Tuchel danh gia thap co hoi cua Chelsea truoc Real hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-tuchel-danh-gia-thap-co-hoi-cua-chelsea-truoc-real-post1308935.html" title="Chiến lược gia người Đức tỏ ra thận trọng khi nói về cơ hội lật ngược tình thế trước Real Madrid ở lượt về vòng tứ kết UEFA Champions League 2021/22." >Tuchel đánh giá thấp cơ hội của Chelsea trước Real</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">05:23 12/4/2022</span>
                <span class="date">05:23 12/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">22.9K</span>
            
            <p class="article-summary">Chiến lược gia người Đức tỏ ra thận trọng khi nói về cơ hội lật ngược tình thế trước Real Madrid ở lượt về vòng tứ kết UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308712" cate-id="472" cate-name="Thể thao" topic-id="4723" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-thu-mon-thai-lan-da-phan-luoi-khien-doi-nha-thua-2-3-post1308712.html" >
            
            <span class="duration-video show-time">01:09</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_10/09z_kawin_a.gif" alt="Thu mon Thai Lan da phan luoi khien doi nha thua 2-3 hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-thu-mon-thai-lan-da-phan-luoi-khien-doi-nha-thua-2-3-post1308712.html" title="Kawin Thamsatchanan, thủ môn từng 3 lần vô địch AFF Cup, lóng ngóng đá phản lưới nhà trong trận thua 2-3 của Port trước Ratchaburi ở vòng 26 Thai League 2021/22." >Thủ môn Thái Lan đá phản lưới khiến đội nhà thua 2-3</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:21 10/4/2022</span>
                <span class="date">20:21 10/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">16</span>
            
            
            <span class="view-count">70.0K</span>
            
            <p class="article-summary">Kawin Thamsatchanan, thủ môn từng 3 lần vô địch AFF Cup, lóng ngóng đá phản lưới nhà trong trận thua 2-3 của Port trước Ratchaburi ở vòng 26 Thai League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308566" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-thu-mon-ghi-ban-quyet-dinh-chien-thang-tu-san-nha-o-italy-post1308566.html" >
            
            <span class="duration-video show-time">00:53</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_10/06z_gk_a.gif" alt="Thu mon ghi ban quyet dinh chien thang tu san nha o Italy hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-thu-mon-ghi-ban-quyet-dinh-chien-thang-tu-san-nha-o-italy-post1308566.html" title="Riccardo Gagno, thủ môn sinh năm 1997, đem về chiến thắng 2-1 đầy cảm xúc cho Modena trước Imolese Calcio ở vòng 36 Serie C 2021/22." >Thủ môn ghi bàn quyết định chiến thắng từ sân nhà ở Italy</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">09:00 10/4/2022</span>
                <span class="date">09:00 10/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">75</span>
            
            
            <span class="view-count">31.1K</span>
            
            <p class="article-summary">Riccardo Gagno, thủ môn sinh năm 1997, đem về chiến thắng 2-1 đầy cảm xúc cho Modena trước Imolese Calcio ở vòng 36 Serie C 2021/22.</p>
        </p>
    </header>
</article>


                </div>
            </section>
            
        </div>
    </div>
</div>

<div class="section-more">
    <div class='video-container '>
            
        
        

        <!-- Video mới nhất, phân trang 40 video/trang -->
        <section id="video-channels" class="section has-sidebar">
            <header class="section-title">
                <h3>VIDEO MỚI</h3>
            </header>
            <section class="section-content video-browser">
                <div class="article-list listing-layout infinite-load">

                    
                    



<article class="article-item type-video" article-id="1308534" cate-id="472" cate-name="Thể thao" topic-id="3849,3972,4015,4041,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-lampard-noi-gi-sau-chien-thang-truoc-man-united-post1308534.html" >
            
            <span class="duration-video show-time">01:25</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_09/05z_lampard_a.jpg" alt="Lampard noi gi sau chien thang truoc Man United? hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-lampard-noi-gi-sau-chien-thang-truoc-man-united-post1308534.html" title="Huấn luyện viên trưởng Everton chia sẻ về lối chơi quyết liệt của đội chủ nhà trong trận thắng 1-0 trước MU ở vòng 32 Ngoại hạng Anh 2021/22." >Lampard nói gì sau chiến thắng trước Man United?</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">07:21 10/4/2022</span>
                <span class="date">07:21 10/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">24.7K</span>
            
            <p class="article-summary">Huấn luyện viên trưởng Everton chia sẻ về lối chơi quyết liệt của đội chủ nhà trong trận thắng 1-0 trước MU ở vòng 32 Ngoại hạng Anh 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308479" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-tuyen-nu-han-quoc-3-0-viet-nam-post1308479.html" >
            
            <span class="duration-video show-time">01:34</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/neg_etpyole/2022_04_09/HQ.jpg" alt="Highlights tuyen nu Han Quoc 3-0 Viet Nam hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-tuyen-nu-han-quoc-3-0-viet-nam-post1308479.html" title="Choe Yuri, Kang Chae-rim và Lee Geum-min lần lượt lập công giúp chủ nhà Hàn Quốc vượt qua tuyển nữ Việt Nam ở trận giao hữu chiều 9/4." >Highlights tuyển nữ Hàn Quốc 3-0 Việt Nam</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">16:49 9/4/2022</span>
                <span class="date">16:49 9/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">34.5K</span>
            
            <p class="article-summary">Choe Yuri, Kang Chae-rim và Lee Geum-min lần lượt lập công giúp chủ nhà Hàn Quốc vượt qua tuyển nữ Việt Nam ở trận giao hữu chiều 9/4.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308393" cate-id="472" cate-name="Thể thao" topic-id="934,3841,3954,4008,4015,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-tuchel-khong-co-mua-nao-mendy-khong-mac-sai-lam-post1308393.html" >
            
            <span class="duration-video show-time">01:20</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_09/01z_mendy_a.jpg" alt="Tuchel: 'Khong co mua nao Mendy khong mac sai lam' hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-tuchel-khong-co-mua-nao-mendy-khong-mac-sai-lam-post1308393.html" title="Trước khi gặp Southampton ở vòng 32 Ngoại hạng Anh, thuyền trưởng Chelsea có thêm chia sẻ về sai lầm của thủ môn Mendy trong trận thua Real Madrid 1-3 tại Champions League." >Tuchel: 'Không có mùa nào Mendy không mắc sai lầm'</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">13:47 9/4/2022</span>
                <span class="date">13:47 9/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">22.3K</span>
            
            <p class="article-summary">Trước khi gặp Southampton ở vòng 32 Ngoại hạng Anh, thuyền trưởng Chelsea có thêm chia sẻ về sai lầm của thủ môn Mendy trong trận thua Real Madrid 1-3 tại Champions League.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308356" cate-id="682" cate-name="Bóng đá Việt Nam" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-vincent-trong-tri-ke-ve-tran-dau-tien-o-viet-nam-post1308356.html" >
            
            <span class="duration-video show-time">01:42</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ihvunvj/2022_04_09/Vincent_3_zing.jpg" alt="Vincent Trong Tri ke ve tran dau tien o Viet Nam hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-vincent-trong-tri-ke-ve-tran-dau-tien-o-viet-nam-post1308356.html" title="Cầu thủ Việt kiều Vincent Trọng Trí Guyenne cho biết không gặp quá nhiều áp lực ở trận đầu tiên (CLB Phù Đổng gặp Hải Phòng) sau khoảng 6 năm tìm cơ hội ở Việt Nam." >Vincent Trọng Trí kể về trận đầu tiên ở Việt Nam</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12:01 9/4/2022</span>
                <span class="date">12:01 9/4/2022</span>
            </span>
            <a class="article-category" href="/video-bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                Bóng đá Việt Nam
            </a>
            
            
            <span class="view-count">23.0K</span>
            
            <p class="article-summary">Cầu thủ Việt kiều Vincent Trọng Trí Guyenne cho biết không gặp quá nhiều áp lực ở trận đầu tiên (CLB Phù Đổng gặp Hải Phòng) sau khoảng 6 năm tìm cơ hội ở Việt Nam.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308326" cate-id="472" cate-name="Thể thao" topic-id="3849,4015,4041,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hau-ve-mu-sap-duoc-thao-dinh-o-chan-post1308326.html" >
            
            <span class="duration-video show-time">01:30</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_08/10z_shaw_a.jpg" alt="Hau ve MU sap duoc thao dinh o chan hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hau-ve-mu-sap-duoc-thao-dinh-o-chan-post1308326.html" title="Huấn luyện viên tạm quyền Rangnick cho biết Man United sẽ không có sự phục vụ của Shaw, Varane, Cavani và McTominay ở trận gặp Everton ở vòng 32 Ngoại hạng Anh." >Hậu vệ MU sắp được tháo đinh ở chân</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">05:34 9/4/2022</span>
                <span class="date">05:34 9/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">40.9K</span>
            
            <p class="article-summary">Huấn luyện viên tạm quyền Rangnick cho biết Man United sẽ không có sự phục vụ của Shaw, Varane, Cavani và McTominay ở trận gặp Everton ở vòng 32 Ngoại hạng Anh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308107" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-pha-volley-ghi-ban-cua-payet-post1308107.html" >
            
            <span class="duration-video show-time">02:16</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_08/07z_payet_a.gif" alt="Pha volley ghi ban cua Payet hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-pha-volley-ghi-ban-cua-payet-post1308107.html" title="Tiền vệ người Pháp rực sáng với pha kiến tạo và bàn thắng, giúp chủ nhà Olympique Marseille hạ PAOK 2-1 ở tứ kết lượt đi UEFA Europa Conference League 2021/22." >Pha volley ghi bàn của Payet</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:58 8/4/2022</span>
                <span class="date">06:58 8/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">21.5K</span>
            
            <p class="article-summary">Tiền vệ người Pháp rực sáng với pha kiến tạo và bàn thắng, giúp chủ nhà Olympique Marseille hạ PAOK 2-1 ở tứ kết lượt đi UEFA Europa Conference League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308104" cate-id="472" cate-name="Thể thao" topic-id="3925" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-bodo-2-1-roma-mourinho-va-hoc-tro-thua-nguoc-post1308104.html" >
            
            <span class="duration-video show-time">02:14</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_08/04z_as_roma_a.jpg" alt="Highlights Bodo 2-1 Roma: Mourinho va hoc tro thua nguoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-bodo-2-1-roma-mourinho-va-hoc-tro-thua-nguoc-post1308104.html" title="Có bàn mở tỷ số của Lorenzo Pellegrini, nhưng thầy trò huấn luyện viên Jose Mourinho vẫn phải chịu thất bại ở tứ kết lượt đi UEFA Europa Conference League 2021/22." >Highlights Bodo 2-1 Roma: Mourinho và học trò thua ngược</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:34 8/4/2022</span>
                <span class="date">06:34 8/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">10.9K</span>
            
            <p class="article-summary">Có bàn mở tỷ số của Lorenzo Pellegrini, nhưng thầy trò huấn luyện viên Jose Mourinho vẫn phải chịu thất bại ở tứ kết lượt đi UEFA Europa Conference League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1308102" cate-id="472" cate-name="Thể thao" topic-id="3934" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-frankfurt-1-1-barca-post1308102.html" >
            
            <span class="duration-video show-time">02:15</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_08/05z_barca_a.jpg" alt="Highlights Frankfurt 1-1 Barca hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-frankfurt-1-1-barca-post1308102.html" title="Ferran Torres dứt điểm xâu kim hậu vệ đối phương, giúp Barca cầm hòa Frankfurt ở tứ kết lượt đi UEFA Europa League 2021/22." >Highlights Frankfurt 1-1 Barca</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">05:47 8/4/2022</span>
                <span class="date">05:47 8/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">9.3K</span>
            
            <p class="article-summary">Ferran Torres dứt điểm xâu kim hậu vệ đối phương, giúp Barca cầm hòa Frankfurt ở tứ kết lượt đi UEFA Europa League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307844" cate-id="472" cate-name="Thể thao" topic-id="934" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-sai-lam-cua-neuer-suyt-khien-bayern-tra-gia-post1307844.html" >
            
            <span class="duration-video show-time">00:50</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_07/04z_neuer_a.jpg" alt="Sai lam cua Neuer suyt khien Bayern tra gia hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-sai-lam-cua-neuer-suyt-khien-bayern-tra-gia-post1307844.html" title="Gerard Moreno bên phía Villarreal bỏ lỡ cơ hội ghi bàn vào khung thành trống sau đường chuyền hỏng của Manuel Neuer ở tứ kết lượt đi UEFA Champions League 2021/22." >Sai lầm của Neuer suýt khiến Bayern trả giá</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:57 7/4/2022</span>
                <span class="date">06:57 7/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">15.8K</span>
            
            <p class="article-summary">Gerard Moreno bên phía Villarreal bỏ lỡ cơ hội ghi bàn vào khung thành trống sau đường chuyền hỏng của Manuel Neuer ở tứ kết lượt đi UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307842" cate-id="472" cate-name="Thể thao" topic-id="934,3841,4008,5090" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-chelsea-1-3-real-madrid-post1307842.html" >
            
            <span class="duration-video show-time">02:19</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_07/05z_real_madrid_a.jpg" alt="Highlights Chelsea 1-3 Real Madrid hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-chelsea-1-3-real-madrid-post1307842.html" title="Cú hat-trick của Karim Benzema giúp thầy trò huấn luyện viên Carlo Ancelotti có lợi thế rất lớn trước trận tứ kết lượt về UEFA Champions League 2021/22." >Highlights Chelsea 1-3 Real Madrid</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:39 7/4/2022</span>
                <span class="date">06:39 7/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">65.8K</span>
            
            <p class="article-summary">Cú hat-trick của Karim Benzema giúp thầy trò huấn luyện viên Carlo Ancelotti có lợi thế rất lớn trước trận tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307840" cate-id="472" cate-name="Thể thao" topic-id="934" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-villarreal-1-0-bayern-post1307840.html" >
            
            <span class="duration-video show-time">02:14</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_07/04z_lewandowski_a.jpg" alt="Highlights Villarreal 1-0 Bayern hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-villarreal-1-0-bayern-post1307840.html" title="Bàn thắng sớm của Arnaut Danjuma giúp đội chủ nhà có lợi thế trước trận tứ kết lượt về UEFA Champions League 2021/22." >Highlights Villarreal 1-0 Bayern</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:15 7/4/2022</span>
                <span class="date">06:15 7/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">12.6K</span>
            
            <p class="article-summary">Bàn thắng sớm của Arnaut Danjuma giúp đội chủ nhà có lợi thế trước trận tứ kết lượt về UEFA Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307800" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ban-thang-tu-khoang-cach-60-m-giup-u19-ha-noi-vo-dich-post1307800.html" >
            
            <span class="duration-video show-time">01:21</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/neg_etpyole/2022_04_06/u19.gif" alt="Ban thang tu khoang cach 60 m giup U19 Ha Noi vo dich hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ban-thang-tu-khoang-cach-60-m-giup-u19-ha-noi-vo-dich-post1307800.html" title="Nguyễn Văn Trường lập siêu phẩm ở phút 89, giúp U19 Hà Nội vượt qua Viettel với tỷ số 2-1 ở chung kết U19 Quốc gia chiều 6/4." >Bàn thắng từ khoảng cách 60 m giúp U19 Hà Nội vô địch</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:07 6/4/2022</span>
                <span class="date">21:07 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">72</span>
            
            
            <span class="view-count">26.4K</span>
            
            <p class="article-summary">Nguyễn Văn Trường lập siêu phẩm ở phút 89, giúp U19 Hà Nội vượt qua Viettel với tỷ số 2-1 ở chung kết U19 Quốc gia chiều 6/4.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307660" cate-id="682" cate-name="Bóng đá Việt Nam" topic-id="3994,5568" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-thanh-luong-gap-indonesia-o-tran-dau-la-thuan-loi-voi-u23-viet-nam-post1307660.html" >
            
            <span class="duration-video show-time">01:14</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ihvunvj/2022_04_06/DSC06255_1.jpeg" alt="Thanh Luong: 'Gap Indonesia o tran dau la thuan loi voi U23 Viet Nam' hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-thanh-luong-gap-indonesia-o-tran-dau-la-thuan-loi-voi-u23-viet-nam-post1307660.html" title="Cựu tuyển thủ Phạm Thành Lương, người bốc thăm môn bóng đá nam SEA Games 31, cho biết Indonesia là đối thủ lớn của U23 Việt Nam." >Thành Lương: 'Gặp Indonesia ở trận đầu là thuận lợi với U23 Việt Nam'</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12:18 6/4/2022</span>
                <span class="date">12:18 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                Bóng đá Việt Nam
            </a>
            
            
            <span class="view-count">31.4K</span>
            
            <p class="article-summary">Cựu tuyển thủ Phạm Thành Lương, người bốc thăm môn bóng đá nam SEA Games 31, cho biết Indonesia là đối thủ lớn của U23 Việt Nam.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307663" cate-id="472" cate-name="Thể thao" topic-id="4139,5568" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hlv-mai-duc-chung-sea-games-31-se-rat-gay-go-post1307663.html" >
            
            <span class="duration-video show-time">01:33</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_06/06z_vietnam_women_football_a.jpg" alt="HLV Mai Duc Chung: 'SEA Games 31 se rat gay go' hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hlv-mai-duc-chung-sea-games-31-se-rat-gay-go-post1307663.html" title="Sau lễ bốc thăm các môn bóng đá ở SEA Games 31 sáng 6/4, thuyền trưởng tuyển nữ Việt Nam cho rằng bóng đá nữ khu vực Đông Nam Á đang thể hiện sự tiến bộ." >HLV Mai Đức Chung: 'SEA Games 31 sẽ rất gay go'</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12:16 6/4/2022</span>
                <span class="date">12:16 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">10.8K</span>
            
            <p class="article-summary">Sau lễ bốc thăm các môn bóng đá ở SEA Games 31 sáng 6/4, thuyền trưởng tuyển nữ Việt Nam cho rằng bóng đá nữ khu vực Đông Nam Á đang thể hiện sự tiến bộ.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307655" cate-id="472" cate-name="Thể thao" topic-id="5568" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-le-boc-tham-cac-mon-bong-da-o-sea-games-31-post1307655.html" >
            
            <span class="duration-video show-time">04:48</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_06/06z_draw_a.jpg" alt="Le boc tham cac mon bong da o SEA Games 31 hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-le-boc-tham-cac-mon-bong-da-o-sea-games-31-post1307655.html" title="Lễ bốc thăm chia bảng các môn bóng đá nam, bóng đá nữ, futsal nam, futsal nữ ở SEA Games 31 diễn ra vào sáng 6/4 tại Hà Nội." >Lễ bốc thăm các môn bóng đá ở SEA Games 31</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11:54 6/4/2022</span>
                <span class="date">11:54 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">38.0K</span>
            
            <p class="article-summary">Lễ bốc thăm chia bảng các môn bóng đá nam, bóng đá nữ, futsal nam, futsal nữ ở SEA Games 31 diễn ra vào sáng 6/4 tại Hà Nội.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307617" cate-id="472" cate-name="Thể thao" topic-id="3934,3976,3982" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-ronaldinho-goi-y-barca-cho-haaland-post1307617.html" >
            
            <span class="duration-video show-time">01:33</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_06/05z_haaland_a.jpg" alt="Ronaldinho goi y Barca cho Haaland hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-ronaldinho-goi-y-barca-cho-haaland-post1307617.html" title="Huyền thoại bóng đá người Brazil chia sẻ về Kylian Mbappe và Erling Haaland, 2 trong những tiền đạo hiện được định giá cao nhất thế giới." >Ronaldinho gợi ý Barca cho Haaland</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11:18 6/4/2022</span>
                <span class="date">11:18 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">50</span>
            
            
            <span class="view-count">21.8K</span>
            
            <p class="article-summary">Huyền thoại bóng đá người Brazil chia sẻ về Kylian Mbappe và Erling Haaland, 2 trong những tiền đạo hiện được định giá cao nhất thế giới.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307599" cate-id="472" cate-name="Thể thao" topic-id="934,3847" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-pha-xau-kim-kien-tao-cua-foden-post1307599.html" >
            
            <span class="duration-video show-time">01:05</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_06/04z_foden_a.jpg" alt="Pha xau kim kien tao cua Foden hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-pha-xau-kim-kien-tao-cua-foden-post1307599.html" title="Vào sân từ ghế dự bị, sao trẻ người Anh đột phá rồi chuyền bóng thuận lợi cho Kevin De Bruyne ghi bàn duy nhất giúp Man City hạ Atletico ở tứ kết lượt đi Champions League 2021/22." >Pha xâu kim kiến tạo của Foden</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:47 6/4/2022</span>
                <span class="date">08:47 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">51.8K</span>
            
            <p class="article-summary">Vào sân từ ghế dự bị, sao trẻ người Anh đột phá rồi chuyền bóng thuận lợi cho Kevin De Bruyne ghi bàn duy nhất giúp Man City hạ Atletico ở tứ kết lượt đi Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307594" cate-id="472" cate-name="Thể thao" topic-id="934,3949" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-highlights-benfica-1-3-liverpool-post1307594.html" >
            
            <span class="duration-video show-time">02:17</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_06/03z_liverpool_a.jpg" alt="Highlights Benfica 1-3 Liverpool hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-highlights-benfica-1-3-liverpool-post1307594.html" title="Tân binh Luis Diaz tỏa sáng với bàn ấn định chiến thắng 3-1 cho đội bóng nước Anh ở tứ kết lượt đi Champions League 2021/22." >Highlights Benfica 1-3 Liverpool</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:42 6/4/2022</span>
                <span class="date">08:42 6/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">22.1K</span>
            
            <p class="article-summary">Tân binh Luis Diaz tỏa sáng với bàn ấn định chiến thắng 3-1 cho đội bóng nước Anh ở tứ kết lượt đi Champions League 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307513" cate-id="472" cate-name="Thể thao" topic-id="3849,3946,4015,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-rooney-muon-pochettino-dan-dat-mu-post1307513.html" >
            
            <span class="duration-video show-time">01:05</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_05/06z_poch_a.jpg" alt="Rooney muon Pochettino dan dat MU hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-rooney-muon-pochettino-dan-dat-mu-post1307513.html" title="Wayne Rooney cho rằng chiến lược gia người Argentina là huấn luyện viên phù hợp với Man United nhờ kinh nghiệm đã có tại Premier League." >Rooney muốn Pochettino dẫn dắt MU</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">21:06 5/4/2022</span>
                <span class="date">21:06 5/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">27.2K</span>
            
            <p class="article-summary">Wayne Rooney cho rằng chiến lược gia người Argentina là huấn luyện viên phù hợp với Man United nhờ kinh nghiệm đã có tại Premier League.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307336" cate-id="472" cate-name="Thể thao" topic-id="3848,4015,5129,5137" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-dieu-khien-arteta-buc-minh-o-tran-thua-cua-arsenal-post1307336.html" >
            
            <span class="duration-video show-time">01:15</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_05/05z_arteta_a.jpg" alt="Dieu khien Arteta buc minh o tran thua cua Arsenal hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-dieu-khien-arteta-buc-minh-o-tran-thua-cua-arsenal-post1307336.html" title="Huấn luyện viên người Tây Ban Nha không hài lòng với thái độ thi đấu của các học trò trong trận thua 0-3 trước Crystal Palace ở vòng 31 Ngoại hạng Anh 2021/22." >Điều khiến Arteta bực mình ở trận thua của Arsenal</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">07:34 5/4/2022</span>
                <span class="date">07:34 5/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">12.3K</span>
            
            <p class="article-summary">Huấn luyện viên người Tây Ban Nha không hài lòng với thái độ thi đấu của các học trò trong trận thua 0-3 trước Crystal Palace ở vòng 31 Ngoại hạng Anh 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307232" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-dong-doi-om-dau-khi-tien-dao-ghi-ban-tu-san-nha-post1307232.html" >
            
            <span class="duration-video show-time">01:30</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_04/06z_goal_a.jpg" alt="Dong doi om dau khi tien dao ghi ban tu san nha hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-dong-doi-om-dau-khi-tien-dao-ghi-ban-tu-san-nha-post1307232.html" title="Andre Silva, tiền đạo người Brazil, ghi bàn từ sân nhà trong chiến thắng 2-1 của Arouca trước Gil Vicente ở vòng 28 giải vô địch quốc gia Bồ Đào Nha 2021/22." >Đồng đội ôm đầu khi tiền đạo ghi bàn từ sân nhà</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:03 4/4/2022</span>
                <span class="date">20:03 4/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">13</span>
            
            
            <span class="view-count">19.3K</span>
            
            <p class="article-summary">Andre Silva, tiền đạo người Brazil, ghi bàn từ sân nhà trong chiến thắng 2-1 của Arouca trước Gil Vicente ở vòng 28 giải vô địch quốc gia Bồ Đào Nha 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1307194" cate-id="472" cate-name="Thể thao" topic-id="3934,3938" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-chi-dao-cua-xavi-giup-pedri-ghi-ban-post1307194.html" >
            
            <span class="duration-video show-time">01:24</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_04/05z_xavi_pedri_a.jpg" alt="Chi dao cua Xavi giup Pedri ghi ban hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-chi-dao-cua-xavi-giup-pedri-ghi-ban-post1307194.html" title="Huấn luyện viên người Tây Ban Nha khuyến khích tiền vệ 19 tuổi sút xa trong chiến thắng 1-0 của Barca trước Sevilla ở vòng 30 La Liga 2021/22." >Chỉ đạo của Xavi giúp Pedri ghi bàn</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">17:23 4/4/2022</span>
                <span class="date">17:23 4/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">31.4K</span>
            
            <p class="article-summary">Huấn luyện viên người Tây Ban Nha khuyến khích tiền vệ 19 tuổi sút xa trong chiến thắng 1-0 của Barca trước Sevilla ở vòng 30 La Liga 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306945" cate-id="472" cate-name="Thể thao" topic-id="3925" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-mourinho-mia-mai-phong-vien-post1306945.html" >
            
            <span class="duration-video show-time">00:44</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_03/03z_mourinho_a.jpg" alt="Mourinho mia mai phong vien hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-mourinho-mia-mai-phong-vien-post1306945.html" title="Tại buổi họp báo trước trận gặp Sampdoria ở vòng 31 Serie A, thuyền trưởng của AS Roma mỉa mai một phóng viên từng có những lời lẽ công kích ông trên sóng phát thanh." >Mourinho mỉa mai phóng viên</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11:31 3/4/2022</span>
                <span class="date">11:31 3/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">86</span>
            
            
            <span class="view-count">39.9K</span>
            
            <p class="article-summary">Tại buổi họp báo trước trận gặp Sampdoria ở vòng 31 Serie A, thuyền trưởng của AS Roma mỉa mai một phóng viên từng có những lời lẽ công kích ông trên sóng phát thanh.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306916" cate-id="472" cate-name="Thể thao" topic-id="3849,4015,4037,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-rangnick-dieu-chinh-vi-tri-thi-dau-cua-maguire-post1306916.html" >
            
            <span class="duration-video show-time">01:02</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_03/02z_rangnick_a.jpg" alt="Rangnick dieu chinh vi tri thi dau cua Maguire hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-rangnick-dieu-chinh-vi-tri-thi-dau-cua-maguire-post1306916.html" title="Huấn luyện viên tạm quyền người Đức giải thích lý do xếp Maguire chơi ở vị trí trung vệ lệch phải trong trận hòa 1-1 của MU trước Leicester tại vòng 31 Ngoại hạng Anh 2021/22." >Rangnick điều chỉnh vị trí thi đấu của Maguire</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:30 3/4/2022</span>
                <span class="date">08:30 3/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">19.8K</span>
            
            <p class="article-summary">Huấn luyện viên tạm quyền người Đức giải thích lý do xếp Maguire chơi ở vị trí trung vệ lệch phải trong trận hòa 1-1 của MU trước Leicester tại vòng 31 Ngoại hạng Anh 2021/22.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306727" cate-id="682" cate-name="Bóng đá Việt Nam" topic-id="3755" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-timothy-phu-nhan-chuyen-doi-danh-cong-vinh-va-thanh-luong-post1306727.html" >
            
            <span class="duration-video show-time">01:40</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ihvunvj/2022_04_02/Timothy_7_1.jpg" alt="Timothy phu nhan chuyen doi danh Cong Vinh va Thanh Luong hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-timothy-phu-nhan-chuyen-doi-danh-cong-vinh-va-thanh-luong-post1306727.html" title="Cựu vua phá lưới V.League 2012 Timothy Anjembe cho biết có mối quan hệ tốt với Lê Công Vinh và Phạm Thành Lương, không hề có mâu thuẫn khi cả 3 từng thi đấu cùng CLB." >Timothy phủ nhận chuyện đòi đánh Công Vinh và Thành Lương</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18:47 2/4/2022</span>
                <span class="date">18:47 2/4/2022</span>
            </span>
            <a class="article-category" href="/video-bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                Bóng đá Việt Nam
            </a>
            
            <span class="viral-count">18</span>
            
            
            <span class="view-count">36.0K</span>
            
            <p class="article-summary">Cựu vua phá lưới V.League 2012 Timothy Anjembe cho biết có mối quan hệ tốt với Lê Công Vinh và Phạm Thành Lương, không hề có mâu thuẫn khi cả 3 từng thi đấu cùng CLB.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306760" cate-id="472" cate-name="Thể thao" topic-id="3849,4015,4037,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-phan-ung-cua-rangnick-khi-maguire-bi-chi-trich-post1306760.html" >
            
            <span class="duration-video show-time">01:51</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_02/02z_rangnick_a.jpg" alt="Phan ung cua Rangnick khi Maguire bi chi trich hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-phan-ung-cua-rangnick-khi-maguire-bi-chi-trich-post1306760.html" title="Trước trận gặp Leicester ở vòng 31 Ngoại hạng Anh, huấn luyện viên tạm quyền của MU bày tỏ sự ủng hộ với Harry Maguire, Fred và Scott McTominay." >Phản ứng của Rangnick khi Maguire bị chỉ trích</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14:03 2/4/2022</span>
                <span class="date">14:03 2/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">17.9K</span>
            
            <p class="article-summary">Trước trận gặp Leicester ở vòng 31 Ngoại hạng Anh, huấn luyện viên tạm quyền của MU bày tỏ sự ủng hộ với Harry Maguire, Fred và Scott McTominay.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306605" cate-id="472" cate-name="Thể thao" topic-id="" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-nguoi-chay-dan-dau-bi-dam-guc-o-my-post1306605.html" >
            
            <span class="duration-video show-time">01:12</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_04_01/01z_punch_a.gif" alt="Nguoi chay dan dau bi dam guc o My hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-nguoi-chay-dan-dau-bi-dam-guc-o-my-post1306605.html" title="Sự cố xảy ra ở nội dung thi 1.600 m của giải chạy Tohopekaliga Tiger Invitational tại thành phố Kissimmee, bang Floria, Mỹ hôm 31/3 (giờ địa phương)." >Người chạy dẫn đầu bị đấm gục ở Mỹ</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:07 1/4/2022</span>
                <span class="date">19:07 1/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            <span class="viral-count">20</span>
            
            
            <span class="view-count">94.2K</span>
            
            <p class="article-summary">Sự cố xảy ra ở nội dung thi 1.600 m của giải chạy Tohopekaliga Tiger Invitational tại thành phố Kissimmee, bang Floria, Mỹ hôm 31/3 (giờ địa phương).</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306527" cate-id="472" cate-name="Thể thao" topic-id="3849,5129" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-podcast-mu-khong-the-gianh-cup-voi-maguire-trong-doi-hinh-post1306527.html" >
            
            <span class="duration-video show-time">18:52</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/bzcwvobl/2022_04_01/2022_03_15T214212Z_1760723515_UP1EI3F1OAA67_RTRMADP_3_SOCCER_CHAMPIONS_MUN_ATM_REPORT.JPG" alt="Podcast: MU khong the gianh cup voi Maguire trong doi hinh hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-podcast-mu-khong-the-gianh-cup-voi-maguire-trong-doi-hinh-post1306527.html" title="Trong năm thứ 3 chơi cho Manchester United, Harry Maguire vẫn thể hiện hình ảnh nhạt nhòa. Đó là cầu thủ chậm chạp, thoát pressing kém, cũng như thường xuyên phạm sai lầm." >Podcast: MU không thể giành cúp với Maguire trong đội hình</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">10:19 1/4/2022</span>
                <span class="date">10:19 1/4/2022</span>
            </span>
            <a class="article-category" href="/video-the-thao.html" title="Thể thao">
                Thể thao
            </a>
            
            
            <span class="view-count">18.8K</span>
            
            <p class="article-summary">Trong năm thứ 3 chơi cho Manchester United, Harry Maguire vẫn thể hiện hình ảnh nhạt nhòa. Đó là cầu thủ chậm chạp, thoát pressing kém, cũng như thường xuyên phạm sai lầm.</p>
        </p>
    </header>
</article>

<article class="article-item type-video" article-id="1306087" cate-id="682" cate-name="Bóng đá Việt Nam" topic-id="3930,4156" serie-id="">
    <p class="article-thumbnail">
        <a href="/video-hlv-park-va-quang-hai-duoc-san-don-khi-ve-nuoc-post1306087.html" >
            
            <span class="duration-video show-time">01:39</span>
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ihvunvj/2022_03_30/park_1.jpg" alt="HLV Park va Quang Hai duoc san don khi ve nuoc hinh anh"/>
        </a>
    </p>
    <header>
        <h3 class="article-title">
            <a href="/video-hlv-park-va-quang-hai-duoc-san-don-khi-ve-nuoc-post1306087.html" title="Sau trận hòa Nhật Bản, tuyển Việt Nam về nước và có mặt tại Hà Nội lúc 14h chiều 30/3." >HLV Park và Quang Hải được săn đón khi về nước</a>
        </h3>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:38 30/3/2022</span>
                <span class="date">15:38 30/3/2022</span>
            </span>
            <a class="article-category" href="/video-bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                Bóng đá Việt Nam
            </a>
            
            <span class="viral-count">18</span>
            
            
            <span class="view-count">74.7K</span>
            
            <p class="article-summary">Sau trận hòa Nhật Bản, tuyển Việt Nam về nước và có mặt tại Hà Nội lúc 14h chiều 30/3.</p>
        </p>
    </header>
</article>


                    

                    <p class="btnMore"><a href="/video-the-thao/trang2.html">Xem thêm</a></p>
                </div>
            </section>

            <aside class="section-sidebar">
                <div id="advR3" class="banner"></div>
            </aside>
        </section>
    </div>
</div>            
        
        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.220407.2.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>

        <!-- evn : desktop-11.39 | time: 2022/04/14 07:56:20 -->
    </body>    
</html>