<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Trend chụp ảnh với tàu Cát Linh - Hà Đông hạ nhiệt - Đời sống - ZINGNEWS.VN </title>
<meta name="description" content="Dù vào ngày cuối tuần, lượng người đến chụp ảnh, trải nghiệm các chuyến tàu điện trên cao khá ổn định, không còn cảnh đông đúc như những ngày đầu dự án đi vào hoạt động." />
<meta name="keywords" content="tàu Cát Linh Hà Đông" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/lce_jwqqc/2021_11_13/8_.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2021-11-14T17:16:45+0700" />


<meta property="article:modified_time" content="2021-11-14T17:16:45+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1277233.html" />
<meta property="og:title" content="Trend chụp ảnh với tàu Cát Linh - Hà Đông hạ nhiệt" />
<meta property="og:description" content="Dù vào ngày cuối tuần, lượng người đến chụp ảnh, trải nghiệm các chuyến tàu điện trên cao khá ổn định, không còn cảnh đông đúc như những ngày đầu dự án đi vào hoạt động." />

<meta property="article:tag" content="Cát Linh Hà Đông"/>

<meta property="article:tag" content="tuyến Cát Linh Hà Đông"/>

<meta property="article:tag" content="tàu điện trên cao"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/trend-chup-anh-voi-tau-cat-linh-ha-dong-ha-nhiet-post1277233.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/trend-chup-anh-voi-tau-cat-linh-ha-dong-ha-nhiet-post1277233.html"
        },
        "headline": "Trend chụp ảnh với tàu Cát Linh - Hà Đông hạ nhiệt",
        "description": "Dù vào ngày cuối tuần, lượng người đến chụp ảnh, trải nghiệm các chuyến tàu điện trên cao khá ổn định, không còn cảnh đông đúc như những ngày đầu dự án đi vào hoạt động.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/lce_jwqqc/2021_11_13/8_.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-11-14T17:16:45+0700",
        "dateModified": "2021-11-14T17:16:45+0700",
        "author": {
            "@type": "Person",
            "name": "Ánh Hoàng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/doi-song.html",
            "name": "Đời sống"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '104',
        topicid: '2363',
        cateid: [104],
        contentFilter: '1',
        contentType: '16384',
        layout: '4',
        wordCount: '1079',
        picCount: '8',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "doi-song";
    var cate_name = "Đời sống";
    
    var disableBanner = false;
    
    var znewsGroups = "5";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			2 : "dịch bệnh"
	};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->




        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 20,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.5.17/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.5.17/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.17/css/main.css" />   -->
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.17/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>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</style>

        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.5.17/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class="layout-no-sidebar type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"2529561532547778445"}</script>

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>


<li class="sang-kien-chong-dich">
    <a href="/sang-kien-chong-dich.html"  >Sáng kiến chống dịch</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song current">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp mùa dịch</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch - Ẩm thực">Du lịch - Ẩm thực</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li >
    <a href="/tieu-diem/hanh-trinh-xanh.html"  >Hành trình xanh</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1277233" article-url="" class="the-article layout-no-sidebar type-text " topic-id="event-2363" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/doi-song.html" title="Đời sống" class="parent_cate">Đời sống</a>
                
            </p>
            <h1 class="the-article-title">Trend chụp ảnh với tàu Cát Linh - Hà Đông hạ nhiệt</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Chủ nhật, 14/11/2021 17:16 (GMT+7)</li>
                <li class="the-article-friendly-time hide">22 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Dù vào ngày cuối tuần, lượng người đến chụp ảnh, trải nghiệm các chuyến tàu điện trên cao khá ổn định, không còn cảnh đông đúc như những ngày đầu dự án đi vào hoạt động.</p>
            
<div class="the-article-body">
    <p> Có mặt ở ga Cát Linh vào khoảng 15h ngày 13/11, hai chị em Mai Linh (sinh năm 2003) và Lệ Quyên (sinh năm 2000) nhanh chóng chọn được một góc đẹp, có nhiều ánh nắng để chụp hình.</p><p>Từng đọc nhiều bài review, chia sẻ về dự án tàu trên mạng những ngày qua, cặp chị em biết khu vực này có rất nhiều người đến trải nghiệm. Vì bất chợt nổi hứng, hai người vẫn quyết định đến vào hôm nay thay vì tuần tới cho vắng như dự định.</p><p>Tuy nhiên, hai cô gái khá bất ngờ vì dù là thứ 7, lượng người có mặt tại ga không quá đông, có thể chụp ảnh khá thoải mái. Dù vậy, Linh và Quyên vẫn quyết định không bỏ khẩu trang cả khi chụp ảnh.</p><p>"Trước khi đi mình cũng khá lo, sợ sẽ thấy cảnh nườm nượp người check-in như trên mạng nhưng mọi thứ nhìn chung khá ổn, mọi người cũng nhường nhịn, tôn trọng nhau ở những chỗ chụp ảnh được ưa thích", Quyên nói với <em>Zing.</em></p><table class="picture gallery" align="center"><tbody><tr><td class="pic"><img  imgid="5911303"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 1" alt="tau Cat Linh Ha Dong anh 1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/1_zing_2_.jpg" width="2000" height="1500"><img  imgid="5911302"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 2" alt="tau Cat Linh Ha Dong anh 2" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/2_zing_2_.jpg" width="2000" height="1500"></td></tr><tr><td class="pCaption caption"><p>Lượng người không quá đông, Linh và Quyên có thể thoải mái chụp hình. Ảnh: <em>Ánh Hoàng.</em></p></td></tr></tbody></table><h3>Hạ nhiệt</h3><p>Theo ghi nhận của <em>Zing</em>, so với ngày khai trương (6/11), lượng người có mặt tại các ga thuộc dự án tàu điện Cát Linh - Hà Đông chỉ bằng khoảng 1/3, không xuất hiện cảnh nhốn nháo, lộn xộn. Các chuyến tàu cũng không còn hình ảnh chen chúc, kín đặc.</p><p>Tại khu vực sát đường ray, ngoài vạch vàng ghi cảnh báo, phía nhà ga cũng dựng thêm các cột chắn căng dây để ngăn khách vượt khỏi khoảng cách an toàn. Lực lượng bảo vệ, nhân viên cũng liên tục nhắc nhở hành khách giãn cách, không tập trung theo cụm quá đông, nhắc các gia đình trông chừng trẻ nhỏ trước khi lên tàu.</p><p>"Hôm nay là bớt hẳn rồi đấy, chủ nhật tuần trước (7/11 - PV) tớ đi thấy đông kinh khủng, chuyến tàu nào cũng kín người cơ", Hải Yến (học sinh lớp 11) nói với các bạn đi chung khi vừa đến ga Cát Linh.</p><p>Nhân ngày nghỉ, nhóm bạn 8 người cũng quyết định đến tham quan và chụp hình lưu niệm. Ngoài Yến, có hai bạn nữ khác cũng từng đi, còn lại là lần đầu trải nghiệm.</p><table class="picture gallery" align="center"><tbody><tr><td class="pic"><img  imgid="5911310"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 3" alt="tau Cat Linh Ha Dong anh 3" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/8_zing.JPG" width="2561" height="1707"><img  imgid="5911309"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 4" alt="tau Cat Linh Ha Dong anh 4" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/7_zing_2_.jpg" width="2560" height="1706"><img  imgid="5911306"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 5" alt="tau Cat Linh Ha Dong anh 5" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/5_zing_2_.jpg" width="2560" height="1706"><img  imgid="5911307"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 6" alt="tau Cat Linh Ha Dong anh 6" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/4_zing_2_.jpg" width="2560" height="1706"><img  imgid="5911308"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 7" alt="tau Cat Linh Ha Dong anh 7" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/6_zing_2_.jpg" width="2560" height="1706"></td></tr><tr><td class="pCaption caption"><p>Sau một tuần đi vào hoạt động, các ga tàu thuộc dự án Cát Linh - Hà Đông vẫn có lượng bạn trẻ đến check-in, chụp ảnh song không nhiều như vài ngày đầu. Nhà ga cũng dựng thêm cột chăng dây để đảm bảo an toàn. Ảnh: <em>Phạm Thắng.</em></p></td></tr></tbody></table><p>Lý giải tình trạng lượng người đến các ga tàu giảm, nhóm học sinh cho rằng phần lớn những ai tò mò, muốn check-in đã đến trải nghiệm trong tuần qua, phần khác do tình hình dịch bệnh diễn biến phức tạp khiến nhiều người e ngại đến chỗ công cộng.</p><p>"Thời gian đầu, mọi người, nhất là các bạn trẻ, chủ yếu đến đi thử cho biết và bắt trend thôi, sau này lượng người sẽ vắng và ổn định hơn. Ngoài ra, chắc cũng nhiều người đọc các bài reivew trước, nghe lời khuyên đi vào các ngày trong tuần hoặc sáng sớm cho vắng".</p><p>Chung nhận định, Linh và Hương (làm việc ở khu vực Ngã Tư Sở) nghĩ rằng sau thời gian đầu mới mẻ, tạo sóng trên mạng xã hội, lượng người đến đi tàu sẽ dần chỉ còn lại nhóm thực sự có nhu cầu di chuyển.</p><p>"Mật độ hành khách không còn quá cao nhưng cá nhân mình vẫn thấy lo lắng. Tranh thủ hôm nay được nghỉ, bọn mình đến chụp vài kiểu ảnh rồi chắc sẽ ra về sớm, hạn chế tiếp xúc".</p><p>Nhận xét tàu chạy nhanh, êm và sạch sẽ, hai cô gái khá tiếc khi chỗ làm không nằm trên trục đường tàu chạy. Thời gian tới, nếu tiện đường, hai người vẫn muốn chọn tàu điện là phương tiện di chuyển vào những ngày thời tiết khắc nghiệt.</p><h3>Vẫn là điểm "sống ảo" lý tưởng</h3><p>Gần 16h, Dũng (sinh năm 1996) và Ngọc (sinh năm 1993) tranh thủ chụp thêm ít hình với đạo cụ là tờ báo giấy trước khi ngày nắng đẹp trôi qua. Trong khi Dũng đã đi làm bằng tàu điện trên cao vài lần, đây là lần đầu tiên Ngọc có mặt ở ga Cát Linh.</p><p>"Mình hay di chuyển vào khung giờ sáng và chiều ngày thường nên cũng thấy không quá nhiều người, hôm nay đông hơn một chút nhưng có vẻ không đến nỗi như cuối tuần trước. Mấy ngày vừa rồi bận đi làm, hôm nay mình chủ yếu đến sống ảo, kết quả cũng không tệ, các ga đều có góc chụp rất đẹp", Dũng chia sẻ.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="5911311" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_jwqqc/2021_11_13/3_zing_2_.jpg"  title="t&agrave;u C&aacute;t Linh H&agrave; Đ&ocirc;ng ảnh 8" alt="tau Cat Linh Ha Dong anh 8" width="2000" height="1500">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Nhiều bạn trẻ đầu tư đạo cụ, trang phục đến chụp hình tại các ga tàu. Ảnh:<em> Ánh Hoàng.</em></p>                 </td>             </tr>         </tbody>     </table> <p>Từ nhà Dũng đến ga La Thành mất khoảng 30 phút song khi xuống ở ga Hà Đông, cậu phải đi một đoạn khá xa để tới cơ quan. Vì vậy, dù tàu di chuyển nhanh, chỗ ngồi thoải mái và giúp cậu thoát khỏi những cung đường tắc nghẽn dưới mặt đất, Dũng cho biết vẫn cân nhắc trước khi chọn đây là phương tiện di chuyển thường xuyên và hy vọng sẽ có thêm nhiều tuyến tàu để việc đi lại thuận tiện hơn.</p><p>Chủ đích đến ga tàu chụp bộ ảnh cho một fanpage của trường, Tú Linh (sinh năm 2004) và Uyên Nhi, Dũng (sinh năm 2003) tranh thủ chọn những góc vắng người tạo dáng. Nhà gần ga Cát Linh, Tú Linh từng đến tham quan ngay trong ngày đầu khai trương và nhận xét số hành khách hiện đã ít hơn nhiều. </p><p>"Thực ra hôm nay vì trời nắng đẹp, lại có việc cần nên bọn mình mới đến. Mình cho rằng thời gian tới, dù hạ nhiệt, các ga tàu sẽ vẫn thường xuyên là điểm chụp ảnh lý tưởng của nhiều bạn trẻ ở thủ đô vì rất đẹp. Nói chung, dù tới với lý do gì, mọi người vẫn cần nhất là tuân thủ các quy định của ga, quy định về phòng dịch và hành xử văn hóa".</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/hanh-xu-van-minh-khi-di-tau-cat-linh-ha-dong-post1276349.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/lce_jwqqc/2021_11_09/z2920109916341_ca53ba410695fc0e8eabffcab41cfb92_1.jpg);"></p><h2 class="title">Hành xử văn minh khi đi tàu Cát Linh - Hà Đông</h2><p class="summary">Ngoài quy định chung tại từng nhà ga, mỗi hành khách nên có ý thức hành xử văn minh, đảm bảo an toàn khi tham gia di chuyển bằng tàu điện.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">07:14 10/11/2021</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Ánh Hoàng</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>tàu Cát Linh Hà Đông</strong>
    
    
    
    
    <span>Cát Linh Hà Đông</span>
    
    <span>tuyến Cát Linh Hà Đông</span>
    
    <span>tàu điện trên cao</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            
            
        </section>

        
        <section class="section recommendation">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.211101.2.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.39 | time: 2021/11/15 15:15:44 -->
    </body>    
</html>
