<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Sáng nay xét xử kín ông Nguyễn Đức Chung - Pháp đình - ZINGNEWS.VN </title>
<meta name="description" content="Cựu Chủ tịch Hà Nội Nguyễn Đức Chung và 3 người khác bị cáo buộc chiếm đoạt nhiều tài liệt mật liên quan vụ án Công ty Nhật Cường. Phiên tòa được xét xử kín theo quy định." />
<meta name="keywords" content="Xét xử ông Nguyễn Đức Chung" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/pwivovlb/2020_11_21/Chung_con.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2020-12-11T00:00:39+0700" />


<meta property="article:modified_time" content="2020-12-11T00:00:39+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1159214.html" />
<meta property="og:title" content="Sáng nay xét xử kín ông Nguyễn Đức Chung" />
<meta property="og:description" content="Cựu Chủ tịch Hà Nội Nguyễn Đức Chung và 3 người khác bị cáo buộc chiếm đoạt nhiều tài liệt mật liên quan vụ án Công ty Nhật Cường. Phiên tòa được xét xử kín theo quy định." />

<meta property="article:tag" content="nguyễn đức chung"/>

<meta property="article:tag" content="vụ án công ty nhật cường"/>

<meta property="article:tag" content="chiếm đoạt tài liệu"/>

<meta property="article:tag" content="bộ công an"/>

<meta property="article:tag" content="chủ tịch Hà Nội"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/sang-nay-xet-xu-kin-ong-nguyen-duc-chung-post1159214.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black"> 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/sang-nay-xet-xu-kin-ong-nguyen-duc-chung-post1159214.html"
        },
        "headline": "Sáng nay xét xử kín ông Nguyễn Đức Chung",
        "description": "Cựu Chủ tịch Hà Nội Nguyễn Đức Chung và 3 người khác bị cáo buộc chiếm đoạt nhiều tài liệt mật liên quan vụ án Công ty Nhật Cường. Phiên tòa được xét xử kín theo quy định.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/pwivovlb/2020_11_21/Chung_con.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2020-12-11T00:00:39+0700",
        "dateModified": "2020-12-11T00:00:39+0700",
        "author": {
            "@type": "Person",
            "name": "Hoàng Lam"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/phap-luat.html",
            "name": "Pháp luật"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '609',
        topicid: '2000,2208,2369,4150',
        cateid: [610,609],
        contentFilter: '1,1,1,20',
        wordCount: '506',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "phap-luat";
    var cate_name = "Pháp luật";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "vụ án,năm tù,cảnh sát,hình sự,tuyên án"
	};
    
</script>










        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/> 
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>   
<link rel="dns-prefetch" href="//zjs.zadn.vn"/> 
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>   
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="KfCirPD6i3XgOVOt43mwJWGHHV-cyddvfV4ngRnPmig" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.2.59/js/analytic.min.js" type="text/javascript"></script>
<script src="//static-znews.zadn.vn/releases/web/v1.2.59/js/loadimage.min.js" type="text/javascript"></script>

 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.2.59/js/znews.min.js"></script>   
           
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.59/css/main.css" />   
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.59/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.59/css/externals.css" />   
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
</style>

        
              
           
        
        <style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href=https://static-znews.zadn.vn/releases/web/v1.2.59/css/page_article.css>
        
    </head>
    <body id="page-article" class=" type-text   refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat current">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-the-thao">
    <a href="/xe-the-thao.html"  >Xe thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"2323314510055341727"}</script>

        
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1159214" article-url="" class="the-article  type-text " topic-id="system-2000,location-2208,system-2369,seo-4150" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/phap-luat.html" title="Pháp luật" class="parent_cate">Pháp luật</a>
                
                <a href="/phap-dinh.html" title="Pháp đình" class="parent_cate">Pháp đình</a>
                
            </p>
            <h1 class="the-article-title">Sáng nay xét xử kín ông Nguyễn Đức Chung</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ sáu, 11/12/2020 00:00 (GMT+7)</li>
                <li class="the-article-friendly-time hide">51 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Cựu Chủ tịch Hà Nội Nguyễn Đức Chung và 3 người khác bị cáo buộc chiếm đoạt nhiều tài liệt mật liên quan vụ án Công ty Nhật Cường. Phiên tòa được xét xử kín theo quy định.</p>
            
<div class="the-article-body">
    <p>Sáng 11/12, TAND Hà Nội xét xử kín ông Nguyễn Đức Chung (cựu Chủ tịch UBND Hà Nội) và 3 bị cáo khác về tội Chiếm đoạt tài liệu bí mật Nhà nước. VKSND Tối cao truy tố ông Chung ở khung hình phạt 10-15 năm tù.</p><p>Thẩm phán Trương Việt Toàn làm chủ tọa. Trong số 7 luật sư đăng ký dự tòa, bị cáo Nguyễn Đức Chung có 4 người bào chữa.</p><p>Chia sẻ với <em>Zing</em> trước khi phiên xử diễn ra, ông Toàn cho biết tòa xử kín theo quy định của Bộ luật Tố tụng Hình sự, nhưng phần tuyên án sẽ được công khai.</p><p>Bên lề họp báo Chính phủ thường kỳ chiều 2/12, thiếu tướng Tô Ân Xô, Chánh văn phòng Bộ Công an, nói sức khỏe bị can Nguyễn Đức Chung trong trại giam bình thường nhưng vẫn phải dùng thuốc do bác sĩ kê và gia đình gửi vào theo quy định.</p>     <table class="picture" align="center" style="width: 99.6732%; margin-left: 4.90196%;">         <tbody>             <tr>                 <td class="pic">                     <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwivovlb/2020_11_21/z2189807583202_6ff9628906a2c736dee65b7747ed689d.jpg"  title="X&eacute;t xử &ocirc;ng Nguyễn Đức Chung ảnh 1" alt="Xet xu ong Nguyen Duc Chung anh 1">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Bị can Ngọc (trái), Trung (giữa) và Dũng. Ảnh: <em>Bộ Công an.</em></p>                 </td>             </tr>         </tbody>     </table><p>Cùng hầu tòa với ông Chung còn có Nguyễn Anh Ngọc (công tác tại Phòng Thư ký biên tập, tổ giúp việc UBND Hà Nội), Nguyễn Hoàng Trung (lái xe của ông Chung) và Phạm Quang Dũng (cựu cán bộ của Cục Cảnh sát kinh tế Bộ Công an).</p><p>Cáo trạng xác định sau khi Bộ Công an khởi tố vụ án xảy ra tại Công ty Nhật Cường và một số đơn vị liên quan, vợ chồng ông Chung được xác định có quyền lợi, nghĩa vụ liên quan vụ án.</p><p>Thông qua người trung gian, ông Chung làm quen với Phạm Quang Dũng (được trưng dụng tham gia hỗ trợ điều tra vụ án trên). Dũng đồng ý nên ông Chung đề nghị cựu cán bộ điều tra cung cấp thông tin, tài liệu về hướng điều tra vụ án.</p><p>Dịp Tết Nguyên đán 2020, ông Chung thông qua tài xế Nguyễn Hoàng Trung, đã đưa cho Dũng phong bì có <abbr class="rate-usd">10.000 USD</abbr>. Sau đó, từ tháng 8/2019 đến tháng 3/2020, Dũng nhiều lần lẻn vào phòng làm việc riêng của chỉ huy, dùng điện thoại lén chụp tài liệu điều tra. </p><p>Số tài liệu mật lần lượt được Dũng tuồn cho ông Nguyễn Đức Chung thông qua gặp trực tiếp tại nhà riêng ông Chung hoặc qua phần mềm Viber và tài xế Trung.</p><p>VKSND Tối cao xác định bị can Dũng có 2 lần chuyển 6 tài liệu mật cho cựu Chủ tịch Hà Nội. Bị can Nguyễn Hoàng Trung và Nguyễn Anh Ngọc cùng nhau tham gia một lần in, chỉnh sửa 3 tài liệu mật cho ông Chung.</p><p>Theo cáo trạng, ông Chung và 3 bị can đều thừa nhận hành vi. Ông Chung có tiền sử bị bệnh ung thư, đạt nhiều thành tích trong công tác và phạm tội lần đầu nên được áp dụng tình tiết giảm nhẹ.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwivovlb/2020_12_03/INFO_02_2_.jpg"  title="X&eacute;t xử &ocirc;ng Nguyễn Đức Chung ảnh 2" alt="Xet xu ong Nguyen Duc Chung anh 2">                 </td>             </tr>             <tr>                 <td class="pCaption caption default-caption">                 <p></p>                 </td>             </tr>         </tbody>     </table> <table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/ong-nguyen-duc-chung-chiem-doat-tai-lieu-mat-nhu-the-nao-post1159588.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/pwivovlb/2020_12_03/Thumb_02_2_.jpg);"></p><h2 class="title">Ông Nguyễn Đức Chung chiếm đoạt tài liệu mật như thế nào?</h2><p class="summary">VKSND cáo buộc ông Nguyễn Đức Chung giữ vai trò chủ mưu trong việc chiếm đoạt tài liệu bí mật Nhà nước liên quan vụ án Nhật Cường. Phiên xử sơ thẩm sẽ diễn ra sáng mai (11/12).</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">13 giờ trước</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Hoàng Lam</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Xét xử ông Nguyễn Đức Chung</strong>
    
    
    <a href="/tieu-diem/ha-noi.html" title="Hà Nội">Hà Nội</a>
    
    
    
    <span>nguyễn đức chung</span>
    
    <span>vụ án công ty nhật cường</span>
    
    <span>chiếm đoạt tài liệu</span>
    
    <span>bộ công an</span>
    
    <span>chủ tịch Hà Nội</span>
    
</p>



            <section class="sidebar">
    
    
    
    
    <ul class="topics"><li class="location" topic-id="2208"><h3><a href="https://zingnews.vn/tieu-diem/ha-noi.html" title="Hà Nội">Hà Nội</a></h3><ul><li><strong>Diện tích:</strong> 3.358,9 km²</li><li><strong>Dân số:</strong> 7.328.400 người (2016)</li><li><strong>Phân chia hành chính:</strong> 12 quận, 17 huyện và 1 thị xã</li><li><strong>Vùng:</strong> Đồng bằng sông Hồng</li><li><strong>Mã điện thoại:</strong> 24</li><li><strong>Biển số xe:</strong> 29, 30, 31, 32, 33</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1159201" topic-id="4150,4151" serie-id="">
<p class="article-thumbnail">
        <a href="/suc-khoe-ong-nguyen-duc-chung-trong-trai-giam-ra-sao-post1159201.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ovhpaob/2019_12_16/chung.jpg" alt="Suc khoe ong Nguyen Duc Chung trong trai giam ra sao? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/suc-khoe-ong-nguyen-duc-chung-trong-trai-giam-ra-sao-post1159201.html" >Sức khỏe ông Nguyễn Đức Chung trong trại giam ra sao?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:38 2/12/2020</span>
                <span class="time">20:38</span>
                <span class="date">2/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">19</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Thiếu tướng Tô Ân Xô cho biết sức khỏe ông Nguyễn Đức Chung trong trại giam bình thường nhưng vẫn phải dùng thuốc do bác sĩ kê và gia đình gửi vào theo quy định.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1157044" topic-id="4150" serie-id="">
<p class="article-thumbnail">
        <a href="/vi-sao-ong-nguyen-duc-chung-duoc-ap-dung-tinh-tiet-giam-nhe-post1157044.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwivovlb/2020_11_21/Chung_con.jpg" alt="Vi sao ong Nguyen Duc Chung duoc ap dung tinh tiet giam nhe? hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/vi-sao-ong-nguyen-duc-chung-duoc-ap-dung-tinh-tiet-giam-nhe-post1157044.html" >Vì sao ông Nguyễn Đức Chung được áp dụng tình tiết giảm nhẹ?</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">06:19 27/11/2020</span>
                <span class="time">06:19</span>
                <span class="date">27/11/2020</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">279</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">VKSND Tối cao xác định bị can Nguyễn Đức Chung khai báo thành khẩn, phạm tội lần đầu, có tiền sử bị ung thư... nên được áp dụng các tình tiết giảm nhẹ trách nhiệm hình sự.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text short" article-id="1158225" topic-id="2208,4150" serie-id="">
<p class="article-thumbnail">
        <a href="/xet-xu-kin-ong-nguyen-duc-chung-va-3-bi-cao-post1158225.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwivovlb/2020_11_21/6286a2bf87507a0e2341_1.jpg" alt="Xet xu kin ong Nguyen Duc Chung va 3 bi cao hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/xet-xu-kin-ong-nguyen-duc-chung-va-3-bi-cao-post1158225.html" >Xét xử kín ông Nguyễn Đức Chung và 3 bị cáo</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14:34 30/11/2020</span>
                <span class="time">14:34</span>
                <span class="date">30/11/2020</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">85</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">TAND Hà Nội sẽ xử kín cựu Chủ tịch UBND Hà Nội và 3 người khác với cáo buộc chiếm đoạt tài liệu bí mật Nhà nước.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/tieu-diem/ha-noi.html">Hà Nội</a>
<a href="/phap-luat.html">Pháp luật</a></p>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
            

<article  class="article-item  type-text short" article-id="1162046" topic-id="2208,4151,4797,5801,5888" serie-id="">
<p class="article-thumbnail">
        <a href="/ha-noi-du-kien-3-diem-ban-phao-hoa-tet-duong-lich-post1162046.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lexw/2020_12_10/phao_hoa_ha_noi_ng_2_.jpg" alt="Ha Noi du kien 3 diem ban phao hoa Tet Duong lich hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ha-noi-du-kien-3-diem-ban-phao-hoa-tet-duong-lich-post1162046.html" >Hà Nội dự kiến 3 điểm bắn pháo hoa Tết Dương lịch</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">23:03</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/do-thi.html" title="Đô thị">
                <span class="category">Đô thị</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Tết Dương lịch, Hà Nội lên phương án bắn pháo hoa tầm cao tại hồ Hoàn Kiếm, Công viên Thống Nhất và quảng trường sân vận động Mỹ Đình.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1161997" topic-id="2208,4150,4441" serie-id="">
<p class="article-thumbnail">
        <a href="/hai-chi-em-tu-vong-sau-va-cham-voi-xe-container-post1161997.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qxwpzdjwp/2020_12_10/PX.jpg" alt="Hai chi em tu vong sau va cham voi xe container hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hai-chi-em-tu-vong-sau-va-cham-voi-xe-container-post1161997.html" >Hai chị em tử vong sau va chạm với xe container</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">5 giờ trước</span>
                <span class="time">19:46</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">3</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Xe container chở hàng va chạm với xe máy điện làm 2 chị em ở Hà Nội tử vong tại chỗ.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1161906" topic-id="2208,4150,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/cdc-ha-noi-xin-giam-nhe-hinh-phat-cho-cuu-giam-doc-post1161906.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ngotgs/2020_12_10/1_1.jpg" alt="CDC Ha Noi xin giam nhe hinh phat cho cuu giam doc hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cdc-ha-noi-xin-giam-nhe-hinh-phat-cho-cuu-giam-doc-post1161906.html" >CDC Hà Nội xin giảm nhẹ hình phạt cho cựu giám đốc</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">18:48</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">12</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Đại diện CDC Hà Nội cho rằng các cựu lãnh đạo, cán bộ của đơn vị vì muốn có thiết bị phòng, chống dịch thật sớm, lại không có kinh nghiệm mua sắm thiết bị nên để xảy ra sai phạm.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-text" article-id="1161822" topic-id="2208,4150,5612,5638,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/cuu-giam-doc-cdc-ha-noi-bi-cao-nhan-toan-bo-trach-nhiem-post1161822.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ngotgs/2020_12_10/thu_1.JPG" alt="Cuu giam doc CDC Ha Noi: 'Bi cao nhan toan bo trach nhiem' hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cuu-giam-doc-cdc-ha-noi-bi-cao-nhan-toan-bo-trach-nhiem-post1161822.html" >Cựu giám đốc CDC Hà Nội: 'Bị cáo nhận toàn bộ trách nhiệm'</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11 giờ trước</span>
                <span class="time">13:32</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Cựu giám đốc CDC Hà Nội nói do áp lực về việc phải sớm có thiết bị phòng, chống dịch Covid-19 nên bị cáo tự ý chọn thầu dù biết vi phạm pháp luật.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1161817" topic-id="0,2208" serie-id="">
<p class="article-thumbnail">
        <a href="/canh-bao-tim-khap-noi-ha-noi-o-nhiem-khong-khi-nghiem-trong-post1161817.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lce_qjlcv/2020_12_10/o_nhiem_khong_khi_thumb_1.jpg" alt="Canh bao 'tim' khap noi, Ha Noi o nhiem khong khi nghiem trong hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/canh-bao-tim-khap-noi-ha-noi-o-nhiem-khong-khi-nghiem-trong-post1161817.html" >Cảnh báo 'tím' khắp nơi, Hà Nội ô nhiễm không khí nghiêm trọng</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">13 giờ trước</span>
                <span class="time">11:57</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">21</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Chuyên gia đánh giá đợt ô nhiễm không khí tại Hà Nội có thể kéo dài do ảnh hưởng của hiện tượng nghịch nhiệt. Người dân nên hạn chế tham gia các hoạt động ngoài trời.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1161784" topic-id="2208,4150,4440" serie-id="">
<p class="article-thumbnail">
        <a href="/oto-lao-xuong-ho-o-ha-noi-4-nguoi-thoat-chet-post1161784.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qxwpzdjwp/2020_12_10/hoi.jpg" alt="Oto lao xuong ho o Ha Noi, 4 nguoi thoat chet hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/oto-lao-xuong-ho-o-ha-noi-4-nguoi-thoat-chet-post1161784.html" >Ôtô lao xuống hồ ở Hà Nội, 4 người thoát chết</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">14 giờ trước</span>
                <span class="time">10:33</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Bốn người thoát chết khi ôtô tông gãy lan can rồi lao xuống hồ Dài Nghi Tàm (Hà Nội) sáng 10/12.</p>
        
    </header>
</article>

<article  class="article-item  type-picture short" article-id="1161760" topic-id="2208,4150,5612,5638,5801,5967" serie-id="">
<p class="article-thumbnail">
        <a href="/cuu-giam-doc-cdc-ha-noi-hau-toa-post1161760.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/ngotgs/2020_12_10/NAM_5154zing_1.jpg" alt="Cuu giam doc CDC Ha Noi hau toa hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cuu-giam-doc-cdc-ha-noi-hau-toa-post1161760.html" >Cựu giám đốc CDC Hà Nội hầu tòa</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15 giờ trước</span>
                <span class="time">09:55</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">2</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sáng 10/12, TAND Hà Nội xét xử cựu Giám đốc CDC Hà Nội Nguyễn Nhật Cảm và 9 đồng phạm trong vụ án nâng khống giá mua máy xét nghiệm Covid-19.</p>
        
    </header>
</article>

<article  zone="2267157898548703404" zone-ad-name=""  class="article-item znews-native type-picture" article-id="1161476" topic-id="2208,4867" serie-id="">
<p class="article-thumbnail">
        <a href="/di-chuyen-chat-ha-40-cay-xanh-de-lam-metro-nhon-ga-ha-noi-post1161476.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/rotntb/2020_12_09/chatcayduongTranhungdaothumb.jpg" alt="Di chuyen, chat ha 40 cay xanh de lam metro Nhon - ga Ha Noi hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/di-chuyen-chat-ha-40-cay-xanh-de-lam-metro-nhon-ga-ha-noi-post1161476.html" >Di chuyển, chặt hạ 40 cây xanh để làm metro Nhổn - ga Hà Nội</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19 giờ trước</span>
                <span class="time">06:18</span>
                <span class="date">10/12/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">40 cây xanh trên đường Trần Hưng Đạo (quận Hoàn Kiếm, Hà Nội) được di chuyển hoặc chặt hạ để lấy chỗ cho công trường thi công ga ngầm tuyến đường sắt Nhổn - ga Hà Nội.</p>
        
    </header>
</article>




        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline;
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<!-- <footer id="footer">
    <div class="page-wrapper footer-wrapper">
        <div class="left-side-info">
            <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
            </div>
            <div class="web-info">
                <span>Tạp chí điện tử Tri thức trực tuyến</span>
                <span class="auto-break">Cơ quan chủ quản Hội Xuất Bản Việt Nam</span>
                <p>Giấy phép báo chí: số 75/GP-BTTTT</p>
            </div>
        </div>
        <div class="copyright-info">
            <p>© 2020 Toàn bộ bản quyền thuộc Zing</p>
            <ul class="links">
                <li style="display:none"><a class="link-intro">Giới thiệu</a></li>
                <li><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
                <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
                <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
            </ul>
        </div>
    </div>
</footer>
<div id="advBalloon"></div> -->
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2020 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
	      Phó tổng biên tập phụ trách: Nguyễn Thị Thu Hà<br />
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
        
        <!--
        <ul class="links" style="margin-top: 1px; font-size: 12px;">
            <li style="display: none;"><a class="link-intro">Giới thiệu</a></li>
            <li style="padding-left: 0;"><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
            <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
            <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
        </ul>
        -->
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.onload = function(){
				// remote script has loaded
			};
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.201208.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	}
</script>
 
        <!-- evn : desktop-11.39 | time: 2020/12/11 00:51:35 -->
    </body>    
</html>
