<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Ronaldo phũ phàng với đồng nghiệp - Hậu trường - ZINGNEWS.VN </title>
<meta name="description" content="Cầu thủ chạy cánh Robin Gosens của Atalanta từng tới ngỏ lời xin đổi áo đấu với Cristiano Ronaldo nhưng bị siêu sao người Bồ Đào Nha từ chối phũ phàng." />
<meta name="keywords" content="Ronaldo thái độ" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/mdf_drokxr/2021_04_05/Ronaldo_1.JPG" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-04-05T10:09:10+0700" />


<meta property="article:modified_time" content="2021-04-05T10:09:10+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1200865.html" />
<meta property="og:title" content="Ronaldo phũ phàng với đồng nghiệp" />
<meta property="og:description" content="Cầu thủ chạy cánh Robin Gosens của Atalanta từng tới ngỏ lời xin đổi áo đấu với Cristiano Ronaldo nhưng bị siêu sao người Bồ Đào Nha từ chối phũ phàng." />

<meta property="article:tag" content="Ronaldo từ chối đổi áo"/>

<meta property="article:tag" content="Ronaldo ném băng đội trưởng"/>

<meta property="article:tag" content="Ronaldo"/>

<meta property="article:tag" content="Juventus"/>

<meta property="article:tag" content="Bồ Đào Nha"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/ronaldo-phu-phang-voi-dong-nghiep-post1200865.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/ronaldo-phu-phang-voi-dong-nghiep-post1200865.html"
        },
        "headline": "Ronaldo phũ phàng với đồng nghiệp",
        "description": "Cầu thủ chạy cánh Robin Gosens của Atalanta từng tới ngỏ lời xin đổi áo đấu với Cristiano Ronaldo nhưng bị siêu sao người Bồ Đào Nha từ chối phũ phàng.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/mdf_drokxr/2021_04_05/Ronaldo_1.JPG",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-04-05T10:09:10+0700",
        "dateModified": "2021-04-05T10:09:10+0700",
        "author": {
            "@type": "Person",
            "name": "Thế Anh"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-thao.html",
            "name": "Thể thao"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '472',
        topicid: '934,3850,3860',
        cateid: [536,472],
        contentFilter: '1,1,1',
        wordCount: '455',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-thao";
    var cate_name = "Thể thao";
    
    var disableBanner = false;
    
    var znewsGroups = "4";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->








        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>  
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.3.17/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.3.17/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.17/css/main.css" />   -->
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.17/css/main.css" /> --> 
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.3.17/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 

#page-article .z-header-banner .z-us-vote-widget {
 margin-top: 15px
}

#page-homepage #zing-header+.page-wrapper {
    z-index: 100 !important;
}
#page-contact >.page-wrapper {
    padding-top: 50px  !important;
}
#page-search >.page-wrapper {
    margin-top: 52px  !important;
}
body#page-article .sticky-header .serie-logo.com-party-logo::before {
    display: none;
}
#page-homepage.has-dhd-banner #zing-header+div, #page-homepage.has-dhd-banner #zing-header+div.page-wrapper {
    margin-top: 0 !important;
}
#page-article .z-widget-corona .z-corona-header {
    padding: 3px 15px !important;
}
body#page-article .z-widget-corona .z-corona-header a {
    background: none !important;
}
.the-article-body .beauty-table-wrapper .btn-expanded {
   padding: 10px 63px !important;
   border-radius: 35px  !important;
}
.the-article-body table:not([class]) tr:first-child td a, .the-article-body table.beauty-table tr:first-child td a {
   color: #ffffff;
   text-decoration: underline;
}
.the-article-body table:not([class]) tr:first-child td a:hover, .the-article-body table.beauty-table tr:first-child td a:hover {
   color: #e2e2e2;
}
body#page-article.type-qna .comment-widget .empty {
  padding: 20px !important;
  background: none !important;
}
.the-article.the-article-cover .main .the-article-body .highcharts-container .highcharts-title {
   font-family: Arial, Helvetica, sans-serif !important;
}

#page-article .z-widget-corona .z-corona-header a {
    padding: 0 !important;
}
body#page-article .z-widget-corona .z-corona-header a:hover {
    background: none !important;
    text-decoration: underline;
}
#page-article .z-widget-corona .z-corona-header a >i,
#page-article .z-widget-corona .info-body .z-corona-info {
    display: none !important; 
}
#page-article.layout-special .the-article.the-article-cover .chart-wrapper[data-highcharts-chart] {
        width: 100%  !important;
        max-width: 840px  !important;
}
</style>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.3.17/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-hasvideo   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"704743925501959371"}</script>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao current">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>


<li >
    <a href="/tieu-diem/du-lich-theo-mua.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        
    
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1200865" article-url="" class="the-article  type-hasvideo " topic-id="event-934,person-3850,company-3860" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/the-thao.html" title="Thể thao" class="parent_cate">Thể thao</a>
                
                <a href="/hau-truong-the-thao.html" title="Hậu trường" class="parent_cate">Hậu trường</a>
                
            </p>
            <h1 class="the-article-title">Ronaldo phũ phàng với đồng nghiệp</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ hai, 5/4/2021 10:09 (GMT+7)</li>
                <li class="the-article-friendly-time hide">54 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Cầu thủ chạy cánh Robin Gosens của Atalanta từng tới ngỏ lời xin đổi áo đấu với Cristiano Ronaldo nhưng bị siêu sao người Bồ Đào Nha từ chối phũ phàng.</p>
            
<div class="the-article-body">
    <p>"Sau trận đấu với Juventus, tôi đã cố gắng thực hiện ước mơ của mình là có được chiến áo đấu của Ronaldo. Sau tiếng còi mãn cuộc, tôi chạy đến chỗ anh ấy, thậm chí còn chưa kịp ăn mừng chiến thắng cùng đội, nhưng Ronaldo không chấp nhận. Tôi hỏi: 'Tôi có thể có áo của anh không Ronaldo?'. Anh ấy thậm chí còn không nhìn tôi mà chỉ nói: 'Không'", Gosens tiết lộ trong cuốn tự truyện <em>Dreams are Worthwhile</em>.</p><p>Cầu thủ chạy cánh của Atalanta chia sẻ tiếp: "Khi đó, tôi đỏ mặt lên vì xấu hổ. Tôi bỏ đi và cảm thấy mình thật nhỏ bé. Bạn biết cảm giác khi một điều gì đó đáng xấu hổ xảy ra và bạn nhìn xung quanh xem liệu có ai để ý đến không? Đó chính xác là những gì tôi cảm thấy. Tôi chỉ cố gắng để che giấu nó".</p><table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_05/Gosens.JPG"  title="Ronaldo th&aacute;i độ ảnh 1" alt="Ronaldo thai do anh 1">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Robin Gosens đỏ mặt vì bị Ronaldo từ chối đổi áo đấu. Ảnh: <em>Reuters</em>.</p>                 </td>             </tr>         </tbody>     </table> <p>Gosens chuyển đến Atalanta ở kỳ chuyển nhượng hè 2017 với mức phí chỉ 900.000 euro. Tuy nhiên, màn trình diễn ấn tượng trong màu áo đại diện Italy giúp cầu thủ chạy cánh sinh năm 1994 được <em>Transfermarkt </em>định giá 35 triệu euro ở hiện tại.</p>     <p>Tính đến nay, Gosens đã có 140 trận khoác áo Atalanta, ghi 25 bàn và thực hiện 19 pha kiến tạo. Trong mùa giải 2020/21, anh tiếp tục duy trì phong độ, ghi 10 bàn và có 7 pha kiến tạo sau 35 trận trên mọi đấu trường cho đội bóng áo sọc xanh đen.</p><p>Màn trình diễn của cầu thủ người Đức giúp Atalanta giữ vững vị trí trong top 4 tại Serie A. Đội bóng của HLV Gian Piero Gasperini khó có cửa vô địch khi Inter Milan độc chiếm ngôi đầu với 68 điểm sau 28 trận. Tuy nhiên, giành vé dự Champions League mùa tới là mục tiêu khả thi với Atalanta.</p><p>Trong khi đó, Ronaldo cùng các đồng đội đang cho thấy phong độ sa sút dưới thời HLV Andrea Pirlo. Juventus bị loại khỏi Champions League và đang đứng thứ 4 ở Serie A. </p><p>Tuy nhiên, chức vô địch giờ đã trở nên xa vời với đội chủ sân Allianz. CR7 đang dẫn đầu danh sách ghi bàn tại giải với 24 pha lập công, nhưng một mình anh không đủ để kéo cả tập thể Juventus.</p>     <table class="picture nocaption" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_05/bxh_serie_A.jpg"  title="Ronaldo th&aacute;i độ ảnh 2" alt="Ronaldo thai do anh 2">                 </td>             </tr>                      </tbody>     </table> <figure class="video cms-video" false source-url="/video-toi-khong-noi-chuyen-bong-da-voi-ronaldo-post1196913.html" data-video-src="https://znews-mcloud-bf-s2.zadn.vn/0l0DVK9HxIg/3919cd5fe115084b5104/ce81ea02d4463d186457/720/eaafb68098cb719528da.mp4?authen=exp=1617748439~acl=/0l0DVK9HxIg/*~hmac=d6a9443ca450a7adff32fb2faab9407b"><div class="video-container formatted" style="background-image: url(https://znews-photo.zadn.vn/w660/Uploaded/mdf_zremxw/2021_03_25/01z_morata_ronaldo_v.jpg);" aspect="16:9"><video playsinline muted src="https://znews-mcloud-bf-s2.zadn.vn/24lRWxo_XGI/6c379771bb3b52650b2a/ac7f87fcb9b850e609a9/480/eaafb68098cb719528da.mp4?authen=exp=1617748439~acl=/24lRWxo_XGI/*~hmac=6a9996b3565301bbb758ca02dc65a87b"  controls='controls' allowads='true' onlyvietnam='false'                   poster='https://znews-photo.zadn.vn/w660/Uploaded/mdf_zremxw/2021_03_25/01z_morata_ronaldo_v.jpg' preload='none' aspect='16:9' mediaId='eaafb68098cb719528da'                  theaterMode='false' fullwidthMode='false' waterMark='false' duration='00:00:50'>
<source src="https://znews-mcloud-mpl-s2.zadn.vn/p78QM8_tSZE/whls/vod/0/rjFI4Dl9nyVdv-IWuve/eaafb68098cb719528da.m3u8?authen=exp=1617705239~acl=/p78QM8_tSZE/*~hmac=26a5cff0d1479ccec62bc6f12024da35" type="application/x-mpegURL" label="Auto" />
<source src="https://znews-mcloud-bf-s2.zadn.vn/24lRWxo_XGI/6c379771bb3b52650b2a/ac7f87fcb9b850e609a9/480/eaafb68098cb719528da.mp4?authen=exp=1617748439~acl=/24lRWxo_XGI/*~hmac=6a9996b3565301bbb758ca02dc65a87b" type="video/mp4" label="SD" res="480" />
<source src="https://znews-mcloud-bf-s2.zadn.vn/0l0DVK9HxIg/3919cd5fe115084b5104/ce81ea02d4463d186457/720/eaafb68098cb719528da.mp4?authen=exp=1617748439~acl=/0l0DVK9HxIg/*~hmac=d6a9443ca450a7adff32fb2faab9407b" type="video/mp4" label="HD" res="720" />
</video></div><figcaption><strong><a href="/video-toi-khong-noi-chuyen-bong-da-voi-ronaldo-post1196913.html" cate-id="536" cate-name="Hậu trường" topic-id="person-3850,company-3860,event-934" target="_blank" class="autolink">'Tôi không nói chuyện bóng đá với Ronaldo'</a></strong> Alvaro Morata không nắm được chuyện tương lai của Cristiano Ronaldo, nhưng hy vọng siêu sao người Bồ Đào Nha tiếp tục khoác áo Juventus.</figcaption></figure><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/ronaldo-cui-dau-va-ngay-juventus-thoai-vi-ngoi-vua-serie-a-post1200553.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/ofh_huqfztmf/2021_04_04/2021_04_03T185255Z_1247363623_UP1EH431E6P7A_RTRMADP_3_SOCCER_ITALY_TOR_JUV_REPORT_1.JPG);"></p><h2 class="title">Ronaldo cúi đầu và ngày Juventus thoái vị ngôi vua Serie A</h2><p class="summary">Trận hòa 2-2 trước Torino đêm 3/4 (giờ Hà Nội) khiến Juventus giương cờ trắng trong cuộc đua vô địch Serie A với Inter Milan.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">06:34 4/4/2021</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/bang-doi-truong-cua-ronaldo-duoc-ban-gia-75000-usd-post1200439.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/bpivpawv/2021_04_03/ronaldobangdoitruong4_1.jpeg);"></p><h2 class="title">Băng đội trưởng của Ronaldo được bán giá <abbr class="rate-usd">75.000 USD</abbr></h2><p class="summary">Một lính cứu hỏa người Serbia nhặt băng đội trưởng tuyển Bồ Đào Nha bị Cristiano Ronaldo vứt lại trên sân Rajko Mitic và tổ chức đấu giá cho mục đích từ thiện.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">20:31 3/4/2021</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Thế Anh</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Ronaldo thái độ</strong>
    
    
    <a href="/tieu-diem/cristiano-ronaldo-nhan-vat.html" title="Cristiano Ronaldo">Cristiano Ronaldo</a>
    
    <a href="/tieu-diem/juventus.html" title="Juventus">Juventus</a>
    
    
    
    <span>Ronaldo từ chối đổi áo</span>
    
    <span>Ronaldo ném băng đội trưởng</span>
    
    <span>Ronaldo</span>
    
    <span>Juventus</span>
    
    <span>Bồ Đào Nha</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="person" topic-id="3850"><h3><a href="https://zingnews.vn/tieu-diem/cristiano-ronaldo-nhan-vat.html" title="Cristiano Ronaldo">Cristiano Ronaldo</a></h3><img src="https://znews-stc.zdn.vn/static/topic/person/cristiano-ronaldo.jpg" alt="Cristiano Ronaldo"><p class="intro">Ronaldo tên đầy đủ là Cristiano Ronaldo dos Santos Aveiro, là cầu thủ bóng đá Bồ Đào Nha hiện đang thi đấu ở giải vô địch Tây Ban Nha cho câu lạc bộ Real Madrid với vị trí tiền vệ cánh hay tiền đạo và là đội trưởng của đội tuyển bóng đá Bồ Đào Nha. Vào ngày 1/7/2009, anh trở thành cầu thủ đắt giá nhất trong lịch sử bóng đá thế giới khi chuyển từ Manchester United sang câu lạc bộ Real Madrid với mức giá 80 triệu bảng. Anh từng 2 lần liên tiếp giành Quả bóng vàng FIFA vào 2013 và 2014.</p><p class="funfact"><strong>Bạn có biết:</strong> Ronaldo là cầu thủ duy nhất trên thế giới ghi bàn ở cả World Cup 2006, 2010, 2014 và EURO 2004, 2008, 2012, 2016.</p><ul><li><strong>Ngày sinh:</strong> 05/02/1985</li><li><strong>Chiều cao:</strong> 1.85 m</li><li><strong>Số áo:</strong> 7</li></ul><p class="extra"><a href="https://www.facebook.com/Cristiano/?ref=br_rs" target="_blank" class="external btnFacebook">Facebook</a></p></li><li class="company" topic-id="3860"><h3><a href="https://zingnews.vn/tieu-diem/juventus.html" title="Juventus">Juventus</a></h3><img src="https://znews-stc.zdn.vn/static/topic/company/juventus.jpg" alt="Juventus"><p class="intro">Juventus là CLB bóng đá lâu đời và thành công nhất Italy. Đội bóng được thành lập năm 1897 bởi một nhóm học sinh trường Trung học Massimo D'Azeglio và bắt đầu tham gia giải VĐQG Italy từ 1900. Những thành công của Juventus trong suốt chiều dài lịch sử hầu hết gắn với gia đình Agnelli. Juve cũng là CLB đầu tiên giành đủ 3 cúp bóng đá châu Âu C1, C2 và C3.</p><p class="funfact"><strong>Bạn có biết:</strong> Trong lịch sử hơn 120 năm tồn tại và phát triển, Juventus từng trải qua 2 đời chủ tịch không mang quốc tịch Italy là Alfred Dick (Thụy Sĩ) và Jean-Claude Blanc (Pháp).</p><ul><li><strong>Tên đầy đủ:</strong> Juventus Football Club S.p.A.</li><li><strong>Thành lập:</strong> 1/11/1897</li><li><strong>Sân vận động:</strong> Juventus Arena</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-hasvideo short" article-id="1200815" topic-id="934,3841,3847,3929,3934,3949,4008,5377" serie-id="">
<p class="article-thumbnail">
        <a href="/raiola-phu-nhan-viec-ra-yeu-sach-voi-barca-post1200815.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_05/haaland_thumb.jpg" alt="Raiola phu nhan viec ra yeu sach voi Barca hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/raiola-phu-nhan-viec-ra-yeu-sach-voi-barca-post1200815.html" >Raiola phủ nhận việc ra yêu sách với Barca</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">5 giờ trước</span>
                <span class="time">06:06</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/hau-truong-the-thao.html" title="Hậu trường">
                <span class="category">Hậu trường</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">2</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">"Siêu cò" người Italy khẳng định cuộc gặp của ông với các CLB lớn chỉ đơn thuần bàn về dự án phát triển cho Erling Haaland mà không nói đến phí chuyển nhượng.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo" article-id="1199377" topic-id="3850" serie-id="">
<p class="article-thumbnail">
        <a href="/ban-dau-gia-bang-doi-truong-bi-ronaldo-vut-xuong-san-post1199377.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_03_31/07z_santos_ronaldo_a.jpg" alt="Ban dau gia bang doi truong bi Ronaldo vut xuong san hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ban-dau-gia-bang-doi-truong-bi-ronaldo-vut-xuong-san-post1199377.html" >Bán đấu giá băng đội trưởng bị Ronaldo vứt xuống sân</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20:40 31/3/2021</span>
                <span class="time">20:40</span>
                <span class="date">31/3/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">3</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Tấm băng đội trưởng Cristiano Ronaldo vứt xuống sân sau khi bị từ chối bàn thắng ở trận gặp Serbia được đem bán đấu giá để gây quỹ ủng hộ cho một bệnh nhi.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo" article-id="1200048" topic-id="4071" serie-id="">
<p class="article-thumbnail">
        <a href="/cuu-sao-inter-hanh-hung-gia-dinh-sau-khi-dung-chat-kich-thich-post1200048.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_02/guarin_1.jpg" alt="Cuu sao Inter hanh hung gia dinh sau khi dung chat kich thich hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cuu-sao-inter-hanh-hung-gia-dinh-sau-khi-dung-chat-kich-thich-post1200048.html" >Cựu sao Inter hành hung gia đình sau khi dùng chất kích thích</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">08:37 3/4/2021</span>
                <span class="time">08:37</span>
                <span class="date">3/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/hau-truong-the-thao.html" title="Hậu trường">
                <span class="category">Hậu trường</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Tiền vệ Fredy Guarin bị cảnh sát Colombia bắt giữ trong tình trạng tinh thần không tỉnh táo sau khi đánh đập các thành viên trong gia đình.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-hasvideo" article-id="1200826" topic-id="934,3848,3934,3938,3949,3974,4003,4008,5090" serie-id="">
<p class="article-thumbnail">
        <a href="/liverpool-so-lo-bai-truoc-dai-chien-voi-real-madrid-post1200826.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_02_08/Klopp_1.JPG" alt="Liverpool so lo bai truoc dai chien voi Real Madrid hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/liverpool-so-lo-bai-truoc-dai-chien-voi-real-madrid-post1200826.html" >Liverpool sợ lộ bài trước đại chiến với Real Madrid</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">08:31</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/hau-truong-the-thao.html" title="Hậu trường">
                <span class="category">Hậu trường</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Juergen Klopp cùng các học trò sẽ không tập luyện tại Tây Ban Nha trước trận tứ kết lượt đi Champions League với Real Madrid rạng sáng 7/4 (giờ Hà Nội).</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/tieu-diem/champions-league934.html">Champions League</a>
<a href="/tieu-diem/cristiano-ronaldo-nhan-vat.html">Cristiano Ronaldo</a>
<a href="/tieu-diem/juventus.html">Juventus</a>
<a href="/hau-truong-the-thao.html">Hậu trường</a>
<a href="/the-thao.html">Thể thao</a></p>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
            

<article  class="article-item  type-hasvideo picked-trending short" article-id="1200834" topic-id="934,2001,2369,3934,3938,4008" serie-id="">
<p class="article-thumbnail">
        <a href="/barca-lam-dao-lon-moi-du-doan-o-la-liga-post1200834.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_05/Messi_1__1.JPG" alt="Barca lam dao lon moi du doan o La Liga hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/barca-lam-dao-lon-moi-du-doan-o-la-liga-post1200834.html" >Barca làm đảo lộn mọi dự đoán ở La Liga</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">09:30</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/hau-truong-the-thao.html" title="Hậu trường">
                <span class="category">Hậu trường</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Cuộc đua vô địch La Liga đang trở nên hấp dẫn khi Atletico Madrid liên tục sảy chân, còn Barca và Real Madrid từng bước bám đuổi ngôi đầu bảng.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1200819" topic-id="934,3938,5139" serie-id="">
<p class="article-thumbnail">
        <a href="/trong-tai-phan-tran-vu-cau-thu-valencia-bo-thi-dau-post1200819.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qxjrcqjwq/2021_04_05/gettyimages_1231861099_2048x2048_1.jpg" alt="Trong tai phan tran vu cau thu Valencia bo thi dau hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/trong-tai-phan-tran-vu-cau-thu-valencia-bo-thi-dau-post1200819.html" >Trọng tài phân trần vụ cầu thủ Valencia bỏ thi đấu</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">5 giờ trước</span>
                <span class="time">06:28</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">2</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Trọng tài Medie Jimenez và các cộng sự không nghe thấy lời phân biệt chủng tộc của cầu thủ Cadiz ở trận đấu rạng sáng 5/4 (giờ Hà Nội).</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo short" article-id="1200814" topic-id="934,3841,4015,5122,5129" serie-id="">
<p class="article-thumbnail">
        <a href="/rudiger-xo-xat-voi-thu-mon-dat-gia-nhat-the-gioi-post1200814.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_drokxr/2021_04_05/Kepa_1.JPG" alt="Rudiger xo xat voi thu mon dat gia nhat the gioi hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/rudiger-xo-xat-voi-thu-mon-dat-gia-nhat-the-gioi-post1200814.html" >Rudiger xô xát với thủ môn đắt giá nhất thế giới</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">05:30</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/hau-truong-the-thao.html" title="Hậu trường">
                <span class="category">Hậu trường</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">2</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">HLV Thomas Tuchel đã rút Antonio Rudiger ra khỏi buổi tập của Chelsea sớm sau khi cầu thủ này lời qua tiếng lại và xô xát với thủ thành Kepa Arrizabalaga.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-picture picked-multi short" article-id="1200806" topic-id="934,2002,3938,5139" serie-id="">
<p class="article-thumbnail">
        <a href="/cau-thu-valencia-dong-loat-bo-thi-dau-post1200806.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/natmzz/2021_04_05/s0.JPG" alt="Cau thu Valencia dong loat bo thi dau hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cau-thu-valencia-dong-loat-bo-thi-dau-post1200806.html" >Cầu thủ Valencia đồng loạt bỏ thi đấu</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 giờ trước</span>
                <span class="time">05:14</span>
                <span class="date">5/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Carlos Soler cùng đồng đội rời sân để phản đối hành vi phân biệt chủng tộc trong trận đấu với Cadiz ở vòng 29 La Liga rạng sáng 5/4.</p>
        
    </header>
</article>

<article  class="article-item  type-picture type-hasvideo short" article-id="1197373" topic-id="934,3849,3850,3860,3925,3929,3934,3938,3957,3982,4015,5129,5234" serie-id="">
<p class="article-thumbnail">
        <a href="/10-ngoi-sao-tan-cong-hieu-qua-nhat-chau-au-post1197373.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/natmzz/2021_03_26/03z_ronaldo_a.jpg" alt="10 ngoi sao tan cong hieu qua nhat chau Au hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/10-ngoi-sao-tan-cong-hieu-qua-nhat-chau-au-post1197373.html" >10 ngôi sao tấn công hiệu quả nhất châu Âu</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18 giờ trước</span>
                <span class="time">17:12</span>
                <span class="date">4/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count ">5</span>
        </p>
        <p class="article-summary">Với việc góp dấu giày ở 35 bàn thắng, Ronaldo là một trong những cầu thủ tấn công tốt nhất tại 15 giải VĐQG hàng đầu châu Âu mùa này.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo short" article-id="1200658" topic-id="3841,3848,3850,3938,3949,3957,3975,3982,4008,4627,5090,5136,5234,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/benzema-dang-qua-xuat-sac-post1200658.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/bzcwvobl/2021_04_04/Benzema_1.jpg" alt="Benzema dang qua xuat sac hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/benzema-dang-qua-xuat-sac-post1200658.html" >Benzema đang quá xuất sắc</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">20 giờ trước</span>
                <span class="time">14:53</span>
                <span class="date">4/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ghi 11 bàn sau 10 trận gần nhất, Karim Benzema không làm người hâm mộ Real Madrid thất vọng. Bây giờ, chân sút người Pháp là niềm hy vọng lớn của "Los Blancos".</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo short" article-id="1200623" topic-id="934,2369,3850,3855,3934,3982,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/bao-phap-hanh-vi-cua-neymar-that-kinh-khung-post1200623.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/bzcwvobl/2021_04_04/Neymar4_1.jpg" alt="Bao Phap: 'Hanh vi cua Neymar that kinh khung' hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/bao-phap-hanh-vi-cua-neymar-that-kinh-khung-post1200623.html" >Báo Pháp: 'Hành vi của Neymar thật kinh khủng'</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">23 giờ trước</span>
                <span class="time">12:15</span>
                <span class="date">4/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">5</span>
            <span class="comment-count ">5</span>
        </p>
        <p class="article-summary">"Hành vi của Neymar thật kinh khủng", báo France Football mở đầu bài bình luận sau trận PSG thua Lille 0-1 ở Ligue 1.</p>
        
    </header>
</article>

<article  zone="2267157898548703404" zone-ad-name=""  class="article-item znews-native type-hasvideo short" article-id="1200556" topic-id="934,3855,3859,3934,3982,5085,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/neymar-mai-khong-chiu-lon-post1200556.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/bpivpawv/2021_04_04/neymardo_1.jpeg" alt="Neymar mai khong chiu lon hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/neymar-mai-khong-chiu-lon-post1200556.html" >Neymar mãi không chịu lớn</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">10:33 4/4/2021</span>
                <span class="time">10:33</span>
                <span class="date">4/4/2021</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count ">5</span>
        </p>
        <p class="article-summary">Ngôi sao người Brazil chơi kém và thiếu sự kiềm chế trong lúc các đồng đội PSG cần đến anh nhất.</p>
        
    </header>
</article>




        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline; 
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}

 der > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

</style>
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.210405.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>
 
        <!-- evn : desktop-11.39 | time: 2021/04/05 11:03:08 -->
    </body>    
</html>
