<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Những đêm thức trắng và hơn 10.000 lời ‘kêu cứu’ trên Zalo - Xã hội - ZINGNEWS.VN </title>
<meta name="description" content="Trong đêm 26/10, Zalo cập nhật tính năng SOS để người dùng tìm kiếm sự hỗ trợ khẩn cấp. Chỉ sau 4 ngày, hơn 10.000 thông báo “Tôi cần được giúp đỡ” được tạo và chia sẻ trên Zalo." />
<meta name="keywords" content="tính năng SOS" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/wyhktpu/2020_11_03/Thumb_zalo12_.JPG" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2020-11-03T20:00:01+0700" />


<meta property="article:modified_time" content="2020-11-03T20:00:01+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1149198.html" />
<meta property="og:title" content="Những đêm thức trắng và hơn 10.000 lời ‘kêu cứu’ trên Zalo" />
<meta property="og:description" content="Trong đêm 26/10, Zalo cập nhật tính năng SOS để người dùng tìm kiếm sự hỗ trợ khẩn cấp. Chỉ sau 4 ngày, hơn 10.000 thông báo “Tôi cần được giúp đỡ” được tạo và chia sẻ trên Zalo." />

<meta property="article:tag" content="Zalo"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/nhung-dem-thuc-trang-va-hon-10000-loi-keu-cuu-tren-zalo-post1149198.html"/>


<!-- iOS Web App Tags -->
<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black"> 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/nhung-dem-thuc-trang-va-hon-10000-loi-keu-cuu-tren-zalo-post1149198.html"
        },
        "headline": "Những đêm thức trắng và hơn 10.000 lời ‘kêu cứu’ trên Zalo",
        "description": "Trong đêm 26\/10, Zalo cập nhật tính năng SOS để người dùng tìm kiếm sự hỗ trợ khẩn cấp. Chỉ sau 4 ngày, hơn 10.000 thông báo “Tôi cần được giúp đỡ” được tạo và chia sẻ trên Zalo.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/wyhktpu/2020_11_03/Thumb_zalo12_.JPG",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2020-11-03T20:00:01+0700",
        "dateModified": "2020-11-03T20:00:01+0700",
        "author": {
            "@type": "Person",
            "name": "Giang Trân Nguyên"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/thoi-su.html",
            "name": "Xã hội"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '605',
        topicid: '',
        cateid: [],
        contentFilter: '',
        wordCount: '1277',
        picCount: '4',
        videoCount: '0'
    };
    var is_pr = "1";
    var cate_path = "thoi-su";
    var cate_name = "Xã hội";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>   
<link rel="dns-prefetch" href="//zjs.zadn.vn"/> 
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>   
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="KfCirPD6i3XgOVOt43mwJWGHHV-cyddvfV4ngRnPmig" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};
var infoCoronaUrl = "https://static-znews.zadn.vn/images/Corona_update_6-2.jpg";
</script> 

<!--<script>
var url = new URL(document.URL);
var isTest = url.searchParams.get("isTest");
console.log('isTest '  , isTest);
if(isTest == 1){
var userAgent = navigator.userAgent.toLowerCase();
var isInApp = userAgent.indexOf("zalo") > -1;
console.log('isInApp '  , isInApp);
alert('t');

function getCookie(name) {
  const value = `; ${document.cookie}`;
  const parts = value.split(`; ${name}=`);
  if (parts.length === 2) return parts.pop().split(';').shift();
}
alert(getCookie('znews_mobile'));
}
</script>-->

<script src="//static-znews.zadn.vn/releases/web/v1.2.17/js/analytic.min.js" type="text/javascript"></script>
<script src="//static-znews.zadn.vn/releases/web/v1.2.17/js/loadimage.min.js" type="text/javascript"></script> 
 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnew.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script>

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- GOOGLE SITE -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31707259-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31707259-17', { 'send_page_view': false });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.2.17/js/znews.min.js"></script>   
           
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.2.17/css/main.css" />   
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>
.layout-special blockquote:before {
    content: ""
}

#section-editor,
.--z--player .--z--control.--z--drv-icon .text {
    display: none !important;
}  

#zing-header > .page-wrapper .category-menu li.suc-khoe,
#zing-header > .page-wrapper .category-menu li.doi-song {
    display: block;
}
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.am-thuc,
#zing-header .category-popup .category-menu > ul > li.phap-luat,
#zing-header .category-popup .category-menu > ul > li.giao-duc,
#zing-header .category-popup .category-menu > ul > li.oto-xe-may,
#zing-header .category-popup .category-menu > ul > li.du-lich {
    display: block !important;
}

#zing-header > .page-wrapper .category-menu li.thoi-trang,
#category-header .list-topics li.am-thuc,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.hau-truong-the-thao,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.quan-su-the-gioi,
#zing-header .category-popup .category-menu > ul > li .subcate > ul > li.tai-chinh {
    display: none !important;
}

.usa-polls-category .z-historycal {
    display: none !important;
}
.us-election--article.z-header-banner {
    margin-top: 52px;
}

/* hidden tags in article  book */
article[topic-id*="books-"] .the-article-tags {
   display: none !important;
} 
article[topic-id*="books-"] + footer .author {
   display: none !important;
} 
#us-election-countdown {
display: none !important;
}

</style>

              
           
    </head>
    <body id="page-article" class="layout-no-sidebar type-text pr   refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su current">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="thuong-mai-dien-tu">
    <a href="/thuong-mai-dien-tu.html"  >Thương mại điện tử</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc-2020">
    <a href="/tuyen-sinh-dai-hoc-2020.html"  >Tuyển sinh 2020</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li class="phuot">
    <a href="/phuot.html"  >Phượt</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-the-thao">
    <a href="/xe-the-thao.html"  >Xe thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

<div class="page-wrapper">
    
    
    

    <article article-id="1149198" article-url="" class="the-article layout-no-sidebar type-text pr " topic-id="" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/thoi-su.html" title="Xã hội" class="parent_cate">Xã hội</a>
                
            </p>
            <h1 class="the-article-title">Những đêm thức trắng và hơn 10.000 lời ‘kêu cứu’ trên Zalo</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ ba, 3/11/2020 20:00 (GMT+7)</li>
                <li class="the-article-friendly-time hide">1 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Trong đêm 26/10, Zalo cập nhật tính năng SOS để người dùng tìm kiếm sự hỗ trợ khẩn cấp. Chỉ sau 4 ngày, hơn 10.000 thông báo “Tôi cần được giúp đỡ” được tạo và chia sẻ trên Zalo.</p>
            <div class="the-article-body">
    <p>Trong giai đoạn cuối tháng 9, đầu tháng 10, Zalo phối hợp chính quyền địa phương các tỉnh miền Trung, Tổng Cục phòng chống thiên tai để cập nhật tình hình, cung cấp thông tin chính thống nhất và nhanh nhất, hướng dẫn người dân qua điện thoại để chủ động ứng phó với bão lũ. Tuy nhiên, nỗ lực đó vẫn chưa đủ để phản ứng với sự khắc nghiệt của thiên nhiên. Nước lên quá nhanh, sự kêu cứu bất lực trong đêm lũ lịch sử ở Quảng Bình khiến các kỹ sư Zalo cảm thấy phải làm gì đó khác với những việc đang làm. </p> <p>“Một cuộc họp khẩn vào sáng thứ hai đầu tuần, và ý tưởng về một tính năng cho phép người dùng tự giúp nhau trong lúc khẩn cấp đã ra đời”, Quốc Anh, thành viên nhóm phát triển Zalo, chia sẻ về khởi nguồn của tính năng SOS.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="https://znews-photo.zadn.vn/w1024/Uploaded/wyhktpu/2020_11_03/zalo.JPG"  title="t&iacute;nh năng SOS ảnh 1" alt="tinh nang SOS anh 1">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Những lời kêu cứu của người dân Quảng Bình khiến các kỹ sư Zalo càng ý thức hơn trách nhiệm của họ với xã hội.</p>                 </td>             </tr>         </tbody>     </table>   <p>Theo chia sẻ của đội ngũ Zalo, trong những tình huống như nước lũ lên nhanh khiến một khu vực nào đó bị cô lập, hoặc sạt lở gây chia cắt giao thông, các hoạt động cứu hộ chưa thể tiếp cận, việc tìm kiếm sự giúp đỡ khẩn cấp từ cộng đồng vô cùng quan trọng.</p> <p>Dựa trên ý tưởng này, ngày 23/10, phiên bản đầu tiên của tính năng SOS ra đời để đáp ứng nhu cầu tìm kiếm hỗ trợ trong vòng kết nối là gia đình, người thân, bạn bè. Tuy nhiên, theo đánh giá của chính đội ngũ phát triển Zalo, phiên bản đó chỉ dừng lại ở “tạm dùng được” khi chỉ dựa trên việc tối ưu hoạt động cập nhật nhật ký. Lúc này, tính năng SOS vẫn chưa thể cung cấp tọa độ chính xác để hỗ trợ công tác cứu hộ và hướng dẫn tóm tắt thông tin để người dùng làm theo dễ dàng và nhanh chóng. </p> <p>3 ngày sau đó là những ngày chạy đua với thời gian, cùng quyết tâm hoàn thành trước khi bão số 9 chính thức đổ bộ. Với hệ thống chịu tải 60 triệu người dùng hàng tháng, cập nhật nhanh bất cứ tính năng nào cũng đòi hỏi sự tính toán kỹ về phương án thực hiện lẫn giải pháp kỹ thuật để không ảnh hưởng đến quá trình liên lạc thông suốt của người Việt. Động lực lớn nhất của đội ngũ làm sản phẩm là niềm tin vào sức mạnh công nghệ và khả năng kết nối của Zalo có thể giảm thiểu tác động tiêu cực do thiên tai gây ra cho đồng bào.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="https://znews-photo.zadn.vn/w1024/Uploaded/wyhktpu/2020_11_03/zalo2.jpg"  title="t&iacute;nh năng SOS ảnh 2" alt="tinh nang SOS anh 2">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Phiên bản hoàn thiện của tính năng SOS.</p>                 </td>             </tr>         </tbody>     </table>   <p>Đến tối ngày 26/10, phiên bản hoàn thiện “tính năng SOS” ra đời trong sự thở phào của đội ngũ làm sản phẩm. Điểm nổi bật của tính năng này là có đính kèm tọa độ chính xác hỗ trợ cứu hộ. Ngay trong đêm, tính năng chính thức cập nhật đến 15 tỉnh thành dự báo là nơi chịu ảnh hưởng trực tiếp của bão Molave là Đà Nẵng, Quảng Nam, Quảng Ngãi, Bình Định, Phú Yên, Khánh Hòa, Ninh Thuận, Nghệ An, Hà Tĩnh, Quảng Bình, Đắk Lắk, Gia Lai và KonTum và 4 tỉnh thành chịu tác động của trận lũ lịch sử.</p> <p>Sáng ngày 28/10, bão Molave chính thức tiến vào đất liền miền Trung với sức gió cấp 12, giật trên cấp 15. Tính đến 8h ngày 30/10, bão khiến hơn 23 người chết, 47 người mất tích, gần 93.000 ngôi nhà bị tốc mái, 2.642 nhà bị sập và gần 2.500 căn nhà bị nhấn chìm trong nước. </p> <p>Trong bối cảnh đó, hơn 10.000 trường hợp “cần giúp đỡ” được chia sẻ trên Zalo. Tính năng SOS đã phát huy kịp thời vai trò.</p> <p>Là những người viết dòng code đầu tiên cho tính năng SOS, nhóm kỹ sư Zalo chia sẻ: “Ở thời điểm đó, team đối mặt với thử thách là phải hoàn thiện tính năng trong thời gian vô cùng ngắn. Đó không đơn giản là công việc và thời hạn, mà còn là sự quyết tâm nhất định phải làm thật nhanh để cùng cả nước vượt qua bão lũ”.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="https://znews-photo.zadn.vn/w1024/Uploaded/wyhktpu/2020_11_03/Cac_thanh_vien_trong_team_deu_co_gang_de_hoan_thien_tinh_nang_SOS_trong_thoi_gian_ngan_nhat.JPG"  title="t&iacute;nh năng SOS ảnh 3" alt="tinh nang SOS anh 3">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Các kỹ sư Zalo đều cố gắng để hoàn thiện tính năng SOS trong thời gian ngắn nhất.</p>                 </td>             </tr>         </tbody>     </table>   <p>Trong lúc bão lũ diễn ra, tính năng SOS giúp người dân tìm kiếm sự giúp đỡ khẩn cấp. Khi bão lũ đi qua, tính năng này giúp người dân có thể tiếp cận được sự hỗ trợ từ cộng đồng, tổ chức thiện nguyện, cơ quan chức năng để khắc phục hậu quả sau thiên tai, sớm ổn định cuộc sống. Hiện nay, rất nhiều thông báo “Tôi cần được giúp đỡ” vẫn tiếp tục được cập nhật mỗi ngày trên Zalo.</p> <p>Trước đó, đồng hành với người dân miền Trung vượt qua bão lũ, từ ngày 21/10 đến 30/10, trang “Thời tiết” của Zalo đã gửi ra khoảng 92 triệu tin nhắn đến 15 tỉnh miền Trung và Tây Nguyên. Đội ngũ vận hành và tìm kiếm thông tin của Zalo cũng làm việc 24/7 để có thể cập nhật tin tức thời tiết, bão lũ đến người dân của các vùng bị ảnh hưởng nhanh chóng và chính xác nhất.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  src="https://znews-photo.zadn.vn/w1024/Uploaded/wyhktpu/2020_11_03/Thong_tin_tren_trang_Zalo_Thoi_Tiet_duoc_cap_nhat_lien_tuc_247.jpg"  title="t&iacute;nh năng SOS ảnh 4" alt="tinh nang SOS anh 4">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Thông tin trên trang Zalo “Thời tiết” được cập nhật liên tục 24/7.</p>                 </td>             </tr>         </tbody>     </table>   <p>Bên cạnh đó, với hỗ trợ không quản ngày đêm của các kỹ sư Zalo, Tổng cục Phòng chống thiên tai đã thông qua trang Zalo chính thức để cập nhật nhanh tình hình thời tiết, mưa lũ, cảnh báo khẩn cấp, trang bị kiến thức cho người dân chủ động ứng phó, đảm bảo an toàn tính mạng, tài sản. Mỗi thông tin, bài viết đều được trang Zalo “Phòng chống thiên tai” gửi đến gần 10 triệu người dùng, nhận được hàng triệu lượt xem. Bên cạnh đó, thêm 24 triệu lượt tin nhắn gửi đi từ các trang Zalo chính thức của địa phương như trang Zalo “Tổng đài 1022 Đà Nẵng”, trang Zalo “Trung tâm HueIOC”… </p> <p>Ngoài ra, Zalo còn thành lập thêm các nhóm cộng đồng ở 9 tỉnh thành bị ảnh hưởng nặng của bão lũ như Đà Nẵng - Vượt qua bão lũ, Huế - Vượt qua bão lũ, Quảng Nam - Vượt qua bão lũ…. Đây là nơi kết nối bà con trong mùa lũ, tạo điều kiện để người dân trao đổi, giao lưu về kinh nghiệm ứng phó thiên tai, thông tin cứu hộ… Tính đến nay, mỗi nhóm ở các tỉnh thành đều có hơn 1.000 thành viên và đang tiếp tục nhân rộng trong thời gian tới.</p> <p>Sự hỗ trợ kịp thời, đúng lúc của Zalo được các địa phương và cơ quan chức năng đánh giá cao. Chia sẻ trong thư cảm ơn gửi đến Zalo, ông Trần Quang Hoài - Phó ban chỉ đạo trung ương về phòng chống thiên tai nhận xét sự hỗ trợ của Zalo là tinh thần tương thân tương ái, đoàn kết chung sức vì cộng đồng.</p> <p>Bão số 9 đã đi qua nhưng bão số 10 và bão số 11 sắp vào đất liền. Đội ngũ Zalo xác định còn nhiều việc phải làm. Các kỹ sư đang lên kế hoạch để Zalo có thể phản ứng nhanh hơn nữa với các vấn đề xã hội, xứng đáng là ứng dụng được người Việt Nam tin tưởng và ủng hộ.</p>
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Giang Trân Nguyên</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>tính năng SOS</strong>
    
    
    
    
    <span>Zalo</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            
        </section>

        
        <section class="section recommendation">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
        <p class="description"><a href="/thoi-su.html">Xã hội</a></p>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
            

<article  class="article-item  type-text short" article-id="1149220" topic-id="2230,2237,3835,4016,4443,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/cam-bien-di-doi-dan-tranh-bao-goni-post1149220.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/nugzrd/2020_11_03/z2159276827104_f95f43dce41819fb5415cbe462cce656.jpg" alt="Cam bien, di doi dan tranh bao Goni hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cam-bien-di-doi-dan-tranh-bao-goni-post1149220.html" >Cấm biển, di dời dân tránh bão Goni</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">6 phút trước</span>
                <span class="time">20:55</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">UBND tỉnh Phú Yên ra lệnh cấm biển, đồng thời khẩn trương di dời người dân ở khu vực xung yếu đến nơi an toàn trước khi bão số 10 đổ bộ.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1149215" topic-id="2208,4150,4441" serie-id="">
<p class="article-thumbnail">
        <a href="/hai-xe-may-va-cham-tai-xe-mac-ao-grab-tu-vong-post1149215.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/qxwpzdjwp/2020_11_03/LPP1.jpg" alt="Hai xe may va cham, tai xe mac ao Grab tu vong hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hai-xe-may-va-cham-tai-xe-mac-ao-grab-tu-vong-post1149215.html" >Hai xe máy va chạm, tài xế mặc áo Grab tử vong</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">1 giờ trước</span>
                <span class="time">19:39</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Hai xe máy đi cùng chiều, va chạm trên đường Tố Hữu (Hà Nội) khiến một người mặc áo Grab tử vong. Đại diện Grab cho biết nạn nhân không phải đối tác của doanh nghiệp này.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1149188" topic-id="2207,4261" serie-id="">
<p class="article-thumbnail">
        <a href="/tp-thu-duc-da-hinh-thanh-3-khu-vuc-trong-tam-post1149188.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/ofh_cgmzstgk/2020_10_04/30_4zin_1.jpg" alt="TP Thu Duc da hinh thanh 3 khu vuc trong tam hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tp-thu-duc-da-hinh-thanh-3-khu-vuc-trong-tam-post1149188.html" >TP Thủ Đức đã hình thành 3 khu vực trọng tâm</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">19:30</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Giám đốc Sở Quy hoạch Kiến trúc TP.HCM cho biết những cấu phần đầu tiên của TP Thủ Đức đã hình thành gồm khu Thủ Thiêm, khu công nghệ cao, khu Đại học Quốc gia.</p>
        
    </header>
</article>

<article  zone="1699130954481103018" zone-ad-name=""  class="article-item znews-native type-picture short" article-id="1149187" topic-id="2239,3835,4016" serie-id="">
<p class="article-thumbnail">
        <a href="/di-doi-nguoi-dan-tranh-bao-so-10-post1149187.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/qxjwpprjv/2020_11_03/satlosonlong0023.jpg" alt="Di doi nguoi dan tranh bao so 10 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/di-doi-nguoi-dan-tranh-bao-so-10-post1149187.html" >Di dời người dân tránh bão số 10</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">19:16</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">4</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ngày 3/11, 85 hộ dân vùng sạt lở Quảng Ngãi được di dời đến khu vực an toàn hơn để tránh bão số 10.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1149175" topic-id="2207,4151" serie-id="">
<p class="article-thumbnail">
        <a href="/so-noi-vu-tphcm-dang-lam-quy-trinh-mien-nhiem-ong-diep-dung-post1149175.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/ofh_cgmzstgk/2020_11_03/diepdung_1_1.jpg" alt="So Noi vu TP.HCM dang lam quy trinh mien nhiem ong Diep Dung hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/so-noi-vu-tphcm-dang-lam-quy-trinh-mien-nhiem-ong-diep-dung-post1149175.html" >Sở Nội vụ TP.HCM đang làm quy trình miễn nhiệm ông Diệp Dũng</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">19:09</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Sở Nội vụ TP.HCM đang lấy ý kiến các sở, ngành liên quan để tham mưu UBND thành phố về việc miễn nhiệm chức vụ Chủ tịch HĐQT Saigon Co.op đối với ông Diệp Dũng.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo short" article-id="1149164" topic-id="2207,4150,4258" serie-id="">
<p class="article-thumbnail">
        <a href="/thao-do-tram-thu-phi-bot-cau-binh-trieu-2-post1149164.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/gtnzna/2020_11_03/thumb_bot_thutran.jpg" alt="Thao do tram thu phi BOT cau Binh Trieu 2 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/thao-do-tram-thu-phi-bot-cau-binh-trieu-2-post1149164.html" >Tháo dỡ trạm thu phí BOT cầu Bình Triệu 2</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">18:54</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Trạm thu phí bỏ hoang hơn 5 năm tại cầu Bình Triệu 2 đã được tháo dỡ, trả lại mặt bằng thông thoáng cho xe qua lại.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1146073" topic-id="0,2207,4150,4151" serie-id="">
<p class="article-thumbnail">
        <a href="/ong-vu-huy-hoang-chua-bi-xu-ly-ky-luat-vi-dang-mac-benh-hiem-ngheo-post1146073.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/ovhpaob/2020_10_26/huy_hong.jpg" alt="Ong Vu Huy Hoang chua bi xu ly ky luat vi dang mac benh hiem ngheo hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ong-vu-huy-hoang-chua-bi-xu-ly-ky-luat-vi-dang-mac-benh-hiem-ngheo-post1146073.html" >Ông Vũ Huy Hoàng chưa bị xử lý kỷ luật vì đang mắc bệnh hiểm nghèo</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">18:52</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">15</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ông Vũ Huy Hoàng khi giữ chức Bộ trưởng Công Thương đã có vi phạm rất nghiêm trọng, đến mức phải khai trừ Đảng.</p>
        
    </header>
</article>

<article  class="article-item  type-picture type-hasvideo picked-multi short" article-id="1149145" topic-id="2002,4150,4226" serie-id="">
<p class="article-thumbnail">
        <a href="/canh-hoang-tan-sau-vu-chay-lam-3-co-gai-chet-post1149145.html" >
            
            <img src="https://static-znews.zadn.vn/images/bg_imageloading.jpg" data-src="https://znews-photo.zadn.vn/Uploaded/ngotgs/2020_11_03/thumb_2_1.JPG" alt="Canh hoang tan sau vu chay lam 3 co gai chet hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/canh-hoang-tan-sau-vu-chay-lam-3-co-gai-chet-post1149145.html" >Cảnh hoang tàn sau vụ cháy làm 3 cô gái chết</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">18:32</span>
                <span class="date">3/11/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category-parent">Xã hội</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Xã hội">
                <span class="category">Xã hội</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Toàn bộ thiết bị điện tử, đồ đạc, bàn ghế bị thiêu rụi. Khói vẫn bốc lên âm ỉ, mùi khét nồng nặc.</p>
        
    </header>
</article>




        </div>
    </div>
</section>
        
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <!-- DESKTOP LIVE FOOTER --> 
<style>
footer .page-wrapper {
    padding: 40px 0 !important;
}
#page-homepage #footer .page-wrapper.footer-wrapper,
footer#footer .page-wrapper.footer-wrapper {
       display: flex;
       justify-content: space-between;
      align-items: flex-end;
      margin-top: 0px;
      padding-top: 20px !important;
      padding-bottom: 20px !important;
      /* height: 100px; */
     width: 1100px !important;
     margin-left: -550px !important;
     left: 50%;
}
#footer .page-wrapper.footer-wrapper .logo {
    float: left;
    margin: 0;
    width: 100px;
}
footer#footer .page-wrapper.footer-wrapper .left-side-info {
    display: flex;
    flex-direction: column;
    float: left;
    justify-content: center;
    align-items: flex-start;
    width: auto;
}
#footer .page-wrapper .web-info {
    float: left;
    line-height: 1.6;
}
#footer .page-wrapper .web-info .auto-break {
    display: inline;
}
#footer .page-wrapper .web-info .auto-break:before {
    content: ' - ';
    display: inline;
}
#footer .page-wrapper .copyright-info {
    float: right;
    text-align: left;
    line-height: 1.6;
}
#footer .page-wrapper .copyright-info .links {
    margin: 0;
    font-family: 'Roboto Condensed', sans-serif; 
    letter-spacing: 0;
    text-align: left;
}
#footer .page-wrapper .copyright-info .links  li {
     letter-spacing: initial;
}
#footer .page-wrapper .copyright-info .links  li a {
    color: #888 !important;
}
#footer a {
    color: #888 !important;
}
#page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
    color: #fff !important;
}
@media (min-width: 1600px) {
    #page-video #footer .page-wrapper.footer-wrapper {
        width: calc(1350px - 40px) !important;
        margin-left: -655px !important;
    }
}
@media (max-width: 1279px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        width: 100% !important;
        margin-left: 0 !important;
        left: 0 !important;
        padding-left: calc(2% + 10px) !important;
        padding-right: calc(2% + 10px) !important;
    }
}
@media (max-width: 800px) {
    #page-homepage #footer .page-wrapper.footer-wrapper,
    footer#footer .page-wrapper.footer-wrapper {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break {
        display: block;
    }
    #footer .page-wrapper .web-info .auto-break:before {
        display: none;
    }

   footer#footer .page-wrapper.footer-wrapper .left-side-info {
       align-items: center;
   }

   footer#footer .page-wrapper.footer-wrapper .left-side-info,
   #footer .page-wrapper .copyright-info,
   #footer .page-wrapper .copyright-info .links {
        float: none;
        text-align: center;
   }
}
</style>
<!-- <footer id="footer">
    <div class="page-wrapper footer-wrapper">
        <div class="left-side-info">
            <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
            </div>
            <div class="web-info">
                <span>Tạp chí điện tử Tri thức trực tuyến</span>
                <span class="auto-break">Cơ quan chủ quản Hội Xuất Bản Việt Nam</span>
                <p>Giấy phép báo chí: số 75/GP-BTTTT</p>
            </div>
        </div>
        <div class="copyright-info">
            <p>© 2020 Toàn bộ bản quyền thuộc Zing</p>
            <ul class="links">
                <li style="display:none"><a class="link-intro">Giới thiệu</a></li>
                <li><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
                <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
                <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
            </ul>
        </div>
    </div>
</footer>
<div id="advBalloon"></div> -->
<footer id="footer">
  <div class="page-wrapper footer-wrapper">
    <div class="left-side-info">
        <div class="logo">
                <a href="//zingnews.vn">
                    <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                </a>
       </div>
      <div class="web-info">
        <p style="line-height: 1.7; font-size: 12px;">
            Tạp chí điện tử Tri thức trực tuyến <br />
            Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT <br />
            © 2020 Toàn bộ bản quyền thuộc Tri thức trực tuyến
        </p>
      </div>
    </div>
    
    <div class="copyright-info">
        <p style="line-height: 1.7; font-size: 12px;">
	      Phó tổng biên tập phụ trách: Nguyễn Thị Thu Hà<br />
          Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
          Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
        </p>
        <p class="links" style="line-height: 1.7; font-size: 12px;">
            <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
       </p>
        
        <!--
        <ul class="links" style="margin-top: 1px; font-size: 12px;">
            <li style="display: none;"><a class="link-intro">Giới thiệu</a></li>
            <li style="padding-left: 0;"><a class="link-contact" href="/lien-he.html">Liên hệ</a></li>
            <li><a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a></li>
            <li style="padding-right: 0px;"><a class="link-ads">Quảng cáo</a></li>
        </ul>
        -->
    </div>
  </div>
</footer>
<div id="advBalloon"></div>
<!-- ADTIMA DESKTOP LIVE -->
<script>
	if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.onload = function(){
				// remote script has loaded
			};
			js.src = "//adtima-static.zadn.vn/resource/js/znews/web.201020.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	}
</script> 
        <!-- evn : desktop-11.46 | time: 2020/11/03 21:01:27 -->
    </body>    
</html>
