<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Người dân giao mặt bằng để hoàn thiện cao tốc nối Huế - Đà Nẵng - Thời sự - ZINGNEWS.VN </title>
<meta name="description" content="Dự án cao tốc La Sơn - Túy Loan đã hoàn thiện hơn 99% nhưng vẫn chưa thể khánh thành và đưa vào sử dụng do một số hộ dân chưa bàn giao mặt bằng, thi công hạng mục phụ." />
<meta name="keywords" content="Cao tốc La Sơn Túy Loan " />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/jugtzb/2022_03_14/DJI_0084.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-03-15T06:30:24+0700" />


<meta property="article:modified_time" content="2022-03-15T06:30:24+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1302393.html" />
<meta property="og:title" content="Người dân giao mặt bằng để hoàn thiện cao tốc nối Huế - Đà Nẵng" />
<meta property="og:description" content="Dự án cao tốc La Sơn - Túy Loan đã hoàn thiện hơn 99% nhưng vẫn chưa thể khánh thành và đưa vào sử dụng do một số hộ dân chưa bàn giao mặt bằng, thi công hạng mục phụ." />

<meta property="article:tag" content="Cao tốc nối Huế - Đà Năng"/>

<meta property="article:tag" content="La Sơn"/>

<meta property="article:tag" content="Tuý Loan"/>

<meta property="article:tag" content="Đà Nẵng"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/nguoi-dan-giao-mat-bang-de-hoan-thien-cao-toc-noi-hue-da-nang-post1302393.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/nguoi-dan-giao-mat-bang-de-hoan-thien-cao-toc-noi-hue-da-nang-post1302393.html"
        },
        "headline": "Người dân giao mặt bằng để hoàn thiện cao tốc nối Huế - Đà Nẵng",
        "description": "Dự án cao tốc La Sơn - Túy Loan đã hoàn thiện hơn 99% nhưng vẫn chưa thể khánh thành và đưa vào sử dụng do một số hộ dân chưa bàn giao mặt bằng, thi công hạng mục phụ.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/jugtzb/2022_03_14/DJI_0084.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-03-15T06:30:24+0700",
        "dateModified": "2022-03-15T06:30:24+0700",
        "author": {
            "@type": "Person",
            "name": "Đoàn Nguyên"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/thoi-su.html",
            "name": "Thời sự"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '605',
        topicid: '2209,4150,5801',
        cateid: [605],
        contentFilter: '1,20',
        contentType: '16384',
        layout: '0',
        wordCount: '728',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "thoi-su";
    var cate_name = "Thời sự";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "công an,hồ chí minh"
	};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 20,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.5.49/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- ZPlayer P2P test -->
<script>
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.5.49/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.49/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v030/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>

<script>
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.5.49/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent thoi-su current">
            <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
            <div class="subcate">
                <ul>
                    





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul>
                
                <li class="parent thoi-su ">
                    <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
                    <div class="subcate">
                        <ul>
                            





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-gioi ">
                    <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent suc-khoe ">
                    <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent saigon-metro ">
                    <a href="/saigon-metro.html" title="Saigon Metro">Saigon Metro</a>
                    <div class="subcate">
                        <ul>
                            






                        </ul>
                    </div>
                </li>
                
                <li class="parent oto-xe-may ">
                    <a href="/oto-xe-may.html" title="Xe">Xe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >EV</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent du-lich ">
                    <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                    <div class="subcate">
                        <ul>
                            





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giao-duc ">
                    <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent lifestyle ">
                    <a href="/lifestyle.html" title="Lifestyle">Lifestyle</a>
                    <div class="subcate">
                        <ul>
                            





<li class="lifestyle-money">
    <a href="/lifestyle-money.html"  >Money</a>
</li>


<li class="lifestyle-living">
    <a href="/lifestyle-living.html"  >Living</a>
</li>


<li class="lifestyle-love">
    <a href="/lifestyle-love.html"  >Love</a>
</li>


<li class="lifestyle-explain">
    <a href="/lifestyle-explain.html"  >Explain</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent phap-luat ">
                    <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                    <div class="subcate">
                        <ul>
                            





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                        </ul>
                    </div>
                </li>
                
            </ul>
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1302393" article-url="" class="the-article  type-text " topic-id="location-2209,seo-4150,event-5801" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/thoi-su.html" title="Thời sự" class="parent_cate">Thời sự</a>
                
            </p>
            
            <h1 class="the-article-title">Người dân giao mặt bằng để hoàn thiện cao tốc nối Huế - Đà Nẵng</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ ba, 15/3/2022 06:30 (GMT+7)</li>
                <li class="the-article-friendly-time hide">2 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Dự án cao tốc La Sơn - Túy Loan đã hoàn thiện hơn 99% nhưng vẫn chưa thể khánh thành và đưa vào sử dụng do một số hộ dân chưa bàn giao mặt bằng, thi công hạng mục phụ.</p>
            
<div class="the-article-body">
    <p>Hai ngày qua, hàng chục hộ dân ở xã Hòa Bắc (huyện Hòa Vang, Đà Nẵng) đã tự nguyện giao đất cho Ban quản lý dự án đường Hồ Chí Minh (Bộ Giao thông Vận tải) để hoàn thiện những hạng mục cuối cùng của cao tốc La Sơn - Túy Loan. </p><p>Bà Nguyễn Thị Tình (ngụ Hòa Vang) cho biết sau khi được chính quyền, chủ đầu tư đền bù thỏa đáng, gia đình đồng ý bàn giao mặt bằng.</p><p>"Dự án cũng sắp xong nên mình nhận tiền đền bù và bàn giao cho họ. Khi thông xe tuyến cao tốc này, việc đi lại và giá cả bất động sản sẽ khởi sắc", bà Tình kỳ vọng.</p><p>Ông Nguyễn Hiếu (ngụ huyện Hòa Vang) cũng nói đã bàn giao hơn 10.000 m2 đất trồng keo lá tràm cho chủ đầu tư. Người này nói vừa qua chính quyền xã Hòa Bắc đã đến từng nhà thuyết phục các hộ dân. Chủ đầu tư cũng đã đền bù thỏa đáng nên ông cùng nhiều người trong xã đồng thuận. </p><p>Theo tìm hiểu của <em>Zing</em>, dự án cao tốc La Sơn - Túy Loan có chiều dài 77,6 km, nối từ Hòa Vang (Đà Nẵng) đến tỉnh Thừa Thiên - Huế. Hai năm qua, hàng chục hộ dân không bàn giao mặt bằng, thậm chí cản trở thi công nên dự án không đưa vào khai thác theo kế hoạch.</p><p>Trên công trường, một số điểm có tình trạng người dân tự ý gỡ hàng rào bảo vệ để lên cao tốc lưu thông bằng xe máy, có nguy cơ xảy ra tai nạn. </p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6048102" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/jugtzb/2022_03_14/L1.jpg"  title="Cao tốc La Sơn T&uacute;y Loan  ảnh 1" alt="Cao toc La Son Tuy Loan anh 1" width="1576" height="1080">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Lực lượng chức năng vận động người dân bàn giao mặt bằng cho dự án. Ảnh: <em>Nguyên Vũ.</em></p>                 </td>             </tr>         </tbody>     </table> <p>Ông Nguyễn Minh Khánh, Trưởng phòng Kỹ thuật (Ban quản lý dự án đường Hồ Chí Minh), thừa nhận chủ đầu tư chưa thể hoàn thiện các vị trí rào chắn, ta tuy và những công trình phụ của dự án này. </p><p>"Chúng tôi rất sót ruột vì hầu như công trình đã cơ bản xong mà chỉ vì những vướng mắc nhỏ", ông Khánh nói và cho hay những ngày qua, chính quyền vào cuộc quyết liệt nên người dân đang có những chuyển biến, đồng thuận hơn. </p><p>Đơn cử như ở  thôn Tà Lang (xã Hòa Bắc) có 8 hộ dân bị ảnh hưởng nứt nhà trong quá trình lu rung dự án. "Ban đầu các hộ dân không chịu nhận hỗ trợ, cản trở thi công. Khi được chúng tôi vận động thì họ đã nhận tiền đền bù và bàn giao mặt bằng. Đơn vị thi công đang hoàn thiện hàng rào", ông Khánh nói.</p><p>Đại diện chủ đầu tư cho biết thêm quý II/2002 sẽ báo cáo các cơ quan có thẩm quyền để thông xe dự án”, ông Khánh cho hay.</p>     <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6048106" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/jugtzb/2022_03_14/DJI_0084.jpg"  title="Cao tốc La Sơn T&uacute;y Loan  ảnh 2" alt="Cao toc La Son Tuy Loan anh 2" width="1920" height="1308">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Một đoạn cao tốc La Sơn - Túy Loan chụp từ trên cao. Ảnh: <em>Đoàn Nguyên.</em></p>                 </td>             </tr>         </tbody>     </table><p>Nói với<em> Zing</em>, ông Thái Văn Hoài Nam, Chủ tịch UBND xã Hòa Bắc (huyện Hòa Vang), cho biết về cơ bản người dân đã đồng thuận bàn giao mặt bằng nhưng chủ đầu tư chưa thi công một số chỗ nên dẫn đến việc tái lấn chiếm để trồng cây hoặc họ mở hàng rào lên rừng.</p><p>Chính quyền xã Hòa Bắc cũng thành lập tổ công tác gồm công an, quân sự xã, lực lượng bảo vệ rừng phối hợp ban quản lý dự án để vận động, bảo vệ đơn vị thi công hoàn thiện những hạng mục còn lại.</p><p>"Sau khi được chính quyền vận động thì người dân đã trả lại mặt bằng và dự kiến ngày 20/3 này sẽ thi công xong các hạng mục còn lại, đoạn đi qua xã Hòa Bắc", ông Nam thông tin.</p> <div class="notebox ncenter"><p>Cao tốc La Sơn - Túy Loan có chiều dài 77,5 km với mức đầu tư hơn <abbr class="rate-vnd">13.000 tỷ đồng</abbr>, theo hình thức BT, nối Thừa Thiên - Huế với Đà Nẵng. Dự án có 4 làn xe, mặt cắt ngang rộng 23-24 m, giai đoạn đầu thảm bê tông nhựa 2 làn xe cơ giới, 2 làn dừng đỗ khẩn cấp, đảm bảo phương tiện giao thông chạy với tốc độ 60-80 km/h.</p></div><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/vi-sao-cao-toc-la-son-tuy-loan-chua-the-thong-xe-post1281859.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/jugtzb/2021_12_07/1r.jpg);"></p><h2 class="title">Vì sao cao tốc La Sơn - Túy Loan chưa thể thông xe?</h2><p class="summary">Cao tốc La Sơn - Túy Loan được hoàn thành hơn 99% tiến độ, Hội đồng kiểm tra Nhà nước chấp thuận nghiệm thu công trình; tuy nhiên, dự án này vẫn chưa thể đưa vào khai thác.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">07:50 8/12/2021</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Đoàn Nguyên</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Cao tốc La Sơn Túy Loan</strong>
    
    
    <a href="/tieu-diem/da-nang.html" title="Đà Nẵng">Đà Nẵng</a>
    
    
    
    <span>Cao tốc nối Huế - Đà Năng</span>
    
    <span>La Sơn</span>
    
    <span>Tuý Loan</span>
    
    <span>Đà Nẵng</span>
    
</p>



            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="location metabox" topic-id="2209"><h3><a href="/da-nang-tieu-diem.html" title="Đà Nẵng">Đà Nẵng</a></h3><img src="https://znews-stc.zdn.vn/static/topic/location/danang4.jpg" alt="Đà Nẵng"><ul><li><strong>Diện tích:</strong> 1.285km2</li><li><strong>Dân số:</strong> 1,347 triệu (2016)</li><li><strong>Phân chia hành chính:</strong> 6 quận, 2 huyện</li><li><strong>Vùng:</strong> Nam Trung Bộ</li><li><strong>Mã điện thoại:</strong> 236</li><li><strong>Biển số xe:</strong> 43</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1107149" topic-id="2209" serie-id="">
<p class="article-thumbnail">
        <a href="/cao-toc-noi-da-nang-voi-hue-chua-the-thong-xe-vi-dan-can-tro-thi-cong-post1107149.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/jugtzb/2020_07_15/Tuy_Loan_1.jpg" alt="Cao toc noi Da Nang voi Hue chua the thong xe vi dan can tro thi cong hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/cao-toc-noi-da-nang-voi-hue-chua-the-thong-xe-vi-dan-can-tro-thi-cong-post1107149.html" >Cao tốc nối Đà Nẵng với Huế chưa thể thông xe vì dân cản trở thi công</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">15:52 15/7/2020</span>
                <span class="time">15:52</span>
                <span class="date">15/7/2020</span>
            </span>

            
            <a href="/thoi-su.html" title="Thời sự">
                <span class="category-parent">Thời sự</span>
            </a>
            

            
            <a href="/giao-thong.html" title="Giao thông">
                <span class="category">Giao thông</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Dự án La Sơn - Túy Loan đã hoàn thành 98% hạng mục nhưng vẫn chưa biết khi nào thông xe vì một số hộ dân không chịu bàn giao mặt bằng và cản trở thi công.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1302500" topic-id="4150,4441,4443" serie-id="">
<p class="article-thumbnail">
        <a href="/tam-giu-tai-xe-vu-may-xuc-roi-xuong-duong-de-chet-nguoi-post1302500.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/qhj_dvoahficbu/2022_03_13/ezgif.com_gif_maker_3_.gif" alt="Tam giu tai xe vu may xuc roi xuong duong de chet nguoi hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tam-giu-tai-xe-vu-may-xuc-roi-xuong-duong-de-chet-nguoi-post1302500.html" >Tạm giữ tài xế vụ máy xúc rơi xuống đường đè chết người</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12 giờ trước</span>
                <span class="time">20:36</span>
                <span class="date">14/3/2022</span>
            </span>

            
            <a href="/thoi-su.html" title="Thời sự">
                <span class="category-parent">Thời sự</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Thời sự">
                <span class="category">Thời sự</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Phát hiện ôtô mất phanh, tài xế Huy nhảy khỏi cabin khiến xe lao vào cửa hàng bên đường, đè một người chết.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-picture type-hasvideo" article-id="1302366" topic-id="2208,4867" serie-id="">
<p class="article-thumbnail">
        <a href="/tuyen-pho-nhech-nhac-vi-cong-truong-800-ty-dong-bo-hoang-post1302366.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/rotntb/2022_03_14/thumb_duanmorongduongAuCo.jpg" alt="Tuyen pho nhech nhac vi cong truong 800 ty dong 'bo hoang' hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/tuyen-pho-nhech-nhac-vi-cong-truong-800-ty-dong-bo-hoang-post1302366.html" >Tuyến phố nhếch nhác vì công trường 800 tỷ đồng 'bỏ hoang'</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">8 giờ trước</span>
                <span class="time">00:00</span>
                <span class="date">15/3/2022</span>
            </span>

            
            <a href="/thoi-su.html" title="Thời sự">
                <span class="category-parent">Thời sự</span>
            </a>
            

            
            <a href="/thoi-su.html" title="Thời sự">
                <span class="category">Thời sự</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">5</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Được kỳ vọng sẽ đáp ứng nhu cầu cấp bách về giải quyết tình trạng ùn tắc giao thông, tuy nhiên sau 3 năm khởi công, dự án mở rộng đường Âu Cơ (Hà Nội) vẫn ngổn ngang.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.220110.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/03/15 08:27:12 -->
    </body>    
</html>
