<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Nghệ sĩ Công Lý trở lại - Giải trí - ZINGNEWS.VN </title>
<meta name="description" content="Người đại diện của nam nghệ sĩ cho biết Công Lý đã đi diễn lại. Sức khỏe của anh đang hồi phục tốt." />
<meta name="keywords" content="NSND Công Lý đóng phim" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/ohunuai/2022_05_11/conglys.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-05-11T16:55:53+0700" />


<meta property="article:modified_time" content="2022-05-11T17:31:23+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1316204.html" />
<meta property="og:title" content="Nghệ sĩ Công Lý trở lại" />
<meta property="og:description" content="Người đại diện của nam nghệ sĩ cho biết Công Lý đã đi diễn lại. Sức khỏe của anh đang hồi phục tốt." />

<meta property="article:tag" content="Công Lý trở lại"/>

<meta property="article:tag" content="NSND Công Lý đi diễn lại"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/nghe-si-cong-ly-tro-lai-post1316204.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/nghe-si-cong-ly-tro-lai-post1316204.html"
        },
        "headline": "Nghệ sĩ Công Lý trở lại",
        "description": "Người đại diện của nam nghệ sĩ cho biết Công Lý đã đi diễn lại. Sức khỏe của anh đang hồi phục tốt.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/ohunuai/2022_05_11/conglys.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-05-11T16:55:53+0700",
        "dateModified": "2022-05-11T17:31:23+0700",
        "author": {
            "@type": "Person",
            "name": "Hải Thanh"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/giai-tri.html",
            "name": "Giải trí"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '585',
        topicid: '4052,4056',
        cateid: [585],
        contentFilter: '1,1',
        contentType: '16384',
        layout: '0',
        wordCount: '415',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "giai-tri";
    var cate_name = "Giải trí";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "3,5";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zingcdn.me"/>  
<link rel="dns-prefetch" href="//static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zingcdn.me/releases/web/v1.5.82/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- ZPlayer P2P test -->
<script>
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zingcdn.me/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zingcdn.me/releases/web/v1.5.82/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/releases/web/v1.5.82/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zingcdn.me/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script>
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.5.82/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text    refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":"427914076179312260"}</script>

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zingcdn.me/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
            <div class="subcate">
                <ul>
                    





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>


<li class="phong-chong-thua-can-o-tre">
    <a href="/phong-chong-thua-can-o-tre.html"  >Thừa cân ở trẻ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri current">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>


<li class="tieu-diem/am-nhac-lan-toa-hanh-phuc">
    <a href="/tieu-diem/am-nhac-lan-toa-hanh-phuc.html"  >Âm nhạc hạnh phúc</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch">Du lịch</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent lifestyle ">
            <a href="/lifestyle.html" title="Lifestyle">Lifestyle</a>
            <div class="subcate">
                <ul>
                    





<li class="lifestyle-trend">
    <a href="/lifestyle-trend.html"  >Trend</a>
</li>


<li class="lifestyle-money">
    <a href="/lifestyle-money.html"  >Money</a>
</li>


<li class="lifestyle-work">
    <a href="/lifestyle-work.html"  >Work</a>
</li>


<li class="lifestyle-love">
    <a href="/lifestyle-love.html"  >Love & Sex</a>
</li>


<li class="lifestyle-best">
    <a href="/lifestyle-best.html"  >Best</a>
</li>


<li class="lifestyle-downtown">
    <a href="/lifestyle-downtown.html"  >Downtown</a>
</li>


<li class="lifestyle-living">
    <a href="/lifestyle-living.html"  >Living</a>
</li>


<li class="lifestyle-explain">
    <a href="/lifestyle-explain.html"  >Explain</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul>
                
                <li class="parent thoi-su ">
                    <a href="/thoi-su.html" title="Thời sự">Thời sự</a>
                    <div class="subcate">
                        <ul>
                            





<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-gioi ">
                    <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent suc-khoe ">
                    <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>


<li class="phong-chong-thua-can-o-tre">
    <a href="/phong-chong-thua-can-o-tre.html"  >Thừa cân ở trẻ</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>


<li class="tieu-diem/am-nhac-lan-toa-hanh-phuc">
    <a href="/tieu-diem/am-nhac-lan-toa-hanh-phuc.html"  >Âm nhạc hạnh phúc</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent oto-xe-may ">
                    <a href="/oto-xe-may.html" title="Xe">Xe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >EV</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent du-lich ">
                    <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                    <div class="subcate">
                        <ul>
                            





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giao-duc ">
                    <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent lifestyle ">
                    <a href="/lifestyle.html" title="Lifestyle">Lifestyle</a>
                    <div class="subcate">
                        <ul>
                            





<li class="lifestyle-trend">
    <a href="/lifestyle-trend.html"  >Trend</a>
</li>


<li class="lifestyle-money">
    <a href="/lifestyle-money.html"  >Money</a>
</li>


<li class="lifestyle-work">
    <a href="/lifestyle-work.html"  >Work</a>
</li>


<li class="lifestyle-love">
    <a href="/lifestyle-love.html"  >Love & Sex</a>
</li>


<li class="lifestyle-best">
    <a href="/lifestyle-best.html"  >Best</a>
</li>


<li class="lifestyle-downtown">
    <a href="/lifestyle-downtown.html"  >Downtown</a>
</li>


<li class="lifestyle-living">
    <a href="/lifestyle-living.html"  >Living</a>
</li>


<li class="lifestyle-explain">
    <a href="/lifestyle-explain.html"  >Explain</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent phap-luat ">
                    <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                    <div class="subcate">
                        <ul>
                            





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                        </ul>
                    </div>
                </li>
                
            </ul>
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1316204" article-url="" class="the-article  type-text  " topic-id="company-4052,person-4056" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/giai-tri.html" title="Giải trí" class="parent_cate">Giải trí</a>
                
            </p>
            
            <h1 class="the-article-title">Nghệ sĩ Công Lý trở lại</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ tư, 11/5/2022 16:55 (GMT+7)</li>
                <li class="the-article-friendly-time hide">2 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Người đại diện của nam nghệ sĩ cho biết Công Lý đã đi diễn lại. Sức khỏe của anh đang hồi phục tốt.</p>
            
<div class="the-article-body">
    <p>Ngày 11/5, hình ảnh NSND Công Lý tham gia một chương trình nhận sự quan tâm từ khán giả. Trong video hậu trường, nhiều người tặng hoa, chúc mừng nghệ sĩ trở lại sau thời gian dưỡng bệnh. </p><p>Trao đổi với <em>Zing</em>, đại diện của nghệ sĩ Công Lý xác nhận anh tham gia vai diễn khách mời trong bộ phim truyền hình. "Anh Công Lý đóng vai cameo. Sau thời gian điều trị, sức khỏe anh ấy tiến triển tốt. Hiện anh vẫn tập vật lý trị liệu tại bệnh viện", người đại diện nói.</p><table class="picture gallery" align="center"><tbody><tr><td class="pic"><img  imgid="6118305"  title="NSND C&ocirc;ng L&yacute; đ&oacute;ng phim ảnh 1" alt="NSND Cong Ly dong phim anh 1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ohunuai/2022_05_11/nsndcongly.jpg" width="624" height="374"><img  imgid="6118306"  title="NSND C&ocirc;ng L&yacute; đ&oacute;ng phim ảnh 2" alt="NSND Cong Ly dong phim anh 2" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/ohunuai/2022_05_11/conglys.jpg" width="800" height="501"></td></tr><tr><td class="pCaption caption"><p>Nghệ sĩ tham gia vai khách mời trong phim truyền hình.</p></td></tr></tbody></table><p>Trong khi đó, Ngọc Hà, vợ Công Lý, cho biết sau buổi diễn, nghệ sĩ đã không giấu được sự xúc động khi được trở lại với công việc. "Anh Công Lý nói một câu mà người vợ như mình (đồng hành với chồng suốt 10 tháng, chưa ai thay dù chỉ một ngày từ lúc anh ốm): 'Hôm nay, chồng vui lắm vợ ạ'. Nghe xong mà không dám khóc", cô kể.</p><p>Vợ Công Lý cho biết thêm anh mệt và đói nhưng không than thở nửa lời. Cô biết trong lòng anh đầy ngổn ngang và nỗi buồn trăn trở nhưng để anh nói cảm xúc khi trở lại phim trường là trong lòng anh đang hạnh phúc. Cô cũng cho hay nhìn mọi người chăm sóc Công Lý, cô cũng hạnh phúc.</p><p>"Anh phải sống như thế nào mới được yêu thương, chăm sóc như ruột thịt như vậy" - cô cho hay.</p><p>NSND Công Lý bị trượt chân ngã tại nhà và phải nhập viện vào cuối tháng 7/2021. Anh phục hồi sức khỏe và xuất viện vào tháng 10/2021. Vợ nghệ sĩ tâm sự trong thời gian điều trị, anh nhớ sân khấu, khán giả. Anh cố gắng ăn uống, tập luyện để sớm được trở lại với công việc.</p><p>NSND Công Lý được khán giả yêu thích diễn xuất qua vai Bắc Đẩu trong chương trình Táo Quân. Gần đây, nam diễn viên thường xuyên tham gia một số phim truyền hình được chú ý như <em>Mê cung, Hướng dương ngược nắng, Hương vị tình thân</em>...</p><p>Ngoài diễn xuất, NSND Công Lý cũng đảm nhận vai trò phó đạo diễn ở một số dự án. Nhiều lớp diễn viên trẻ được học hỏi kinh nghiệm khi làm việc cùng anh.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/vo-nsnd-cong-ly-phu-nhan-hon-nhan-ran-nut-post1301569.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/opluoaa/2022_03_10/171303184_4501385079880979_2954217869764086298_n_1.jpg);"></p><h2 class="title">Vợ NSND Công Lý phủ nhận hôn nhân rạn nứt</h2><p class="summary">Ngọc Hà cho biết cuộc sống gia đình của cô và NSND Công Lý vẫn êm ấm. Cô buồn vì những thông tin trái chiều.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">18:10 10/3/2022</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Hải Thanh</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>NSND Công Lý đóng phim</strong>
    
    
    <a href="/tieu-diem/tao-quan.html" title="Táo quân">Táo quân</a>
    
    <a href="/tieu-diem/cong-ly-nhan-vat.html" title="Công Lý">Công Lý</a>
    
    
    
    <span>Công Lý trở lại</span>
    
    <span>NSND Công Lý đi diễn lại</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="person metabox" topic-id="4056"><h3><a href="https://zingnews.vn/tieu-diem/cong-ly-nhan-vat.html" title="Nguyễn Công Lý">Nguyễn Công Lý</a></h3><img src="https://znews-stc.zdn.vn/static/topic/person/congly.jpg" alt="Nguyễn Công Lý"><p class="intro">Công Lý là một nam diễn viên hài được biết đến nhiều nhất với các vai hài trong chương trình "Gặp nhau cuối tuần" và đặc biệt là vai diễn Bắc Đẩu trong chương trình Táo quân các năm. Anh được Bộ Văn hóa Thể thao và Du lịch phong tặng danh hiệu nghệ sĩ ưu tú vào ngày 3/4/2012. Hiện tại anh đang là diễn viên của Nhà hát kịch Hà Nội.</p><ul><li><strong>Ngày sinh:</strong> 16/10/1973</li><li><strong>Quê quán:</strong> Hà Nội</li><li><strong>Vợ:</strong> Thảo Vân (2004-2010)</li><li><strong>Con:</strong> 2</li></ul><p class="extra"><a href="https://www.facebook.com/nguyen.congly.7545" target="_blank" class="external btnFacebook">Facebook</a></p></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-picture" article-id="1316039" topic-id="" serie-id="">
<p class="article-thumbnail">
        <a href="/dan-nghe-si-bi-chi-trich-vi-dong-ton-ngo-khong-tham-hoa-post1316039.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/kbd_pilk/2022_05_11/ton_ngo_khong1b.jpg" alt="Dan nghe si bi chi trich vi dong 'Ton Ngo Khong' tham hoa hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/dan-nghe-si-bi-chi-trich-vi-dong-ton-ngo-khong-tham-hoa-post1316039.html" >Dàn nghệ sĩ bị chỉ trích vì đóng 'Tôn Ngộ Không' thảm họa</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">55 phút trước</span>
                <span class="time">18:25</span>
                <span class="date">11/5/2022</span>
            </span>

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category-parent">Giải trí</span>
            </a>
            

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category">Giải trí</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Hai diễn viên chính Vương Ninh và Vương Lăng diễn xuất kém. Dàn nghệ sĩ kỳ cựu như Uông Việt, Chu Long Quảng xuất hiện ít.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1315124" topic-id="3642,5141,5755" serie-id="">
<p class="article-thumbnail">
        <a href="/phan-ung-tu-nhan-hang-sau-vu-mv-bi-go-cua-son-tung-post1315124.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/wpdhnwhnw/2022_05_07/son_1.jpg" alt="Phan ung tu nhan hang sau vu MV bi go cua Son Tung hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/phan-ung-tu-nhan-hang-sau-vu-mv-bi-go-cua-son-tung-post1315124.html" >Phản ứng từ nhãn hàng sau vụ MV bị gỡ của Sơn Tùng</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">7 giờ trước</span>
                <span class="time">12:05</span>
                <span class="date">11/5/2022</span>
            </span>

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category-parent">Giải trí</span>
            </a>
            

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category">Giải trí</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count ">5</span>
        </p>
        <p class="article-summary">Sau khi phải hủy MV vì cảnh quay tiêu cực, nhãn hàng Sâm Ngọc Linh cho biết không có ý định ngừng hợp tác với Sơn Tùng. Các thương hiệu khác từ chối bình luận.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text short" article-id="1315616" topic-id="3888,4135,5730,6464" serie-id="">
<p class="article-thumbnail">
        <a href="/nghe-tay-trai-cua-ngoi-sao-noi-tieng-post1315616.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/bzwvopcg/2022_05_09/thumbtaylor.jpg" alt="Nghe tay trai cua ngoi sao noi tieng hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/nghe-tay-trai-cua-ngoi-sao-noi-tieng-post1315616.html" >Nghề tay trái của ngôi sao nổi tiếng</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">11 giờ trước</span>
                <span class="time">08:30</span>
                <span class="date">11/5/2022</span>
            </span>

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category-parent">Giải trí</span>
            </a>
            

            
            <a href="/giai-tri.html" title="Giải trí">
                <span class="category">Giải trí</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Các ngôi sao nổi tiếng, ít scandal thường được cơ quan chức năng trọng dụng và mời làm đại sứ du lịch nhằm mục đích kích cầu kinh tế đất nước.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.220419.3.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/05/11 19:20:40 -->
    </body>    
</html>
