<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>New Zealand lãng mạn trong mắt cô gái Việt - Kinh nghiệm du lịch - ZINGNEWS.VN </title>
<meta name="description" content="Để ngắm trọn sự hiểm trở, hùng vĩ lẫn lãng mạn, yên bình của New Zealand, không nơi nào tốt hơn thị trấn Akaroa và vịnh Okains." />
<meta name="keywords" content="du lịch new zealand" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/kbd_bcvi/2021_08_15/beautiful_akaroa_New_Zealand_landscape_wallpaper_1366x768_1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-08-19T09:12:42+0700" />


<meta property="article:modified_time" content="2021-08-19T10:18:28+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1251249.html" />
<meta property="og:title" content="New Zealand lãng mạn trong mắt cô gái Việt" />
<meta property="og:description" content="Để ngắm trọn sự hiểm trở, hùng vĩ lẫn lãng mạn, yên bình của New Zealand, không nơi nào tốt hơn thị trấn Akaroa và vịnh Okains." />

<meta property="article:tag" content="trải nghiệm new zealand"/>

<meta property="article:tag" content="new zealand có gì"/>

<meta property="article:tag" content="chơi gì ở new zealand"/>

<meta property="article:tag" content="kinh nghiệm du lịch new zealand"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/new-zealand-lang-man-trong-mat-co-gai-viet-post1251249.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/new-zealand-lang-man-trong-mat-co-gai-viet-post1251249.html"
        },
        "headline": "New Zealand lãng mạn trong mắt cô gái Việt",
        "description": "Để ngắm trọn sự hiểm trở, hùng vĩ lẫn lãng mạn, yên bình của New Zealand, không nơi nào tốt hơn thị trấn Akaroa và vịnh Okains.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/kbd_bcvi/2021_08_15/beautiful_akaroa_New_Zealand_landscape_wallpaper_1366x768_1.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-08-19T09:12:42+0700",
        "dateModified": "2021-08-19T10:18:28+0700",
        "author": {
            "@type": "Person",
            "name": "Độc giả Ula Thuy"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/du-lich.html",
            "name": "Du lịch - Ẩm thực"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '479',
        topicid: '2002,2347,4445,4465,5642,5755,6163',
        cateid: [651,479],
        contentFilter: '1,1,1,1',
        contentType: '16384',
        layout: '4',
        wordCount: '1268',
        picCount: '3',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "du-lich";
    var cate_name = "Du lịch - Ẩm thực";
    
    var disableBanner = false;
    
    var znewsGroups = "5";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->












<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/interactive/cover/web/article_cover_06.css" />   
<style>
    .the-article-body blockquote:before {
            content: "\e96b" !important;
    }
</style>
<script>
window.disableBanner = true;  
</script>



        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.4.71/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.4.71/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.4.71/css/main.css" />   -->
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.4.71/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>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</style>

        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.4.71/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class="layout-no-sidebar type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="/" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>


<li class="sang-kien-chong-dich">
    <a href="/sang-kien-chong-dich.html"  >Sáng kiến chống dịch</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat ">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp mùa dịch</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich current">
            <a href="/du-lich.html" title="Du lịch - Ẩm thực">Du lịch - Ẩm thực</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li >
    <a href="/tieu-diem/du-lich-theo-mua.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

    
<div class="page-wrapper">
    
    
    
    
    

    <article article-id="1251249" article-url="" class="the-article layout-no-sidebar type-text " topic-id="system-2002,event-2347,seo-4445,event-4465,event-5642,series-5755,event-6163" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/du-lich.html" title="Du lịch - Ẩm thực" class="parent_cate">Du lịch - Ẩm thực</a>
                
                <a href="/kinh-nghiem-du-lich.html" title="Kinh nghiệm du lịch" class="parent_cate">Kinh nghiệm du lịch</a>
                
            </p>
            <h1 class="the-article-title">New Zealand lãng mạn trong mắt cô gái Việt</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ năm, 19/8/2021 09:12 (GMT+7)</li>
                <li class="the-article-friendly-time hide">1 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Để ngắm trọn sự hiểm trở, hùng vĩ lẫn lãng mạn, yên bình của New Zealand, không nơi nào tốt hơn thị trấn Akaroa và vịnh Okains.</p>
            
<div class="the-article-body">
    <p>Akaroa là thị trấn nhỏ nằm cách thành phố Christchurch của New Zealand khoảng 75 km. Akaroa dựa lưng vào một ngọn núi lửa đã dừng hoạt động từ lâu và hướng mặt ra vịnh tuyệt đẹp. Thị trấn có nhiều con đường nối liền biển với núi, du khách có thể thả mình trong không khí biển êm dịu và leo lên núi ngắm trọn cả thị trấn.</p> <p>Đường lên núi sẽ đi qua vài trang trại bò, cừu với những bãi cỏ mênh mông, xanh mướt. Từ Akaroa, lái xe 15 km có thể đi cắm trại ở vịnh Okains, nơi chỉ có rừng, biển và bốn bề hoang vắng.</p> <table class="picture" align="center">     <tbody>         <tr>             <td class="pic"> <img  imgid="5775245" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_bcvi/2021_08_15/Okain_1.jpg"  title="du lịch new zealand ảnh 1" alt="du lich new zealand anh 1" width="1600" height="1200"> </td>         </tr>         <tr>             <td class="pCaption caption">                 <p>Một góc của vịnh Okains.</p>             </td>         </tr>     </tbody> </table> <h3>Akaroa lãng mạn, thanh bình</h3> <p>Có 3 cách đi Akaroa từ Christchurch. Cách thứ nhất: Đi xe bus khởi hành lúc 9h sáng với giá vé cho người lớn là <abbr class="rate-usd">30 USD</abbr>/lượt. Cách thứ 2: đặt tour đi thăm Akaroa với giá khoảng <abbr class="rate-usd">225 USD</abbr>/ngày bao gồm xe đưa đón và ăn trưa. Cách thứ 3 là tự lái xe. Với những ai lái xe chưa có nhiều kinh nghiệm hay không quen với tay lác nghịch, lựa chọn đi xe bus là tuyệt vời và an toàn.</p> <p>Đường đi tới Akaroa vừa nhỏ hẹp, ngoằn ngoèo. Có nhiều đoạn gấp khúc khá thử thách người lái xe. Những ai sinh sống tại New Zealand hay nói nếu lái xe lên được các ngọn núi Akaroa thì có thể yên tâm đi khắp đất nước. Nếu chọn xe bus, bạn sẽ thoải mái thấy toàn bộ sự tráng lệ, hùng vĩ của vùng đất này.</p> <table class="picture" align="center">     <tbody>         <tr>             <td class="pic"> <img  imgid="5775246" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_bcvi/2021_08_15/IMG_5003.JPG"  title="du lịch new zealand ảnh 2" alt="du lich new zealand anh 2" width="1600" height="1066"> </td>         </tr>         <tr>             <td class="pCaption caption">                 <p>Thị trấn Akaroa mang âm hưởng Pháp rõ nét.</p>             </td>         </tr>     </tbody> </table> <p>Đường đi với một bên là vách núi, một bên là vực sâu, nhìn xa xa là các thung lũng cỏ xanh mướt, những ngọn đồi nhỏ nhấp nhô hay nước biển xanh ngắt làm nghiêng ngả lòng người. Akaroa có 3 cung đường đi bộ leo núi (track) nổi tiếng là Misty Peaks, Hinewai Reserve, the Rhino Walk có độ dài 3-12 km. Tất cả track đều bắt đầu từ Akaroa, đi lên núi, ghé qua biển rồi lại trở về Akaroa.</p> <p>Thị trấn này là nơi những người Pháp đặt chân đến đầu tiên nên mang âm hưởng văn hoá xứ sở lục lăng rõ nét, từ kiến trúc nhà cửa đến văn hóa và ẩm thực. Những ngôi nhà có tuổi đời cả trăm năm đặc trưng làm bằng gỗ, nhỏ xinh với rất nhiều hoa và cây cảnh theo phong cách Pháp xen kẽ những ngôi nhà hiện đại.</p> <p>Tham quan thị trấn nhỏ xinh và lãng mạn này chỉ cần một ngày. Bạn có thể tham quan tour cá heo ngoài biển vào 10h30 và 13h45 hàng ngày. Trước khi đi, du khách cần kiểm tra thời tiết vì nếu có mưa gió hoặc sóng to sẽ không có tour. Những ngày trời đẹp còn có những nghệ sĩ piano biểu diễn trên đường phố.</p> <p>Ở Akaroa có một nhà hàng mang tên Chú Chuột Đầu bếp Ratatouille - tên của một bộ phim hoạt hình nổi tiếng - với thức ăn ngon và ấn tượng. Ở đây còn nổi tiếng với món fish and chip (cá và khoai tây chiên) tươi ngon, đặc biệt là nên thưởng thức phiên bản làm từ cá tuyết xanh. Thị trấn yên bình này ít xe cộ, có nhiều du khách tản bộ, vốn là nơi rất thích hợp để ghé vào quán kem hay quán cà phê.</p> <p>Du khách dễ chìm vào sự yên ả, thanh bình của thị trấn khi thưởng thức ly cà phê, ly kem pha lẫn vị của văn hóa Pháp và văn hóa Kiwi. Khi đến Akaroa, bạn nhớ mang theo hộ chiếu để ghé vào i-Sites. Nhân viên sẽ đóng dấu hình chim cánh cụt vào họ chiếu cùng dòng chữ Kingdom of Akaroa (Vương quốc Akaroa).</p> <p>Người New Zealand yêu sự hiểm trở lẫn lãng mạn, yên bình của thị trấn này nên luôn dành thời gian quay lại đây. Khi mùa đông tới, cây cối trụi lá, thị trấn co ro trong cái rét lạnh, vắng vẻ đến lạ lùng. Khi ấy, ngồi trong nhà uống cà phê với lò sưởi ấm áp, nhìn ra đường lại là trải nghiệm tuyệt vời.</p> <p>Mùa xuân tới, hoa nở rực rỡ khắp mọi ngóc ngách của thị trấn. Những giỏ hoa treo trước thềm nhà, những cây cherry, cây mận đào nở khắp các con đường, cánh hoa bay lả tả theo gió đưa mùi hương thoang thoảng khắp thị trấn. Mùa hè ở Akaroa lại ấm áp, thích hợp để đi dạo biển tận hưởng cái nắng nhẹ cùng những hoạt động ngoài trời.</p> <p>Nhưng mùa thu mới là tuyệt phẩm ở đây vì màu vàng của lá cây rực rỡ khắp cả vùng.</p> <table class="picture" align="center">     <tbody>         <tr>             <td class="pic"> <img  imgid="5775247" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/kbd_bcvi/2021_08_15/Okain_2.JPG"  title="du lịch new zealand ảnh 3" alt="du lich new zealand anh 3" width="1600" height="1200"> </td>         </tr>         <tr>             <td class="pCaption caption">                 <p>Ngắm hoàng hôn ở vịnh Okains là trải nghiệm tuyệt vời.</p>             </td>         </tr>     </tbody> </table> <h3>Vịnh Okains - nơi xa cách cuộc sống hiện đại</h3> <p>Đường đi từ Akaroa tới vịnh Okains chỉ có núi và núi, chạy quanh trên đỉnh chứ không phải chỉ sườn núi như quãng đường từ Christchurch tới Akaroa. Tôi thăm vịnh Okains vào ngày đầu tháng Giêng Âm lịch năm 2021. Ngày dài và ấm áp vì đang là mùa hè tại New Zealand. Khu cắm trại có duy nhất tổ hợp bếp và nhà vệ sinh có điện, không có nhà cửa.</p> <p>Chi phí cắm trại một người mỗi đêm là <abbr class="rate-usd">15 USD</abbr>. Tất cả phải mang theo các dụng cụ cần thiết để nấu ăn, cắm trại và ngủ. Có thể dựng trại ở bất kỳ đâu, từ bãi trống đến sát bờ biển. Trải nghiệm những đêm không điện, không sóng điện thoại, không Internet, không tiếng ồn ào và ngắm bầu trời đầy sao cùng tiếng sóng biển du dương có lẽ là ấn tượng đẹp nhất với vùng thiên nhiên hoang dã này mà tôi từng có.</p> <p>Ngắm sao là đặc sản của vùng đất gần Nam Cực này. Chúng tôi đã may mắn đi đúng ngày không trăng, dải thiên hà hiện ra rõ mồn một, hàng triệu vì sao hiện rõ nét trên bầu trời cong khiến mọi trái tim hòa lẫn vào màn đêm rộng lớn.</p> <p>Chúng tôi dựng trại muộn, vào thời điểm tất cả đều đã vào lều. Không khí yên ắng lạ thường. Sáng hôm sau thức giấc, tôi ngạc nhiên khi thấy mấy chục lều trại với biết bao con người đang nấu nướng, trò chuyện vui vẻ. Ai đến đây cũng ở lại vài ba ngày. Du khách có thể đi leo núi, trên đường vô tình bắt gặp vài chú thỏ hoang, vài con gà, cừu lang thang.</p> <p>Tất cả có thể câu cá, tắm biển, bơi thuyền hoặc chỉ đơn giản ngồi ngắm biển mà quên hết thế giới xung quanh. Okains xa, hiểm trở, tĩnh lặng đã để lại ấn tượng mạnh mẽ trong lòng tôi như thế.</p> <p>Lái xe trên các đỉnh núi để trở về, nhìn rõ mây bay ở phía dưới và bầu trời gần ngay trên đầu quá ấn tượng. Khung cảnh mây quyện núi vừa hùng vĩ bao la, vừa mờ ảo như lạc vào khu thần tiên nào đó. Đây có lẽ là khung cảnh ảo mộng đẹp đẽ xen lẫn sự hùng vĩ của thiên nhiên mà tôi sẽ ghi nhớ mãi trong cuộc đời.</p> <table align="center" class="article">     <tbody>         <tr>             <td>                 <div class="inner-article"><a href="/toa-biet-thu-bo-hoang-bi-ngap-moi-khi-thuy-trieu-len-post1249663.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/kbd_bcvi/2021_08_11/1_MConverter.eu_1__1.jpg);"></p><h2 class="title">Tòa biệt thự bỏ hoang bị ngập mỗi khi thủy triều lên</h2><p class="summary">Một tòa biệt thự được xây dựng bên bờ biển La Puntilla (El Salvador) từ lâu đã không còn người ở. Lý do nơi này bị bỏ hoang vẫn còn là ẩn số.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">13:12 11/8/2021</span>
        </span>
    </p>
</a></div>             </td>         </tr>     </tbody> </table> <table align="center" class="article">     <tbody>         <tr>             <td>                 <div class="inner-article"><a href="/du-khach-phai-cat-ngon-tay-vi-bi-nhen-doc-can-post1250097.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/kbd_bcvi/2021_08_12/BrownRecluse_1.jpg);"></p><h2 class="title">Du khách phải cắt ngón tay vì bị nhện độc cắn</h2><p class="summary">Trong chuyến nghỉ dưỡng tại Tây Ban Nha, du khách người xứ Wales đã gặp tai nạn nghiêm trọng.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">10:05 13/8/2021</span>
        </span>
    </p>
</a></div></td></tr></tbody></table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Độc giả Ula Thuy</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>du lịch new zealand</strong>
    
    
    
    
    <span>trải nghiệm new zealand</span>
    
    <span>new zealand có gì</span>
    
    <span>chơi gì ở new zealand</span>
    
    <span>kinh nghiệm du lịch new zealand</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            
            
        </section>

        
        <section class="section recommendation">
    <header class="section-title">
        <h2><a href="/tieu-diem/tldr.html">Bạn có thể quan tâm</a></h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.210817.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.46 | time: 2021/08/19 10:36:16 -->
    </body>    
</html>
