<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>MU công bố tân binh đầu tiên - Thể thao - ZINGNEWS.VN </title>
<meta name="description" content="Tyrell Malacia trở thành bản hợp đồng đầu tiên của Man Utd trong kỳ chuyển nhượng mùa hè năm nay." />
<meta name="keywords" content="MU công bố tân binh đầu tiên" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mfnuy/2022_07_05/1_2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-07-05T20:08:43+0700" />


<meta property="article:modified_time" content="2022-07-05T20:08:43+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1332931.html" />
<meta property="og:title" content="MU công bố tân binh đầu tiên" />
<meta property="og:description" content="Tyrell Malacia trở thành bản hợp đồng đầu tiên của Man Utd trong kỳ chuyển nhượng mùa hè năm nay." />

<meta property="article:tag" content="MU"/>

<meta property="article:tag" content="Malacia"/>

<meta property="article:tag" content="tân binh đầu tiên"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/mu-cong-bo-tan-binh-dau-tien-post1332931.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/mu-cong-bo-tan-binh-dau-tien-post1332931.html"
        },
        "headline": "MU công bố tân binh đầu tiên",
        "description": "Tyrell Malacia trở thành bản hợp đồng đầu tiên của Man Utd trong kỳ chuyển nhượng mùa hè năm nay.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mfnuy/2022_07_05/1_2.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-07-05T20:08:43+0700",
        "dateModified": "2022-07-05T20:08:43+0700",
        "author": {
            "@type": "Person",
            "name": "Hiểu Phong"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-thao.html",
            "name": "Thể thao"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '472',
        topicid: '3849,3934,5377',
        cateid: [472],
        contentFilter: '1,1,3',
        contentType: '16448',
        layout: '1',
        wordCount: '375',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-thao";
    var cate_name = "Thể thao";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "4";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs-znews.zingcdn.me"/>  
<link rel="dns-prefetch" href="//static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 1,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zingcdn.me/releases/web/v1.6.6/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- ZPlayer P2P test -->
<script>
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test -->

<script type="text/javascript" async src="https://sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="https://stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="https://connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="https://static-znews.zingcdn.me/releases/web/v1.6.6/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.6/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script>
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.6/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-hasvideo    refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zingcdn.me/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="//zingnews.vn" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tạp chí tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao current">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>


<li class="https://zingnews.vn/dau-an-he-ban-linh">
    <a href="https://zingnews.vn/dau-an-he-ban-linh"  target="_blank"> Dấu ấn bản lĩnh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent  ">
            <a href="//lifestyle.zingnews.vn" target="_blank" title="Lifestyle">Lifestyle</a>
        </li>

        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul class="normal-category">
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>


<li class="https://zingnews.vn/dau-an-he-ban-linh">
    <a href="https://zingnews.vn/dau-an-he-ban-linh"  target="_blank"> Dấu ấn bản lĩnh</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent sach-hay ">
                    <a href="/sach-hay.html" title="Sách hay">Sách hay</a>
                    <div class="subcate">
                        <ul>
                            






                        </ul>
                    </div>
                </li>
                
                <li class="parent tac-gia ">
                    <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
                    <div class="subcate">
                        <ul>
                            






                        </ul>
                    </div>
                </li>
                
            </ul>
            <ul class="special-category">
                <li class="parent lifestyle">
                    <a href="//lifestyle.zingnews.vn" title="Lifestyle" target="_blank">Lifestyle</a>
                    <div class="subcate">
                        <ul>
                            <li>
                                <a href="/thoi-su.html">Xã hội</a>
                            </li>
                            <li>
                                <a href="/the-gioi.html">Thế giới</a>
                            </li>
                            <li>
                                <a href="/suc-khoe.html">Sức khỏe</a>
                            </li>
                            <li>
                                <a href="/giao-duc.html">Giáo dục</a>
                            </li>
                            <li>
                                <a href="/phap-luat.html">Pháp luật</a>
                            </li>
                            <li>
                                <a href="/du-lich.html">Du lịch</a>
                            </li>
                            <li>
                                <a href="/am-thuc.html">Ẩm thực</a>
                            </li>
                        </ul>
                    </div>
                </li>
                
                 <li class="parent chuyen-doi-so">
                     <a href="//tech.zingnews.vn" title="Chuyển đổi số" target="_blank">Chuyển đổi số</a>
                    <div class="subcate">
                        <ul>
                            <li>
                                <a href="//tech.zingnews.vn/chuyen-doi-so-internet.html" target="_blank">Internet</a>
                            </li>
                            <li>
                                <a href="//tech.zingnews.vn/chuyen-doi-so-game.html" target="_blank">Game</a>
                            </li>
                            <li>
                                <a href="//tech.zingnews.vn/chuyen-doi-so-review.html" target="_blank">Review</a>
                            </li>
                            <li>
                                <a href="//tech.zingnews.vn/chuyen-doi-so-xe.html" target="_blank">Xe</a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1332931" article-url="" class="the-article  type-hasvideo  " topic-id="company-3849,company-3934,event-5377" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/the-thao.html" title="Thể thao" class="parent_cate">Thể thao</a>
                
            </p>
            
            <h1 class="the-article-title">MU công bố tân binh đầu tiên</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ ba, 5/7/2022 20:08 (GMT+7)</li>
                <li class="the-article-friendly-time hide">1 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Tyrell Malacia trở thành bản hợp đồng đầu tiên của Man Utd trong kỳ chuyển nhượng mùa hè năm nay.</p>
            
<div class="the-article-body">
    <p>Tối 5/7 (giờ Hà Nội), Man Utd thông báo chiêu mộ thành công Tyrell Malacia từ Feyenoord. Hậu vệ 22 tuổi đặt bút ký vào bản hợp đồng có thời hạn tới tháng 6/2026, kèm tùy chọn gia hạn thêm một năm.</p><p>Chia sẻ trong buổi lễ ra mắt, Malacia cho hay: "Một cảm giác tuyệt vời khi gia nhập Manchester United. Đây là một chương mới đối với tôi, một giải đấu mới với các đồng đội mới và một HLV xuất sắc".</p><table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6198000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mfnuy/2022_07_05/Screenshot_2022_07_05_at_20.05.20.png"  title="MU c&ocirc;ng bố t&acirc;n binh đầu ti&ecirc;n ảnh 1" alt="MU cong bo tan binh dau tien anh 1" width="1087" height="553">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Thông báo của Man Utd về việc chiêu mộ Malacia.</p>                 </td>             </tr>         </tbody>     </table> <p>Theo <em>The Guardian</em>, Malacia từng ở rất gần việc gia nhập Lyon. CLB Ligue 1 đã đạt thỏa thuận với Feyenoord về khoản phí chuyển nhượng 12 triệu euro cộng 3 triệu euro phụ phí. Malacia chỉ cần vượt qua buổi kiểm tra y tế là sẽ trở thành tân binh của "Les Gones".</p><p>Tuy nhiên, Manchester United bất ngờ liên hệ và đưa ra đề xuất gồm 15 triệu euro phí chuyển nhượng cùng các điều khoản phụ trị giá 2 triệu euro khiến Feyenoord không thể từ chối.</p><p>Tyrell Malacia là sản phẩm của học viện Feyenoord. Cầu thủ này đã chơi 136 trận cho đội chủ sân De Kuip và có 5 lần khoác áo tuyển quốc gia Hà Lan. </p><p>HLV Erik ten Hag muốn chiêu mộ Malacia để gia cố hành lang trái. Ở mùa 2021/22, cả Luke Shaw và Alex Telles đều có màn trình diễn không đạt yêu cầu. Malacia chỉ cao 1,69 m nhưng bù lại, anh sở hữu nền tảng tốc độ và thể lực tốt. Ngoài ra, cầu thủ sinh năm 1999 còn được đánh giá cao về khả năng chuyền, rê dắt và tạt.</p><p>Cũng theo <em>The Guardian</em>, Malacia có chung người đại diện với Frenkie de Jong. CLB chủ sân Old Trafford được cho là đã thống nhất với Barcelona về vụ chuyển nhượng gồm 65 triệu euro phí chuyển nhượng đi kèm với 20 triệu euro phụ phí.</p><figure class="video cms-video" false source-url="/video-erik-ten-hag-mang-bai-tap-o-ajax-sang-mu-post1331733.html" data-video-src="http://znews-mcloud-bf-s2.zingcdn.me/L8bFtjwoD9Y/cc05aa91a31e4f40160f/05a79bda1471f82fa160/720/8ac3fec044a1adfff4b0.mp4?authen=exp=1657178557~acl=/L8bFtjwoD9Y/*~hmac=a1a581d84e206d0c82db915a58e10a08"><div class="video-container formatted" style="background-image: url(https://znews-photo.zingcdn.me/w660/Uploaded/mdf_zremxw/2022_07_01/03z_ten_hag_v.jpg);" aspect="16:9"><video playsinline muted src="http://znews-mcloud-bf-s2.zingcdn.me/_vLQaUUTFYM/e88a3b193296dec88787/88ffa3852c2ec070993f/480/8ac3fec044a1adfff4b0.mp4?authen=exp=1657178557~acl=/_vLQaUUTFYM/*~hmac=3506119d42b70bff3576cdc406014bf9"  controls='controls' allowads='true' onlyvietnam='false'                   poster='https://znews-photo.zingcdn.me/w660/Uploaded/mdf_zremxw/2022_07_01/03z_ten_hag_v.jpg' preload='none' aspect='16:9' mediaId='8ac3fec044a1adfff4b0'                  theaterMode='false' fullwidthMode='false' waterMark='false' duration='00:01:21' s-duration='81'>
<source src="http://znews-mcloud-mpl-s2.zingcdn.me/FY6_ENYiIyk/whls/vod/0/4XSMQAKZ1mSd9oHGSA0/8ac3fec044a1adfff4b0.m3u8?authen=exp=1657135357~acl=/FY6_ENYiIyk/*~hmac=54ca83a500f6ce5001ee0e1287f26950" type="application/x-mpegURL" label="Auto" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/_vLQaUUTFYM/e88a3b193296dec88787/88ffa3852c2ec070993f/480/8ac3fec044a1adfff4b0.mp4?authen=exp=1657178557~acl=/_vLQaUUTFYM/*~hmac=3506119d42b70bff3576cdc406014bf9" type="video/mp4" label="SD" res="480" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/L8bFtjwoD9Y/cc05aa91a31e4f40160f/05a79bda1471f82fa160/720/8ac3fec044a1adfff4b0.mp4?authen=exp=1657178557~acl=/L8bFtjwoD9Y/*~hmac=a1a581d84e206d0c82db915a58e10a08" type="video/mp4" label="HD" res="720" />
</video></div><figcaption><strong><a href="/video-erik-ten-hag-mang-bai-tap-o-ajax-sang-mu-post1331733.html" cate-id="472" cate-name="Thể thao" topic-id="event-5377,company-3849,company-3934" target="_blank" class="autolink">Erik ten Hag mang bài tập ở Ajax sang MU</a></strong> Ngay những buổi tập đầu tiên tại Man United, cựu huấn luyện viên Ajax đã cho dàn sao "Quỷ đỏ" làm quen với tư duy bóng đá ngắn và ít chạm ở tốc độ cao.</figcaption></figure><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/kho-trach-ronaldo-post1332814.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/ofh_huqfztmf/2022_07_05/mu12_1.jpg);"></p><h2 class="title">Khó trách Ronaldo</h2><p class="summary">Ronaldo muốn rời MU bởi tham vọng chinh phục đỉnh cao, nhưng nhiều CĐV "Quỷ đỏ" có lẽ đâu đó đã kỳ vọng việc CR7 sẽ chịu hy sinh để ở lại Old Trafford.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">4 giờ trước</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/phan-ung-cua-cau-thu-mu-khi-biet-ronaldo-doi-ra-di-post1332755.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/wobjcak/2022_07_05/ron4.jpeg);"></p><h2 class="title">Phản ứng của cầu thủ MU khi biết Ronaldo đòi ra đi</h2><p class="summary">Sự kiện tiền đạo Cristiano Ronaldo muốn rời MU có thể tạo ra diện mạo mới cho "Quỷ đỏ" trong mùa giải mới.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">7 giờ trước</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Hiểu Phong</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>MU công bố tân binh đầu tiên</strong>
    
    
    <a href="/tieu-diem/manchester-united-fc.html" title="Manchester United F.C.">Manchester United F.C.</a>
    
    <a href="/tieu-diem/barcelona-fc.html" title="Barca">Barca</a>
    
    
    
    <span>MU</span>
    
    <span>Malacia</span>
    
    <span>tân binh đầu tiên</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="company" topic-id="3849"><h3><a href="https://zingnews.vn/tieu-diem/manchester-united-fc.html" title="Manchester United F.C">Manchester United F.C</a></h3><img src="https://znews-stc.zdn.vn/static/topic/company/MUC.jpg" alt="Manchester United F.C"><p class="intro">Manchester United Football Club là một câu lạc bộ bóng đá chuyên nghiệp có trụ sở tại Old Trafford, Greater Machester, Anh. Câu lạc bộ đang chơi tại Giải bóng đá Ngoại hạng Anh với biệt danh "Quỷ Đỏ" được thành lập ban đầu với tên gọi Newton Heath LYR Football Club vào năm 1878 sau đó đổi tên thành Manchester United vào năm 1902. Manchester United là câu lạc bộ thành công nhất tại Anh, giữ kỷ lục 20 lần vô địch bóng đá Anh, đoạt 12 Cúp FA, 5 Cúp Liên đoàn và giữ kỷ lục 21 lần đoạt Siêu cúp Anh</p><p class="funfact"><strong>Bạn có biết:</strong> Đội hiện nắm giữ kỷ lục vô địch nước Anh nhiều nhất (20) – trong đó có kỷ lục 13 chức vô địch Ngoại hạng Anh – nhiều Siêu cúp Anh nhất (21).</p><ul><li><strong>Thành lập:</strong> 1878</li><li><strong>Biệt danh:</strong> Quỷ Đỏ</li><li><strong>Sân vận động:</strong> Old Trafford</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-hasvideo short" article-id="1332936" topic-id="4156" serie-id="">
<p class="article-thumbnail">
        <a href="/quang-hai-co-dip-doi-dau-clb-toulouse-post1332936.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/aopuoax/2022_07_05/quang_hai_hop_bao_pau_fc.jpg" alt="Quang Hai co dip doi dau CLB Toulouse hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/quang-hai-co-dip-doi-dau-clb-toulouse-post1332936.html" >Quang Hải có dịp đối đầu CLB Toulouse</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">35 phút trước</span>
                <span class="time">20:42</span>
                <span class="date">5/7/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/bong-da-viet-nam.html" title="Bóng đá Việt Nam">
                <span class="category">Bóng đá Việt Nam</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Pau FC sẽ thi đấu từ ngày 8-23/7 với bốn trận đấu giao hữu, trong đó có cuộc chạm trán quan trọng với CLB Toulouse vào 12/7 ở Tarbes.</p>
        
    </header>
</article>

<article  class="article-item  type-hasvideo" article-id="1332763" topic-id="3847,3849,3949,3964,5138" serie-id="">
<p class="article-thumbnail">
        <a href="/haaland-va-de-jong-tranh-nhau-dinh-thu-3-5-trieu-bang-cua-solskjaer-post1332763.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/sotnzt/2022_07_05/0_MAIN_PIX_Erling_Haaland_and_Frenkie_de_Jong_fight_it_out_for_Ole_Gunnar_Solskjaers_35m_eco_man.jpg" alt="Haaland va De Jong tranh nhau dinh thu 3,5 trieu bang cua Solskjaer hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/haaland-va-de-jong-tranh-nhau-dinh-thu-3-5-trieu-bang-cua-solskjaer-post1332763.html" >Haaland và De Jong tranh nhau dinh thự 3,5 triệu bảng của Solskjaer</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">19:31</span>
                <span class="date">5/7/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/bong-da-anh.html" title="Bóng đá Anh">
                <span class="category">Bóng đá Anh</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Chưa chính thức gia nhập Manchester United nhưng Frenkie De Jong đã trở thành "đối thủ" của Erling Haaland khi cả hai cùng hỏi thuê căn biệt thự của Ole Gunnar Solskjaer.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-hasvideo short" article-id="1332817" topic-id="" serie-id="">
<p class="article-thumbnail">
        <a href="/phi-pha-vo-hop-dong-cua-haaland-duoc-tiet-lo-post1332817.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/wobjcak/2022_07_05/land.jpeg" alt="Phi pha vo hop dong cua Haaland duoc tiet lo hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/phi-pha-vo-hop-dong-cua-haaland-duoc-tiet-lo-post1332817.html" >Phí phá vỡ hợp đồng của Haaland được tiết lộ</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">18:30</span>
                <span class="date">5/7/2022</span>
            </span>

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category-parent">Thể thao</span>
            </a>
            

            
            <a href="/the-thao.html" title="Thể thao">
                <span class="category">Thể thao</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Mức phí giải phóng hợp đồng của tiền đạo Erling Haaland tại Man City vừa được báo chí châu Âu tiết lộ.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
        
        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <section id="maybeyoumissed" class="section box-mostview">
                        <header class="section-title">
                            <h3>Nổi bật 48 giờ</h3>
                        </header>
                        <div class="section-content"></div>
                    </section>
                    <div id="advR4" class="banner size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://adtima-static.zascdn.me/resource/js/znews/web.220617.2.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.39 | time: 2022/07/05 21:16:59 -->
    </body>    
</html>
