<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Khác biệt của Messi - Thể thao - ZINGNEWS.VN </title>
<meta name="description" content="&quot;Lionel Messi mang phong độ của ứng cử viên hàng đầu cho danh hiệu Quả bóng vàng&quot;, ESPN viết. Leo quả thật đang trở lại với phiên bản hoàn hảo nhất của bản thân." />
<meta name="keywords" content="Khác biệt của Messi" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="571421367282732" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mfnuy/2022_11_02/1.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-11-02T18:00:27+0700" />


<meta property="article:modified_time" content="2022-11-02T18:00:27+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1371328.html" />
<meta property="og:title" content="Khác biệt của Messi" />
<meta property="og:description" content="&quot;Lionel Messi mang phong độ của ứng cử viên hàng đầu cho danh hiệu Quả bóng vàng&quot;, ESPN viết. Leo quả thật đang trở lại với phiên bản hoàn hảo nhất của bản thân." />

<meta property="article:tag" content="Messi"/>

<meta property="article:tag" content="PSG"/>

<meta property="article:tag" content="Barca"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/khac-biet-cua-messi-post1371328.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--loading_resource_log.js-->    
<script type="text/javascript" id="z-resource-log">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/khac-biet-cua-messi-post1371328.html"
        },
        "headline": "Khác biệt của Messi",
        "description": "\"Lionel Messi mang phong độ của ứng cử viên hàng đầu cho danh hiệu Quả bóng vàng\", ESPN viết. Leo quả thật đang trở lại với phiên bản hoàn hảo nhất của bản thân.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mfnuy/2022_11_02/1.png",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-11-02T18:00:27+0700",
        "dateModified": "2022-11-02T18:00:27+0700",
        "author": {
            "@type": "Person",
            "name": "Hiểu Phong"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-thao.html",
            "name": "Thể thao"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '472',
        topicid: '3847,3850,3851,3859,3934,3982,5135,5136',
        cateid: [472],
        contentFilter: '1,1,1,1,1,1,1,1',
        contentType: '16448',
        layout: '5',
        wordCount: '1070',
        picCount: '3',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-thao";
    var cate_name = "Thể thao";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "4";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="https://www.google-analytics.com"/> 
<link rel="dns-prefetch" href="https://sp.zalo.me"/>  
<link rel="dns-prefetch" href="https://stc-sp.zingcdn.me"/>    
<link rel="dns-prefetch" href="https://zjs-znews.zingcdn.me"/>  
<link rel="dns-prefetch" href="https://static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="https://connect.facebook.net"/>   
<link rel="dns-prefetch" href="https://za.zdn.vn"/>
<link rel="dns-prefetch" href="https://facebook.com"/>
<link rel="dns-prefetch" href="https://znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="https://adtima-static.zascdn.me"/> 
<link rel="dns-prefetch" href="https://api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="https://znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script type="text/javascript"> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};
</script> 
<script type="text/javascript" src="https://static-znews.zingcdn.me/releases/web/v1.6.80/js/analytic.min.js" type="text/javascript"></script>

<!-- ZALO -->
<script type="text/javascript" >
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script type="text/javascript" >
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script>

<!-- Google tag (gtag.js) GA4  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WTZJ00KBD3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTZJ00KBD3');
</script>
<script type="text/javascript" defer src="https://sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="https://stc-sp.zingcdn.me/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=571421367282732" async></script> 
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" id="z-news-min" defer src="https://static-znews.zingcdn.me/releases/web/v1.6.80/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.80/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="https://za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script type="text/javascript" >
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.80/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class="layout-no-sidebar type-hasvideo    refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        <div id="site-header"><div id="advTop" data-zoneid="2337806631644381514"></div></div><script>window.adtimaConfig.zoneAdaptive = {"2337806631644381514":""}</script>

        
        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="//zingnews.vn" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tạp chí tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao current">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li >
    <a href="/worldcup-2022"  >World Cup 2022</a>
</li>


<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent  ">
            <a href="//lifestyle.zingnews.vn" target="_blank" title="Lifestyle">Lifestyle</a>
        </li>
        <li class="parent  ">
            <a href="https://zingnews.vn/worldcup-2022?src=home_web_nav" title="worldcup 2022">
                <img src="https://static-znews.zingcdn.me/campaign/worldcup-2022/wc2022_logo_text.svg" alt="worldcup 2022" style="vertical-align: middle;"/>
            </a>
        </li>

        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul class="normal-category">
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li >
    <a href="/worldcup-2022"  >World Cup 2022</a>
</li>


<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent sach-hay">
                    <a href="/sach-hay.html" title="Sách hay">Sách hay</a>
                    <div class="subcate">
                        <ul>
                            <li class="ebook">
                                <a href="/lifestyle-ebooks.html">Ebook</a>
                            </li>
                            <li class="Audiobook">
                                <a href="/lifestyle-audio.html">Audiobook</a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li class="parent tac-gia">
                    <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
                    <div class="subcate">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>

            
            <div class="special-category-wrapper">
                <ul>
                    <li class="parent lifestyle">
                        <a href="//lifestyle.zingnews.vn" title="Lifestyle" target="_blank">
                            <img src="https://static-znews.zingcdn.me/images/channels/logo-lifestyle-dark.svg" alt="lifestyle"/>
                        </a>
                    </li>
                </ul>
                <ul>
                    
                    <li class="parent thoi-su ">
                        <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
                        <div class="subcate">
                            <ul>
                                





<li class="do-thi-xa-hoi">
    <a href="/do-thi-xa-hoi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent the-gioi ">
                        <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent suc-khoe ">
                        <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent giao-duc ">
                        <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent phap-luat ">
                        <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                        <div class="subcate">
                            <ul>
                                





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent du-lich ">
                        <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                        <div class="subcate">
                            <ul>
                                





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                </ul>

                <ul>
                    <li class="parent chuyen-doi-so">
                        <a href="//tech.zingnews.vn" title="Chuyển đổi số" target="_blank">Chuyển đổi số</a>
                        <div class="subcate">
                            <ul>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-internet.html" target="_blank">Internet</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-game.html" target="_blank">Game</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-review.html" target="_blank">Review</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    
                    
                    <li class="parent oto-xe-may ">
                        <a href="/oto-xe-may.html" title="Xe">Xe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >EV</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    
                </ul>
            </div>
            
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1371328" article-url="" class="the-article layout-no-sidebar type-hasvideo  " topic-id="company-3847,person-3850,person-3851,company-3859,company-3934,person-3982,company-5135,company-5136" >
        
        <header class="the-article-header">
            
            <p class="the-article-category">
                
                <a href="/the-thao.html" title="Thể thao" class="parent_cate">Thể thao</a>
                
            </p>
            
            <h1 class="the-article-title">Khác biệt của Messi</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ tư, 2/11/2022 18:00 (GMT+7)</li>
                <li class="the-article-friendly-time hide">18:00 2/11/2022</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">"Lionel Messi mang phong độ của ứng cử viên hàng đầu cho danh hiệu Quả bóng vàng", ESPN viết. Leo quả thật đang trở lại với phiên bản hoàn hảo nhất của bản thân.</p>
            
<div class="the-article-body">
    
    <table class="picture thumbnail" align="center">
        <tbody>
            <tr>
                <td class="pic">
                    <img src="https://znews-photo.zingcdn.me/w960/Uploaded/mfnuy/2022_11_02/1.png" alt="" />
                </td>
            </tr>
            
            <tr>
                <td class="pCaption caption">
                    <p>Messi hiện tại có phong độ rất cao.</p>
                </td>
            </tr>
            
        </tbody>
    </table>
    
    <p>Lionel Messi của mùa trước chơi nhạt nhòa. Tính riêng tại Ligue 1, El Pulga ghi 6 bàn và đóng góp 14 kiến tạo. Trung bình, cựu sao Barcelona in dấu giày vào 0,84 bàn thắng lẫn kiến tạo sau mỗi 90 phút. Thành tích này vẫn giúp Messi nằm trong top 20 cầu thủ chơi hiệu quả nhất mùa 2021/22 ở châu Âu.</p> <p>Tuy nhiên, đó lại là màn trình diễn tệ nhất của siêu sao người Argentina kể từ năm 2008. Lần đầu tiên trong sự nghiệp, chỉ số bàn thắng và kiến tạo trung bình mỗi 90 phút của Messi dưới mức 1,00. Kể từ khi ra mắt Barca vào năm 2004 khi mới 17 tuổi, Messi đạt trung bình 1,27 bàn và kiến tạo mỗi trận trong toàn bộ sự nghiệp.</p> <h3>Mùa giải đáng quên</h3> <p>Messi được cho là dễ dàng lên ngôi vô địch ở một giải đấu ít cạnh tranh, nhưng sớm bị loại ở vòng 16 đội Champions League mùa trước. Dù vậy, chỉ cần 3 tháng bước vào mùa giải mới, Messi cho thấy khác biệt rất lớn.</p> <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6372984" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mfnuy/2022_11_02/Lionel_Messi.jpg"  title="Kh&aacute;c biệt của Messi ảnh 1" alt="Khac biet cua Messi anh 1" width="1320" height="879">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Messi mùa trước có phong độ kém nổi bật.</p>                 </td>             </tr>         </tbody>     </table> <p>Kể từ năm 2010, Messi thường chiếm lĩnh khu vực được gọi là "Zone 14" (tạm dịch: Khu vực 14) hoặc không gian hình chữ nhật nằm ngay trước vùng cấm. Theo <em>ESPN</em>, đây là khu vực nguy hiểm nhất vì nó nằm giữa hàng thủ và tiền vệ đối phương, giúp Messi dễ dàng tiếp cận vùng cấm, phát hiện ra khoảng trống giữa các trung vệ và hậu vệ cánh. </p><p>Trong khoảng thời gian đó, Messi thực hiện nhiều đường chuyền vào vùng cấm hơn bất kỳ cầu thủ nào khác (1.990) và đạt tổng số cú sút nhiều thứ hai (2.064), sau Cristiano Ronaldo (2.443). </p> <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6372985" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mfnuy/2022_11_02/r1084382_1199x800_3_2.png"  title="Kh&aacute;c biệt của Messi ảnh 2" alt="Khac biet cua Messi anh 2" width="1199" height="800">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Khu vực ưa thích của Messi (Zone 14).</p>                 </td>             </tr>         </tbody>     </table> <p>Mùa trước, cách chơi này biến mất. Messi thực hiện trung bình 7,8 đường chuyền vào vùng cấm - mức thấp nhất từ năm 2010. Lần đầu tiên kể từ mùa 2014/15, anh thực hiện trung bình dưới 10 đường chuyền vào vùng cấm.</p><p>Số lần Messi sút bóng cũng giảm, trung bình chỉ còn 3,7 mỗi trận, cũng là mốc thấp nhất từ năm 2010. Số pha qua người giảm còn 2,7, so với mức trung bình 4,7. Số lần Messi chạm bóng trong vùng cấm chỉ đạt 4,7, trong khi mức trung bình là 7,5.</p> <p>Việc phải lùi sâu, hoạt động xa vùng cấm được cho là nguyên nhân chính. Khi phải di chuyển gần hàng phòng ngự đội nhà hơn, El Pulga hiển nhiên buộc phải chuyền bóng và cố gắng tạo ra tầm ảnh hưởng từ vị trí này nhiều hơn, thay vì ở khu vực Zone 14 ưa thích.</p><p>Bằng chứng là mùa trước, Messi trung bình hoàn thành 10,8 đường chuyền vào 1/3 cuối sân đối phương, nhiều hơn bất kỳ mùa giải nào trong sự nghiệp. Theo <em>FBref</em>, Leo cũng trung bình có 9,5 đường chuyền tịnh tiến lên phía trên. Trong số những cầu thủ ra sân ít nhất 750 phút thuộc top 5 giải châu Âu, không ai có nhiều đường chuyền kiểu này hơn Messi.</p> <h3>Messi trở lại</h3> <p>HLV Christophe Galtier xuất hiện, Messi lập tức trở lại phiên bản hoàn hảo nhất. Từ đầu mùa, Messi trung bình tung ra 4,6 cú sút mỗi 90 phút. Anh có trung bình 7,6 lần chạm bóng trong vùng cấm. </p><p>Messi và Kieran Trippier của Newcastle United là hai cầu thủ thực hiện nhiều đường chuyền chính xác nhất vào vùng cấm thuộc top 5 giải châu Âu mùa này. Chỉ Kylian Mbappe và Aleksandar Mitrovic của Fulham là trung bình thực hiện nhiều cú sút mỗi trận hơn Messi.</p> <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6372983" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mfnuy/2022_11_02/2_2.jpg"  title="Kh&aacute;c biệt của Messi ảnh 3" alt="Khac biet cua Messi anh 3" width="740" height="495">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Messi đang trở lại mạnh mẽ.</p>                 </td>             </tr>         </tbody>     </table> <p>Messi ghi được nhiều bàn hơn (7 bàn) so với cả mùa trước, và anh cũng dẫn đầu chỉ số kiến tạo ở châu Âu (10 kiến tạo). Hay nói cách khác, Messi trở lại với hiệu suất ghi bàn và kiến tạo nhiều hơn một bàn mỗi trận. Chỉ Erling Haaland của Manchester City, Robert Lewandowski của Barcelona và Neymar đạt hiệu suất ghi bàn và kiến tạo cao hơn Messi (1,45) từ đầu mùa. </p><p>Tuy nhiên, cần biết rằng Messi vẫn giữ nguyên khả năng lùi sâu, điều tiết lối chơi. Siêu sao 35 tuổi đang hoạt động cực kỳ rộng và năng nổ trong sơ đồ chiến thuật của PSG. Messi trung bình hoàn thành 10,1 đường chuyền thành vào 1/3 cuối sân đối phương mỗi 90 phút so với mùa trước (10,8). Theo <em>FBref</em>, anh hoàn tất 127 đường chuyền tịnh tiến. Joshua Kimmich của Bayern Munich đứng thứ 2 trong top 5 giải châu Âu (103), và không cầu thủ nào khác cán mốc 90 đường chuyền.</p> <p><em>ESPN</em> phân tích, hiệu suất thi đấu của Messi giúp tỷ lệ bàn thắng kỳ vọng (xG) của PSG tăng thêm 6,8 mỗi khi anh góp mặt trên sân, so với một cầu thủ bình thường. Mbappe (5,9) và Haaland (5,2) đều có hiệu suất thấp hơn.</p> <p>Hiện tại, chưa ai biết điều gì sẽ xảy đến tiếp theo. Bản thân Messi khẳng định tâm trí chỉ tập trung cho World Cup 2022, và sau đó anh sẽ có quyết định cho tương lai. Gia hạn với PSG? Quay lại Barcelona? Chuyển sang MLS? Messi còn nhiều lựa chọn ở tuổi xế chiều. </p> <p>Chỉ một mùa giải chơi kém nổi bật, mọi người suýt quên Messi là ai. Tuy nhiên, ở tuổi 35, Messi cho thấy anh vẫn nằm trong số những cầu thủ hay nhất thế giới. Nếu duy trì phong độ hiện tại, El Pulga có thể làm nên chuyện ở World Cup, cũng như nghĩ tới danh hiệu Quả bóng vàng thứ 8 trong sự nghiệp.</p> <figure class="video cms-video" false source-url="/video-nhung-pha-bong-ky-thuat-nhat-o-world-cup-post1370705.html" data-video-src="http://znews-mcloud-bf-s2.zingcdn.me/Znlfn7WYt24/70d7ca384155ae0bf744/67b444d2f5941aca4385/720/62737710717e9820c16f.mp4?authen=exp=1667642693~acl=/Znlfn7WYt24/*~hmac=4f5317e7316a410ff635c568e2ec16ef"><div class="video-container formatted" style="background-image: url(https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_10_31/04z_ronaldo_chop_v.gif);" aspect="16:9"><video playsinline muted src="http://znews-mcloud-bf-s2.zingcdn.me/XDPeWfjY1OI/f034f9da72b79de9c4a6/e9307957c811274f7e00/480/62737710717e9820c16f.mp4?authen=exp=1667642693~acl=/XDPeWfjY1OI/*~hmac=6a8305c2dbe18af6734314911a558144"  controls='controls' allowads='true' onlyvietnam='false'                   poster='https://znews-photo.zingcdn.me/Uploaded/mdf_zremxw/2022_10_31/04z_ronaldo_chop_v.gif.jpg' preload='none' aspect='16:9' mediaId='62737710717e9820c16f'                  theaterMode='false' fullwidthMode='false' waterMark='false' duration='00:03:30' s-duration='210'>
<source src="http://znews-mcloud-mpl-s2.zingcdn.me/hd0Rm9W67fk/whls/vod/0/mSJ5PiJ-rTNrzVRCOnS/62737710717e9820c16f.m3u8?authen=exp=1667599493~acl=/hd0Rm9W67fk/*~hmac=e29bf3871da1a1d6ba8c644e7eeccb59" type="application/x-mpegURL" label="Auto" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/XDPeWfjY1OI/f034f9da72b79de9c4a6/e9307957c811274f7e00/480/62737710717e9820c16f.mp4?authen=exp=1667642693~acl=/XDPeWfjY1OI/*~hmac=6a8305c2dbe18af6734314911a558144" type="video/mp4" label="SD" res="480" />
<source src="http://znews-mcloud-bf-s2.zingcdn.me/Znlfn7WYt24/70d7ca384155ae0bf744/67b444d2f5941aca4385/720/62737710717e9820c16f.mp4?authen=exp=1667642693~acl=/Znlfn7WYt24/*~hmac=4f5317e7316a410ff635c568e2ec16ef" type="video/mp4" label="HD" res="720" />
</video></div><figcaption><strong><a href="/video-nhung-pha-bong-ky-thuat-nhat-o-world-cup-post1370705.html" cate-id="472" cate-name="Thể thao" topic-id="company-5136,company-3859,company-3847,person-3850,person-3851,company-3934,person-3982,company-5135" target="_blank" class="autolink">Những pha bóng kỹ thuật nhất ở World Cup</a></strong> Cristiano Ronaldo, Lionel Messi, Neymar, Kylian Mbappe và nhiều ngôi sao khác góp mặt trong danh sách những pha bóng kỹ thuật nhất ở các kỳ World Cup gần đây do FIFA tổng hợp.</figcaption></figure> <table align="center" class="article">     <tbody>         <tr>             <td> <div class="inner-article"><a href="/uy-quyen-cua-messi-tai-psg-post1371235.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/ofh_huqfztmf/2022_11_02/lionel_messi_psg111111.jpg);"></p><h2 class="title">Uy quyền của Messi tại PSG</h2><p class="summary">Sau mùa giải đầu tiên chật vật với việc thích nghi cuộc sống mới, Lionel Messi đã vượt qua để vươn lên thành thủ lĩnh của PSG.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">36:2156 hôm qua</span>
        </span>
    </p>
</a></div> </td>         </tr>     </tbody> </table> <table align="center" class="article">     <tbody>         <tr>             <td> <div class="inner-article"><a href="/mbappe-san-sang-cho-viec-psg-chia-tay-messi-post1371146.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/mfnuy/2022_11_02/1.jpg);"></p><h2 class="title">Mbappe sẵn sàng cho việc PSG chia tay Messi</h2><p class="summary">Tiền đạo người Pháp hiện không thoải mái khi chơi bóng trong sơ đồ chiến thuật của PSG hiện tại và muốn có những thay đổi nếu Messi chia tay đội bóng thời gian tới.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">42:2517 hôm qua</span>
        </span>
    </p>
</a></div> </td>         </tr>     </tbody> </table> <div class="notebox ncenter">     <h3><strong>Những cuốn sách hay về thể thao</strong></h3>     <p><a href="https://zingnews.vn/tieu-diem/sachthethao.html">Tủ sách thể thao</a> mang tới những câu chuyện thể thao quá khứ và hiện tại, những bí mật hậu trường, những giải đấu, ký ức của những cựu danh thủ, HLV, các huyền thoại như Sir Alex Ferguson, Steven Gerrard, Park Hang-seo, Lê Công Vinh...</p> </div>
    
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Hiểu Phong</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Khác biệt của Messi</strong>
    
    
    <a href="/tieu-diem/manchester-city-fc.html" title="Manchester City F.C">Manchester City F.C</a>
    
    <a href="/tieu-diem/cristiano-ronaldo-nhan-vat.html" title="Cristiano Ronaldo">Cristiano Ronaldo</a>
    
    <a href="/tieu-diem/lionel-messi-nhan-vat.html" title="Lionel Messi">Lionel Messi</a>
    
    <a href="/tieu-diem/bayern-munich.html" title="Bayern Munich">Bayern Munich</a>
    
    <a href="/tieu-diem/barcelona-fc.html" title="Barca">Barca</a>
    
    <a href="/tieu-diem/kylian-mbappe.html" title="Kylian Mbappe">Kylian Mbappe</a>
    
    <a href="/tieu-diem/newcastle-fc.html" title="Newcastle">Newcastle</a>
    
    <a href="/tieu-diem/fulham.html" title="Fulham">Fulham</a>
    
    
    
    <span>Messi</span>
    
    <span>PSG</span>
    
    <span>Barca</span>
    
</p>



            
            
            
        </section>
        <div id="advMastheadInline" style="display:none;"></div>
        
        <section class="section recommendation hide">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
        
        
    </article>
</div>


<div id="article-nextreads" class="hide">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <section id="maybeyoumissed" class="section box-mostview">
                        <header class="section-title">
                            <h3>Nổi bật 48 giờ</h3>
                        </header>
                        <div class="section-content"></div>
                    </section>
                    <div id="advR3" class="banner"></div>
                    <div id="advR4" class="banner size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>






        <script type="text/javascript" >
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="https://zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="https://zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ZPlayer P2P test -->
<script type="text/javascript" >
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test --><!-- ADTIMA DESKTOP LIVE -->
<!--<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://adtima-static.zascdn.me/resource/js/znews/web.220721.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script> -->
<script type="text/javascript" src="https://adtima-static.zascdn.me/resource/js/znews/web.221005.1.js" async></script>

<!--Switch mode-->
<script id="z-switch-mode">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</script>

<!--Lazy loading-->    
<script id="z-lazy-loading">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/11/04 03:57:35 -->
        
        <script>window.middleUA = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";</script>
    </body>    
</html>
