<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Cố vấn an ninh Mỹ: Nga có thể tấn công Ukraine ‘bất cứ lúc nào&apos; - Thế giới - ZINGNEWS.VN </title>
<meta name="description" content="Cố vấn An ninh Quốc gia Mỹ Jake Sullivan ngày 13/2 nói rằng Mỹ tin Nga sẽ tấn công Ukraine vào tuần tới, nhưng vẫn bày tỏ hy vọng vào giải pháp ngoại giao." />
<meta name="keywords" content="căng thẳng nga ukraine" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/lepz/2022_02_12/moscow_reuters.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-02-13T21:42:01+0700" />


<meta property="article:modified_time" content="2022-02-13T21:56:15+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1295917.html" />
<meta property="og:title" content="Cố vấn an ninh Mỹ: Nga có thể tấn công Ukraine ‘bất cứ lúc nào&apos;" />
<meta property="og:description" content="Cố vấn An ninh Quốc gia Mỹ Jake Sullivan ngày 13/2 nói rằng Mỹ tin Nga sẽ tấn công Ukraine vào tuần tới, nhưng vẫn bày tỏ hy vọng vào giải pháp ngoại giao." />

<meta property="article:tag" content="mỹ"/>

<meta property="article:tag" content="nga"/>

<meta property="article:tag" content="ukraine"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/co-van-an-ninh-my-nga-co-the-tan-cong-ukraine-bat-cu-luc-nao-post1295917.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/co-van-an-ninh-my-nga-co-the-tan-cong-ukraine-bat-cu-luc-nao-post1295917.html"
        },
        "headline": "Cố vấn an ninh Mỹ: Nga có thể tấn công Ukraine ‘bất cứ lúc nào'",
        "description": "Cố vấn An ninh Quốc gia Mỹ Jake Sullivan ngày 13\/2 nói rằng Mỹ tin Nga sẽ tấn công Ukraine vào tuần tới, nhưng vẫn bày tỏ hy vọng vào giải pháp ngoại giao.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/lepz/2022_02_12/moscow_reuters.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-02-13T21:42:01+0700",
        "dateModified": "2022-02-13T21:56:15+0700",
        "author": {
            "@type": "Person",
            "name": "Việt Hà"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/the-gioi.html",
            "name": "Thế giới"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '503',
        topicid: '3909,3913',
        cateid: [503],
        contentFilter: '1,1',
        contentType: '16384',
        layout: '0',
        wordCount: '370',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "the-gioi";
    var cate_name = "Thế giới";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "chính trị,bạo động"
	};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->






        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//za.zdn.vn"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 20,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.5.39/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- ZPlayer P2P test -->
<script>
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.82/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.5.39/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.39/css/main.css" />   -->
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.5.39/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v030/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//za.zdn.vn/v3/za.js"></script>
<style>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</style>

        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.5.39/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
        </li>

        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi current">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul>
                
                <li class="parent thoi-su ">
                    <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
                    <div class="subcate">
                        <ul>
                            





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-gioi ">
                    <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent suc-khoe ">
                    <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent saigon-metro ">
                    <a href="/saigon-metro.html" title="Saigon Metro">Saigon Metro</a>
                    <div class="subcate">
                        <ul>
                            






                        </ul>
                    </div>
                </li>
                
                <li class="parent oto-xe-may ">
                    <a href="/oto-xe-may.html" title="Xe">Xe</a>
                    <div class="subcate">
                        <ul>
                            





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent du-lich ">
                    <a href="/du-lich.html" title="Du lịch - Ẩm thực">Du lịch - Ẩm thực</a>
                    <div class="subcate">
                        <ul>
                            





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li >
    <a href="/tieu-diem/hanh-trinh-xanh.html"  >Hành trình xanh</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giao-duc ">
                    <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent lifestyle ">
                    <a href="/lifestyle.html" title="Lifestyle">Lifestyle</a>
                    <div class="subcate">
                        <ul>
                            





<li class="lifestyle-money">
    <a href="/lifestyle-money.html"  >Money</a>
</li>


<li class="lifestyle-living">
    <a href="/lifestyle-living.html"  >Living</a>
</li>


<li class="lifestyle-love">
    <a href="/lifestyle-love.html"  >Love</a>
</li>


<li class="lifestyle-explain">
    <a href="/lifestyle-explain.html"  >Explain</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent phap-luat ">
                    <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                    <div class="subcate">
                        <ul>
                            





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                        </ul>
                    </div>
                </li>
                
            </ul>
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1295917" article-url="" class="the-article  type-text " topic-id="location-3909,location-3913" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/the-gioi.html" title="Thế giới" class="parent_cate">Thế giới</a>
                
            </p>
            <h1 class="the-article-title">Cố vấn an ninh Mỹ: Nga có thể tấn công Ukraine ‘bất cứ lúc nào'</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Chủ nhật, 13/2/2022 21:42 (GMT+7)</li>
                <li class="the-article-friendly-time hide">25 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Cố vấn An ninh Quốc gia Mỹ Jake Sullivan ngày 13/2 nói rằng Mỹ tin Nga sẽ tấn công Ukraine vào tuần tới, nhưng vẫn bày tỏ hy vọng vào giải pháp ngoại giao.</p>
            
<div class="the-article-body">
    <p>Trả lời phỏng vấn <em>CNN</em>, ông Sullivan nhận định Moscow có thể phát động tấn công trước khi Olympic mùa đông Bắc Kinh kết thúc vào ngày 20/2. </p> <p>“Một hành động quân sự lớn của Nga có thể bắt đầu bất cứ hôm nào”, ông tuyên bố.</p> <p>“Cách họ xây dựng lực lượng, cách họ điều động quân đội vào vị trí cho thấy khả năng rõ ràng rằng một hành động quân sự lớn sẽ sớm xảy ra”, ông Sullivan nói. “Chúng tôi đã chuẩn bị để tiếp tục hoạt động về ngoại giao, nhưng cũng sẵn sàng đáp trả một cách thống nhất và quyết liệt cùng các đồng minh và đối tác nếu Nga tấn công”.</p> <table class="picture" align="center">     <tbody>         <tr>             <td class="pic">                 <img  imgid="6013205" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/lepz/2022_02_12/moscow_reuters.jpg"  title="căng thẳng nga ukraine ảnh 1" alt="cang thang nga ukraine anh 1" width="3500" height="2333">             </td>         </tr>         <tr>             <td class="pCaption caption">                 <p>Cố vấn An ninh Quốc gia Mỹ Jake Sullivan cảnh báo Moscow có thể phát động tấn công "bất cứ lúc nào". Ảnh: <em>Reuters.</em></p>             </td>         </tr>     </tbody> </table> <p>Tuyên bố của ông Sullivan được đưa ra chỉ một ngày sau khi Tổng thống Mỹ Joe Biden cảnh báo người đồng cấp Nga Vladimir Putin về “cái giá nghiêm trọng” nếu nước này có hành động quân sự nhằm vào Kiev. Giới chức Mỹ ước tính Nga tập trung hơn 100.000 gần biên giới với Ukraine.</p> <p> Theo Wasington, trong tuần qua, Nga đã bổ sung thêm hàng nghìn binh sĩ. Nước này cũng đang tiến hành một cuộc tập trận lớn với đồng minh Belarus.</p> <p> Cuộc tập trận bao gồm khoảng 30.000 binh sĩ Nga, hệ thống tên lửa phòng không S-400, hệ thống tên lửa Pantsir-S, máy bay tiêm kích Su-35 và máy bay cường kích Su-25SM và dự kiến kết thúc hôm 20/2. </p> <p>Về phần mình, Moscow bác bỏ mọi thông tin về một cuộc tấn công của nước này, cũng như tố cáo Mỹ đang thực hiện một “chiến dịch tuyên truyền”.</p> <p> “Sau khi binh sĩ Nga kết thúc tập trận và quay lại doanh trại, phương Tây sẽ tuyên bố ‘chiến thắng ngoại giao’ vì đã buộc Nga ‘xuống thang’”, ông Lavrov tuyên bố. “Đây là kịch bản có thể đoán trước và là động thái chính trị nội bộ rẻ tiền”.</p> <table align="center" class="article">     <tbody>         <tr>             <td> <div class="inner-article"><a href="/nhieu-hang-hang-khong-ngung-bay-toi-ukraine-post1295908.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/lepz/2022_02_13/klm_t.jpg);"></p><h2 class="title">Nhiều hãng hàng không ngừng bay tới Ukraine</h2><p class="summary">Trong bối cảnh một số nước phương Tây cảnh báo về một cuộc tấn công của Nga nhằm vào Ukraine, một số hãng hàng không đã dừng bay vào không phận nước này.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">40 phút trước</span>
        </span>
    </p>
</a></div> </td>         </tr>     </tbody> </table> <table align="center" class="article">     <tbody>         <tr>             <td> <div class="inner-article"><a href="/ukraine-dien-tap-chong-bao-dong-sat-noi-nga-dong-quan-post1295814.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/jaegtn/2022_02_13/2022_02_12T131911Z_1446776445_RC28IS97E2YQ_RTRMADP_3_UKRAINE_CRISIS_KHERSON_DRILLS.JPG);"></p><h2 class="title">Ukraine diễn tập chống bạo động sát nơi Nga đóng quân</h2><p class="summary">Cuộc diễn tập chống bạo động và ngăn ngừa nguy cơ xâm nhập biên giới được lực lượng an ninh Ukraine tiến hành sát Crimea, nơi Nga đang triển khai hàng nghìn quân.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">9 giờ trước</span>
        </span>
    </p>
</a></div> </td>         </tr>     </tbody> </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Việt Hà</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>căng thẳng nga ukraine</strong>
    
    
    <a href="/tieu-diem/hop-chung-quoc-hoa-ky.html" title="Mỹ">Mỹ</a>
    
    <a href="/tieu-diem/phap.html" title="Pháp">Pháp</a>
    
    
    
    <span>mỹ</span>
    
    <span>nga</span>
    
    <span>ukraine</span>
    
</p>


<section id="divComment" class="the-article-comment" moderation-mode="-1">
    <header>
        <p>Bình luận</p>
    </header>
</section>

            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="location metabox" topic-id="3909"><h3><a href="https://zingnews.vn/tieu-diem/hop-chung-quoc-hoa-ky.html" title="Mỹ">Mỹ</a></h3><img src="https://znews-stc.zdn.vn/static/topic/location/mỹ.png" alt="Mỹ"><ul><li><strong>Thủ đô:</strong> Washington, D.C.</li><li><strong>Diện tích:</strong> 9.833.520 km²</li><li><strong>Dân số:</strong> 325,72 triệu (WorldBank, 2017)</li><li><strong>GDP:</strong> 19.390 tỷ USD (WorldBank, 2017)</li><li><strong>Đơn vị tiền tệ:</strong> USD</li><li><strong>Mã điện thoại:</strong> +1</li><li><strong>Ngôn ngữ:</strong> Tiếng Anh</li></ul></li><li class="location" topic-id="3913"><h3><a href="https://zingnews.vn/tieu-diem/phap.html" title="Pháp">Pháp</a></h3><img src="https://znews-stc.zdn.vn/static/topic/location/phap.png" alt="Pháp"><ul><li><strong>Thủ đô:</strong> Paris</li><li><strong>Diện tích:</strong> 549.100 km²</li><li><strong>Dân số:</strong> 67,12 triệu (WorldBank, 2017)</li><li><strong>GDP:</strong> 2.582 tỷ USD (WorldBank, 2017)</li><li><strong>Đơn vị tiền tệ:</strong> Euro</li><li><strong>Mã điện thoại:</strong> +33</li><li><strong>Ngôn ngữ:</strong> Tiếng Pháp</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text" article-id="1295820" topic-id="3906,3913,4150,4151,5637,5638,5662,5730,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/hong-kong-co-nguy-co-that-thu-phai-cau-vien-dai-luc-post1295820.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/afsiy/2022_02_13/IJXOCFKEJZOM3ID5AEHY3OVT54.jpg" alt="Hong Kong co nguy co 'that thu', phai cau vien dai luc hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/hong-kong-co-nguy-co-that-thu-phai-cau-vien-dai-luc-post1295820.html" >Hong Kong có nguy cơ 'thất thủ', phải cầu viện đại lục</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">4 giờ trước</span>
                <span class="time">18:00</span>
                <span class="date">13/2/2022</span>
            </span>

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category-parent">Thế giới</span>
            </a>
            

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category">Thế giới</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Dù số ca mắc Covid-19 gia tăng nhanh chóng, giới chức Hong Kong khẳng định sẽ không phong tỏa toàn đặc khu. Thay vào đó, thành phố tìm kiếm sự trợ giúp của đại lục.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1295888" topic-id="3793,3906,3909" serie-id="">
<p class="article-thumbnail">
        <a href="/he-lo-video-nghi-la-tau-ngam-moi-cua-trung-quoc-post1295888.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/jaegtn/2022_02_13/tau_ngam.jpg" alt="He lo video nghi la tau ngam moi cua Trung Quoc hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/he-lo-video-nghi-la-tau-ngam-moi-cua-trung-quoc-post1295888.html" >Hé lộ video nghi là tàu ngầm mới của Trung Quốc</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">4 giờ trước</span>
                <span class="time">17:59</span>
                <span class="date">13/2/2022</span>
            </span>

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category-parent">Thế giới</span>
            </a>
            

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category">Thế giới</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Hình ảnh trên mạng xã hội cho thấy một tàu ngầm cỡ nhỏ nhiều khả năng là loại tàu ngầm mới đang được Trung Quốc thử nghiệm.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text short" article-id="1295873" topic-id="3712,3909,3913" serie-id="">
<p class="article-thumbnail">
        <a href="/ba-hillary-clinton-che-gieu-ong-trump-post1295873.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/jaegtn/2022_02_13/clinton.jpg" alt="Ba Hillary Clinton che gieu ong Trump hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ba-hillary-clinton-che-gieu-ong-trump-post1295873.html" >Bà Hillary Clinton chế giễu ông Trump</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">4 giờ trước</span>
                <span class="time">17:39</span>
                <span class="date">13/2/2022</span>
            </span>

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category-parent">Thế giới</span>
            </a>
            

            
            <a href="/the-gioi.html" title="Thế giới">
                <span class="category">Thế giới</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Cựu Ngoại trưởng Hillary Clinton chế diễu ông Trump trên Twitter sau khi báo giới đưa tin cựu tổng thống thường xé tài liệu nhạy cảm và xả trôi xuống bồn cầu.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phụ trách điều hành: Nguyễn Nguyên<br />
Tổng thư ký Tòa soạn: Lâm Quang Hiếu<br />
             © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.220110.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/02/13 22:07:02 -->
    </body>    
</html>
