<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>Chứng khoán Việt mất thêm 40 tỷ USD trong một tuần - Kinh doanh - ZINGNEWS.VN </title>
<meta name="description" content="Đà lao dốc 5 tuần liên tiếp của VN-Index khiến vốn hóa HoSE rơi về 4,12 triệu tỷ đồng, tức mất thêm khoảng 40 tỷ USD trong tuần đầu tháng 10." />
<meta name="keywords" content="chứng khoán, bán tháo, định giá" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="571421367282732" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mzdqa/2022_10_09/ck_m10_1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-10-10T05:00:28+0700" />


<meta property="article:modified_time" content="2022-10-10T07:39:57+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1363514.html" />
<meta property="og:title" content="Chứng khoán Việt mất thêm 40 tỷ USD trong một tuần" />
<meta property="og:description" content="Đà lao dốc 5 tuần liên tiếp của VN-Index khiến vốn hóa HoSE rơi về 4,12 triệu tỷ đồng, tức mất thêm khoảng 40 tỷ USD trong tuần đầu tháng 10." />

<meta property="article:tag" content="đầu tư"/>

<meta property="article:tag" content="cổ phiếu"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/chung-khoan-viet-mat-them-40-ty-usd-trong-mot-tuan-post1363514.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--loading_resource_log.js-->    
<script type="text/javascript" id="z-resource-log">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/chung-khoan-viet-mat-them-40-ty-usd-trong-mot-tuan-post1363514.html"
        },
        "headline": "Chứng khoán Việt mất thêm 40 tỷ USD trong một tuần",
        "description": "Đà lao dốc 5 tuần liên tiếp của VN-Index khiến vốn hóa HoSE rơi về 4,12 triệu tỷ đồng, tức mất thêm khoảng 40 tỷ USD trong tuần đầu tháng 10.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/mzdqa/2022_10_09/ck_m10_1.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-10-10T05:00:28+0700",
        "dateModified": "2022-10-10T07:39:57+0700",
        "author": {
            "@type": "Person",
            "name": "Huy Lê"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/kinh-doanh-tai-chinh.html",
            "name": "Kinh doanh"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '572',
        topicid: '4229,4705,5663,5689,5801',
        cateid: [587,572],
        contentFilter: '1,1',
        contentType: '16384',
        layout: '0',
        wordCount: '758',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "kinh-doanh-tai-chinh";
    var cate_name = "Kinh doanh";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "2";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="https://www.google-analytics.com"/> 
<link rel="dns-prefetch" href="https://sp.zalo.me"/>  
<link rel="dns-prefetch" href="https://stc-sp.zingcdn.me"/>    
<link rel="dns-prefetch" href="https://zjs-znews.zingcdn.me"/>  
<link rel="dns-prefetch" href="https://static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="https://connect.facebook.net"/>   
<link rel="dns-prefetch" href="https://za.zdn.vn"/>
<link rel="dns-prefetch" href="https://facebook.com"/>
<link rel="dns-prefetch" href="https://znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="https://adtima-static.zascdn.me"/> 
<link rel="dns-prefetch" href="https://api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="https://znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script type="text/javascript"> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};
</script> 
<script type="text/javascript" src="https://static-znews.zingcdn.me/releases/web/v1.6.71/js/analytic.min.js" type="text/javascript"></script>

<!-- ZALO -->
<script type="text/javascript" >
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script type="text/javascript" >
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script>

<!-- Google tag (gtag.js) GA4  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WTZJ00KBD3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTZJ00KBD3');
</script>
<script type="text/javascript" defer src="https://sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="https://stc-sp.zingcdn.me/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=571421367282732" async></script> 
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" id="z-news-min" defer src="https://static-znews.zingcdn.me/releases/web/v1.6.71/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.71/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="https://za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script type="text/javascript" >
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.71/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text    refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        
        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="//zingnews.vn" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tạp chí tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh current">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent  ">
            <a href="//lifestyle.zingnews.vn" target="_blank" title="Lifestyle">Lifestyle</a>
        </li>

        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul class="normal-category">
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent sach-hay">
                    <a href="/sach-hay.html" title="Sách hay">Sách hay</a>
                    <div class="subcate">
                        <ul>
                            <li class="ebook">
                                <a href="/lifestyle-ebooks.html">Ebook</a>
                            </li>
                            <li class="Audiobook">
                                <a href="/lifestyle-audio.html">Audiobook</a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li class="parent tac-gia">
                    <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
                    <div class="subcate">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>

            
            <div class="special-category-wrapper">
                <ul>
                    <li class="parent lifestyle">
                        <a href="//lifestyle.zingnews.vn" title="Lifestyle" target="_blank">
                            <img src="https://static-znews.zingcdn.me/images/channels/logo-lifestyle-dark.svg" alt="lifestyle"/>
                        </a>
                    </li>
                </ul>
                <ul>
                    
                    <li class="parent thoi-su ">
                        <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
                        <div class="subcate">
                            <ul>
                                





<li class="do-thi-xa-hoi">
    <a href="/do-thi-xa-hoi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent the-gioi ">
                        <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent suc-khoe ">
                        <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent giao-duc ">
                        <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent phap-luat ">
                        <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                        <div class="subcate">
                            <ul>
                                





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent du-lich ">
                        <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                        <div class="subcate">
                            <ul>
                                





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                </ul>

                <ul>
                    <li class="parent chuyen-doi-so">
                        <a href="//tech.zingnews.vn" title="Chuyển đổi số" target="_blank">Chuyển đổi số</a>
                        <div class="subcate">
                            <ul>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-internet.html" target="_blank">Internet</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-game.html" target="_blank">Game</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-review.html" target="_blank">Review</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    
                    
                    <li class="parent oto-xe-may ">
                        <a href="/oto-xe-may.html" title="Xe">Xe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >EV</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    
                </ul>
            </div>
            
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1363514" article-url="" class="the-article  type-text  " topic-id="company-4229,company-4705,event-5663,event-5689,event-5801" >
        
        <header class="the-article-header">
            
            <p class="the-article-category">
                
                <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh" class="parent_cate">Kinh doanh</a>
                
            </p>
            
            <h1 class="the-article-title">Chứng khoán Việt mất thêm 40 tỷ USD trong một tuần</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ hai, 10/10/2022 05:00 (GMT+7)</li>
                <li class="the-article-friendly-time hide">3 giờ trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Đà lao dốc 5 tuần liên tiếp của VN-Index khiến vốn hóa HoSE rơi về 4,12 triệu tỷ đồng, tức mất thêm khoảng 40 tỷ USD trong tuần đầu tháng 10.</p>
            
<div class="the-article-body">
    
    <p>Các nhà đầu tư trên thị trường chứng khoán đang trải qua chuỗi ngày tồi tệ khi hàng loạt cổ phiếu rơi về các vùng giá không tưởng. VN-Index tiếp tục nối dài chuỗi giảm điểm khốc liệt trong tuần đầu tiên của tháng 10.</p><p>Ngay phiên đầu tuần, VN-Index đã đánh mất mốc 1.100 điểm, đồng nghĩa "dậm chân tại chỗ" so với con số 15 năm về trước. Đà giảm tiếp tục nới rộng trong những phiên sau đó trước làn sóng bán tháo tại nhiều cổ phiếu.</p><p>VN-Index kết tuần trong tâm lý hoang mang của nhà đầu tư với mức rơi về vùng giá thấp nhất quanh 1.035 điểm. Như vậy, tính chung cả tuần, chỉ số này mất thêm 8,5% và là mức giảm mạnh nhất trong vòng 3 tháng qua.</p> <table class="picture screenshot" align="center">     <tbody>         <tr>             <td class="pic">             <img  imgid="6337880"  title="chứng kho&aacute;n,  b&aacute;n th&aacute;o,  định gi&aacute; ảnh 1" alt="chung khoan,  ban thao,  dinh gia anh 1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mzdqa/2022_10_09/index_9_10_1.png" width="1384" height="695">             </td>         </tr>         <tr>             <td class="pCaption caption"><p>VN-Index tiếp tục "tắm máu" với mức giảm 8,5% trong tuần đầu tháng 10. Đồ thị: <em>TradingView.</em></p></td>         </tr>     </tbody> </table><p>Kết quả này còn đưa chứng khoán Việt Nam trở thành thị trường giảm mạnh nhất thế giới trong tuần qua, theo số liệu từ StockQ. Mức giảm này khốc liệt hơn rất nhiều so vớ mức thiệt hại của chứng khoán Nga (4,8%) hay Venezuela (1,87%) xếp ngay phía sau.</p><p>Thị trường đã nối dài chuỗi giảm điểm lên 5 tuần liên tiếp. Tính từ đầu tháng 9 đến nay, VN-Index đã mất gần 245 điểm, tương ứng mức giảm 19%. Vốn hóa HoSE theo đó bị thổi bay gần <abbr class="rate-vnd">972.000 tỷ đồng</abbr> (hơn <abbr class="rate-usd">40 tỷ USD</abbr>), về còn <abbr class="rate-vnd">4,12 triệu tỷ đồng</abbr>.</p><p>Việc liên tục mất điểm đã đẩy mức định giá toàn thị trường xuống mức thấp hơn. P/E của VN-Index hiện đã rơi về khoảng 10,6x lần, gần tương đương với đáy Covid cuối tháng 3/2020 và giai đoạn khủng hoảng năm 2012.  </p><p>Tuần giông bão đến với nhiều cổ phiếu có vai trò nâng đỡ chỉ số như ngân hàng, bất động sản. Đồng loạt các cổ phiếu thuộc nhóm ngành này từ vốn hoá lớn đến nhỏ đều giảm mạnh và có những phiên giảm hết biên độ trong tuần.</p><p>Những trường hợp đáng kể nhất như STB (-18,7%), TCB (-16,2%), ACB (-16%), MBB (-15,3%), VPB (-14,8%), BID (-13,9%)... Bất động sản có CEO (-24%) HDG (-19,8%) DXG (-19,5%), LDG (-18,6%), NLG (-18%)...</p><p>Tuy vậy thị trường vẫn có một số cổ phiếu trụ là điểm sáng hỗ trợ như VIC (+9,5%), EIB (+8,8%), VHM (+6,1%) hay VJC (+3,7%). Thậm chí một số cổ phiếu nhỏ vẫn đi ngược mạnh như PTT (+57,1%), L43 (+55%), EPC (+51,7%), NDP (+50,3%) hay TVH (+39,9%)...</p> <table class="picture screenshot" align="center">     <tbody>         <tr>             <td class="pic">             <img  imgid="6337958"  title="chứng kho&aacute;n,  b&aacute;n th&aacute;o,  định gi&aacute; ảnh 2" alt="chung khoan,  ban thao,  dinh gia anh 2" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mzdqa/2022_10_09/index_9_10_2.png" width="640" height="552">             </td>         </tr>         <tr>             <td class="pCaption caption"><p>Chứng khoán Việt Nam diễn biến tệ nhất trong tuần đầu tháng 10. Nguồn: <em>StockQ.</em></p></td>         </tr>     </tbody> </table><p>Theo ông Đinh Quang Hinh - chuyên gia phân tích VNDirect - định giá P/B của nhiều doanh nghiệp lớn như Hòa Phát và ngân hàng đã về xấp xỉ 1 lần. Điều này là điều rất hiếm khi xảy ra, trừ những giai đoạn nền kinh tế khủng hoảng nghiêm trọng như Covid-19, hay giai đoạn đóng băng bất động sản năm 2012.</p><p>"Điều này là do thị trường đã bị ép về trạng thái quá bán rất sâu và nhiều cổ phiếu về định giá rất hấp dẫn, kích hoạt lực cầu bắt đáy", chuyên gia nhận định.</p><p>Ông Hinh khuyến nghị nhà đầu tư nên bình tĩnh và dừng bán tháo ở thời điểm này. Nên cân nhắc kỹ trước khi bán ra vì tâm lý chán nản có thể khiến nhà đầu tư rời bỏ thị trường và không kịp quay trở lại trong giai đoạn phục hồi mạnh sau đó. </p><p>Việc bán ra ở thời điểm này chỉ nên thực hiện để hạ tỷ trọng đòn bẩy (margin) nhằm bảo vệ danh mục hoặc hạ tỷ trọng cổ phiếu nếu quá cao. Người giữ tiền mặt nhiều có thể tích lũy cổ phiếu cơ bản với mức định giá rất hấp dẫn.</p><p>Thực tế, thanh khoản toàn sàn tiếp tục suy yếu trong bối cảnh tâm lý thận trọng và chán nản lan rộng. Giá trị giao dịch bình quân của 3 sàn ở mức <abbr class="rate-vnd">13.837 tỷ đồng</abbr>/phiên, giảm 12% so với tuần trước.</p><p>Khối ngoại tiếp tục bán ròng trong tuần vừa qua, mặc dù giá trị bán ròng đã có phần giảm bớt. Dòng vốn này rút ròng hơn <abbr class="rate-vnd">653 tỷ đồng</abbr> trên sàn HoSE (giảm 30% so với tuần trước) và đã là tuần bán ròng thứ 7 liên tiếp trên sàn.</p><table align="center" class="article">                 <tbody>                     <tr>                         <td>                             <div class="inner-article"><a href="/gan-270-ma-chung-khoan-giam-san-vn-index-mat-hon-38-diem-post1363014.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zingcdn.me/w210/Uploaded/mzdqa/2021_11_06/CK_gau.jpeg);"></p><h2 class="title">Gần 270 mã chứng khoán giảm sàn, VN-Index mất hơn 38 điểm</h2><p class="summary">Áp lực bán tháo trên toàn thị trường khiến hơn 900 mã chứng khoán giảm giá, trong đó có đến 268 mã giảm sàn và hàng trăm mã sát giá sàn.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">15:41 7/10/2022</span>
        </span>
    </p>
</a></div>                         </td>                     </tr>                 </tbody>             </table>
    
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Huy Lê</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>chứng khoán</strong>
    
    <strong>bán tháo</strong>
    
    <strong>định giá</strong>
    
    
    <a href="/tieu-diem/ngan-hang-a-chau-acb.html" title="Ngân hàng Á Châu ACB">Ngân hàng Á Châu ACB</a>
    
    <a href="/tieu-diem/cong-ty-co-phan-chung-khoan-vndirect.html" title="Công ty cổ phần Chứng khoán VNDIRECT">Công ty cổ phần Chứng khoán VNDIRECT</a>
    
    
    
    <span>đầu tư</span>
    
    <span>cổ phiếu</span>
    
</p>



            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="company" topic-id="4705"><h3><a href="https://zingnews.vn/tieu-diem/cong-ty-co-phan-chung-khoan-vndirect.html" title="Công ty Cổ phần Chứng khoán VNDirect">Công ty Cổ phần Chứng khoán VNDirect</a></h3><img src="https://static-znews.zadn.vn/static/topic/company/vndirect.png" alt="Công ty Cổ phần Chứng khoán VNDirect"><p class="intro">Công ty Cổ phần Chứng khoán VNDirect là một công ty chứng khoán tại Việt Nam, hoạt động trong lĩnh vực tài chính, chứng khoán với những nghiệp vụ kinh doanh bao gồm: hoạt động môi giới, lưu ký chứng khoán, tư vấn tài chính doanh nghiệp, tự doanh, bảo lãnh phát hành và quản lý danh mục đầu tư.</p><ul><li><strong>Thành lập:</strong> 2006</li><li><strong>Mã cổ phiếu:</strong> <span class="stock"><em class="symbol">VND</em><em class="price">14,250</em><em class="price-old">15,300</em><em class="price-change negative">-1.05%</em><em class="volume">798,700</em></span></li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text pr" article-id="1363057" topic-id="6164" serie-id="">
<p class="article-thumbnail">
        <a href="/bds-son-kim-chao-ban-500-ty-dong-trai-phieu-rieng-le-dot-2-post1363057.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/wyhktpu/2022_10_07/anh_1_1.jpg" alt="BDS Son Kim chao ban 500 ty dong trai phieu rieng le dot 2 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/bds-son-kim-chao-ban-500-ty-dong-trai-phieu-rieng-le-dot-2-post1363057.html" >BĐS Sơn Kim chào bán 500 tỷ đồng trái phiếu riêng lẻ đợt 2</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">18:00 7/10/2022</span>
                <span class="time">18:00</span>
                <span class="date">7/10/2022</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category">Kinh doanh</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Theo Sở Giao dịch chứng khoán Hà Nội (HNX), CTCP Đầu tư Bất động sản Sơn Kim (SLI) sẽ chào bán trái phiếu riêng lẻ tổng mệnh giá 500 tỷ đồng.</p>
        
    </header>
</article>

<article  class="article-item  type-text short" article-id="1363113" topic-id="4705" serie-id="">
<p class="article-thumbnail">
        <a href="/mao-danh-chung-khoan-vndirect-de-keu-goi-dau-tu-post1363113.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/mzdqa/2022_09_18/ck_m9_18_VNDIRECT.jpg" alt="Mao danh Chung khoan VNDirect de keu goi dau tu hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/mao-danh-chung-khoan-vndirect-de-keu-goi-dau-tu-post1363113.html" >Mạo danh Chứng khoán VNDirect để kêu gọi đầu tư</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">19:44 7/10/2022</span>
                <span class="time">19:44</span>
                <span class="date">7/10/2022</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính - Chứng khoán">
                <span class="category">Tài chính - Chứng khoán</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">1</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Công ty Chứng khoán VNDirect đã phát đi cảnh báo có nhiều đối tượng đang giả mạo thương hiệu này để kêu gọi đầu tư và trục lợi tài khoản.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-text" article-id="1363262" topic-id="4150,4592,6723" serie-id="">
<p class="article-thumbnail">
        <a href="/ubck-len-tieng-ve-viec-chu-tich-tap-doan-van-thinh-phat-bi-bat-post1363262.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/aohunkx/2022_10_08/thuan_kieu_1_zing.jpg" alt="UBCK len tieng ve viec chu tich Tap doan Van Thinh Phat bi bat hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ubck-len-tieng-ve-viec-chu-tich-tap-doan-van-thinh-phat-bi-bat-post1363262.html" >UBCK lên tiếng về việc chủ tịch Tập đoàn Vạn Thịnh Phát bị bắt</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">12:07 8/10/2022</span>
                <span class="time">12:07</span>
                <span class="date">8/10/2022</span>
            </span>

            
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">
                <span class="category-parent">Kinh doanh</span>
            </a>
            

            
            <a href="/tai-chinh.html" title="Tài chính - Chứng khoán">
                <span class="category">Tài chính - Chứng khoán</span>
            </a>
            

            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count ">14</span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ủy ban Chứng khoán cho biết vụ án lừa đảo chiếm đoạt tài sản, xảy ra tại Công ty An Đông, liên quan bà Trương Mỹ Lan và một số cá nhân sẽ được xử lý theo pháp luật hình sự.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        <section class="section recommendation hide">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
        
        
    </article>
</div>


<div id="article-nextreads" class="hide">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <section id="maybeyoumissed" class="section box-mostview">
                        <header class="section-title">
                            <h3>Nổi bật 48 giờ</h3>
                        </header>
                        <div class="section-content"></div>
                    </section>
                    <div id="advR3" class="banner"></div>
                    <div id="advR4" class="banner size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>





        <script type="text/javascript" >
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="https://zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="https://zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ZPlayer P2P test -->
<script type="text/javascript" >
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test --><!-- ADTIMA DESKTOP LIVE -->
<!--<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://adtima-static.zascdn.me/resource/js/znews/web.220721.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script> -->
<script type="text/javascript" src="https://adtima-static.zascdn.me/resource/js/znews/web.221005.1.js" async></script>

<!--Switch mode-->
<script id="z-switch-mode">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</script>

<!--Lazy loading-->    
<script id="z-lazy-loading">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</script>
 
        <!-- evn : desktop-11.39 | time: 2022/10/10 08:01:31 -->
        
        <script>window.middleUA = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";</script>
    </body>    
</html>
