<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>CEO Vieclam24h.vn: ‘Thà mất một phần doanh thu để phục vụ khách hàng’ - Doanh nghiệp tự giới thiệu - ZINGNEWS.VN </title>
<meta name="description" content="Ông Ong Xuân Minh - lãnh đạo Siêu Việt Group - chia sẻ về tầm nhìn kinh doanh và kỳ vọng sau sáp nhập các website tìm việc về nền tảng Việc Làm 24h." />
<meta name="keywords" content=" Siêu Việt Group" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="571421367282732" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/wyhktpu/2022_09_10/image003_1.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<meta property="article:published_time" content="2022-09-12T09:00:03+0700" />


<meta property="article:modified_time" content="2022-09-12T09:00:03+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1354087.html" />
<meta property="og:title" content="CEO Vieclam24h.vn: ‘Thà mất một phần doanh thu để phục vụ khách hàng’" />
<meta property="og:description" content="Ông Ong Xuân Minh - lãnh đạo Siêu Việt Group - chia sẻ về tầm nhìn kinh doanh và kỳ vọng sau sáp nhập các website tìm việc về nền tảng Việc Làm 24h." />

<meta property="article:tag" content="Việc Làm 24h"/>

<meta property="article:tag" content="website"/>

<meta property="article:tag" content="kinh doanh"/>

<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->


<link rel="canonical" href="https://zingnews.vn/ceo-vieclam24hvn-tha-mat-mot-phan-doanh-thu-de-phuc-vu-khach-hang-post1354087.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="referrer" content="no-referrer-when-downgrade" />

<!--loading_resource_log.js-->    
<script type="text/javascript" id="z-resource-log">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/ceo-vieclam24hvn-tha-mat-mot-phan-doanh-thu-de-phuc-vu-khach-hang-post1354087.html"
        },
        "headline": "CEO Vieclam24h.vn: ‘Thà mất một phần doanh thu để phục vụ khách hàng’",
        "description": "Ông Ong Xuân Minh - lãnh đạo Siêu Việt Group - chia sẻ về tầm nhìn kinh doanh và kỳ vọng sau sáp nhập các website tìm việc về nền tảng Việc Làm 24h.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w1250/Uploaded/wyhktpu/2022_09_10/image003_1.png",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2022-09-12T09:00:03+0700",
        "dateModified": "2022-09-12T09:00:03+0700",
        "author": {
            "@type": "Person",
            "name": "Giang Tiểu San"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zingcdn.me/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '',
        topicid: '',
        cateid: [638],
        contentFilter: '',
        contentType: '32784',
        layout: '0',
        wordCount: '1013',
        picCount: '2',
        videoCount: '0'
    };
    var is_pr = "1";
    var cate_path = "";
    var cate_name = "";
    
    var disableBanner = false;
    var disableVideoAds = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "NGÀY,năm 2019,lãnh đạo,triển khai,xã hội"
	};
    
</script>


        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="https://www.google-analytics.com"/> 
<link rel="dns-prefetch" href="https://sp.zalo.me"/>  
<link rel="dns-prefetch" href="https://stc-sp.zingcdn.me"/>    
<link rel="dns-prefetch" href="https://zjs-znews.zingcdn.me"/>  
<link rel="dns-prefetch" href="https://static-znews.zingcdn.me"/>     
<link rel="dns-prefetch" href="https://connect.facebook.net"/>   
<link rel="dns-prefetch" href="https://za.zdn.vn"/>
<link rel="dns-prefetch" href="https://facebook.com"/>
<link rel="dns-prefetch" href="https://znews-mcloud-bf-s2.zingcdn.me"/>
<link rel="dns-prefetch" href="https://adtima-static.zascdn.me"/> 
<link rel="dns-prefetch" href="https://api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="https://znews-photo.zingcdn.me"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<!-- <meta name="apple-itunes-app" content="app-id=818187465"> -->
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zingcdn.me/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zingcdn.me/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zingcdn.me/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zingcdn.me/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zingcdn.me/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zingcdn.me/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zingcdn.me/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zingcdn.me/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script type="text/javascript"> 
var FBAPPID = '571421367282732';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};
</script> 
<script type="text/javascript" src="https://static-znews.zingcdn.me/releases/web/v1.6.59/js/analytic.min.js" type="text/javascript"></script>

<!-- ZALO -->
<script type="text/javascript" >
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script type="text/javascript" >
(function (i, s, o, g, r, a, m) {
  i['GoogleAnalyticsObject'] = r;
  (i[r] =
    i[r] ||
    function () {
      (i[r].q = i[r].q || []).push(arguments);
    }),
    (i[r].l = 1 * new Date());
  (a = s.createElement(o)), (m = s.getElementsByTagName(o)[0]);
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m);
})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn', 'zingTracker');
ga('create', 'UA-31707259-18', 'trithuctructuyen.vn', 'otherTracker');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version');
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != 'video') {
  tracked_url = '/' + cate_path + tracked_url;
}
if (location.hostname == 'trithuctructuyen.vn') {
  ga('otherTracker.send', 'pageview', {
    page: tracked_url,
  });
} else {
  ga('zingTracker.send', 'pageview', {
    page: tracked_url,
  });
}
</script>

<!-- Google tag (gtag.js) GA4  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WTZJ00KBD3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTZJ00KBD3');
</script>
<script type="text/javascript" defer src="https://sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="https://stc-sp.zingcdn.me/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" src="https://connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=571421367282732" async></script> 
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.js?v=1082"></script>
<script type="text/javascript" defer src="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" id="z-news-min" defer src="https://static-znews.zingcdn.me/releases/web/v1.6.59/js/znews.min.js"></script>   
  
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.59/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/znews-icons/v031/style.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/releases/v1.1.5/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="https://zjs-znews.zingcdn.me/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="https://za.zdn.vn/v3/za.js"></script>
<style>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</style>
<script type="text/javascript" >
    var disableVideoAds = false;
    if (zaConfig.topicid.indexOf('6385') != -1) {
        disableVideoAds = true;
    }
</script>


        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zingcdn.me/releases/web/v1.6.59/css/page_article.css" />
          
        
<img id="pr_tracking" src="https://log.adtimaserver.vn/track/hit.gif?params=jrx3spCpRiI0HV8CzRqJTwL6boWa7EFtc9KL3SJ4EWeUxzcJb0scBzsUwp7dIo16Qt-ZUcEISr89u9uvg8NzAqGW4bVszeeBPdc1RR_p70F7XlTOuZ-goyHoJP1J4Pmr6DIqX9oBjF2eTf-lZ_AN3cHmI4wF4x6di9ouUTd_4qCGNLWimruasr3FREVtqKzEdSiehnjDyThBCN_AsBxUniYjp86rChdsUg4WgIh7Z8TlysEGV6zTDnJIpBuzhKWagEijJcDqMPY2rfJYmQQ3tIblcvieYYhk&dmpReqId=&trace=1618673173217936122.2659243126538327792" style="width: 1px; height: 1px; display: none; position: absolute; top: -1px" />
  
    </head>
    <body id="page-article" class="layout-no-sidebar type-text pr  normal-pr  refresh" >

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        
        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        
        <a href="//zingnews.vn" class="logo" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tạp chí tri thức trực tuyến</span></a>
        
        <nav class="category-menu">
    <ul>
        
        <li class="parent xuat-ban ">
            <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
            <div class="subcate">
                <ul>
                    





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent  ">
            <a href="//lifestyle.zingnews.vn" target="_blank" title="Lifestyle">Lifestyle</a>
        </li>

        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
    <div class='category-popup'>
    <nav class='category-menu'>
        <div class='page-wrapper'>
            <ul class="normal-category">
                
                <li class="parent xuat-ban ">
                    <a href="/xuat-ban.html" title="Xuất bản">Xuất bản</a>
                    <div class="subcate">
                        <ul>
                            





<li class="tin-tuc-xuat-ban">
    <a href="/tin-tuc-xuat-ban.html"  >Tin tức xuất bản</a>
</li>


<li class="sach-hay">
    <a href="/sach-hay.html"  >Sách hay</a>
</li>


<li class="nghien-cuu-xuat-ban">
    <a href="/nghien-cuu-xuat-ban.html"  >Nghiên cứu xuất bản</a>
</li>


<li class="tac-gia">
    <a href="/tac-gia.html"  >Tác giả</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent kinh-doanh-tai-chinh ">
                    <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tien-cua-toi">
    <a href="/tien-cua-toi.html"  >Tiền Của Tôi</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent cong-nghe ">
                    <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
                    <div class="subcate">
                        <ul>
                            





<li class="blockchain">
    <a href="/blockchain.html"  >Blockchain</a>
</li>


<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent the-thao ">
                    <a href="/the-thao.html" title="Thể thao">Thể thao</a>
                    <div class="subcate">
                        <ul>
                            





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>


<li class="dinh-duong-the-thao">
    <a href="/dinh-duong-the-thao.html"  >Dinh dưỡng Thể thao</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent giai-tri ">
                    <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
                    <div class="subcate">
                        <ul>
                            





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent doi-song ">
                    <a href="/doi-song.html" title="Đời sống">Đời sống</a>
                    <div class="subcate">
                        <ul>
                            





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="gender">
    <a href="/gender.html"  >Gender</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                        </ul>
                    </div>
                </li>
                
                <li class="parent sach-hay">
                    <a href="/sach-hay.html" title="Sách hay">Sách hay</a>
                    <div class="subcate">
                        <ul>
                            <li class="ebook">
                                <a href="/lifestyle-ebooks.html">Ebook</a>
                            </li>
                            <li class="Audiobook">
                                <a href="/lifestyle-audio.html">Audiobook</a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li class="parent tac-gia">
                    <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
                    <div class="subcate">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>

            
            <div class="special-category-wrapper">
                <ul>
                    <li class="parent lifestyle">
                        <a href="//lifestyle.zingnews.vn" title="Lifestyle" target="_blank">
                            <img src="https://static-znews.zingcdn.me/images/channels/logo-lifestyle-dark.svg" alt="lifestyle"/>
                        </a>
                    </li>
                </ul>
                <ul>
                    
                    <li class="parent thoi-su ">
                        <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
                        <div class="subcate">
                            <ul>
                                





<li class="do-thi-xa-hoi">
    <a href="/do-thi-xa-hoi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent the-gioi ">
                        <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="tam-nhin">
    <a href="/tam-nhin.html"  >Tầm nhìn</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent suc-khoe ">
                        <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
                        <div class="subcate">
                            <ul>
                                





<li class="hau-covid-19">
    <a href="/hau-covid-19.html"  >Hậu Covid-19</a>
</li>


<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent giao-duc ">
                        <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
                        <div class="subcate">
                            <ul>
                                





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2022</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent phap-luat ">
                        <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
                        <div class="subcate">
                            <ul>
                                





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                    <li class="parent du-lich ">
                        <a href="/du-lich.html" title="Du lịch">Du lịch</a>
                        <div class="subcate">
                            <ul>
                                





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>



                            </ul>
                        </div>
                    </li>
                    
                </ul>

                <ul>
                    <li class="parent chuyen-doi-so">
                        <a href="//tech.zingnews.vn" title="Chuyển đổi số" target="_blank">Chuyển đổi số</a>
                        <div class="subcate">
                            <ul>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-internet.html" target="_blank">Internet</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-game.html" target="_blank">Game</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-review.html" target="_blank">Review</a>
                                </li>
                                <li>
                                    <a href="//tech.zingnews.vn/chuyen-doi-so-xe.html" target="_blank">Xe</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            
        </div>
    </nav>
</div>

</header>

        

        

        

    
<div class="page-wrapper">
    

    <article article-id="1354087" article-url="" class="the-article layout-no-sidebar type-text pr  normal-pr" topic-id="" >
        
        <header class="the-article-header">
            
            <p class="the-article-category">
                
                <a href="/doanh-nghiep-tu-gioi-thieu.html" title="Doanh nghiệp tự giới thiệu" class="parent_cate">Doanh nghiệp tự giới thiệu</a>
                
            </p>
            
            <h1 class="the-article-title">CEO Vieclam24h.vn: ‘Thà mất một phần doanh thu để phục vụ khách hàng’</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ hai, 12/9/2022 09:00 (GMT+7)</li>
                <li class="the-article-friendly-time hide">18 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            

            <p class="the-article-summary">Ông Ong Xuân Minh - lãnh đạo Siêu Việt Group - chia sẻ về tầm nhìn kinh doanh và kỳ vọng sau sáp nhập các website tìm việc về nền tảng Việc Làm 24h.</p>
            
<div class="the-article-body">
    <p>Suốt 2 năm đại dịch, thị trường tuyển dụng Việt Nam trải qua nhiều thay đổi và biến động. Đầu tiên là sự tê liệt, thậm chí là những bước thụt lùi, khi gặp phải các đợt giãn cách xã hội ảnh hưởng đến vận hành. </p> <p>Khi tình hình dịch bớt căng thẳng, sản xuất và vận hành dần trở lại như trước, nhưng các “đợt sóng” về bão giá cũng dẫn đến thay đổi trong nhu cầu và mối quan tâm của người tìm việc, nhà tuyển dụng. </p> <p>Là đơn vị sở hữu 4 trang tìm việc hàng đầu Việt Nam, Siêu Việt Group đã cải tiến và tái cấu trúc để có thể tiếp tục đồng hành cùng người tìm việc và nhà tuyển dụng. Ông Ong Xuân Minh - CEO Siêu Việt Group - đã chia sẻ về những thay đổi của Siêu Việt và mong muốn, kỳ vọng về những tác động tích cực mà những thay đổi này đem lại cho thị trường việc làm.  </p>      <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6295169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/wyhktpu/2022_09_10/image001.jpg"  title=" Si&ecirc;u Việt Group ảnh 1" alt="Sieu Viet Group anh 1" width="2048" height="1274">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Ông Ong Xuân Minh - CEO Siêu Việt Group.</p>                 </td>             </tr>         </tbody>     </table> <p>Vừa qua, Siêu Việt Group chính thức sáp nhập website mywork.com.vn về <a href="https://vieclam24h.vn/?utm_source=pr&utm_medium=onsite&utm_campaign=mergemw_Brand_JS_Zing_NA" target="_blank" rel="nofollow">vieclam24h.vn</a>. Trước đó, trang viectotnhat.com - một kênh tuyển dụng khác của Siêu Việt - đã được hợp nhất với Việc Làm 24h.</p> <p>Ông Ong Xuân Minh cho biết, những động thái sáp nhập này có thể ảnh hưởng tiêu cực đến lợi nhuận của Siêu Việt trong thời gian đầu, nhưng về lâu dài sẽ mang đến những thay đổi tích cực cho tập đoàn cũng như thị trường lao động trong nhiều khía cạnh.</p> <p>"mywork.com.vn được chúng tôi mua lại vào năm 2019 với mong muốn mở rộng tệp khách hàng là sinh viên mới ra trường và nhân viên ít kinh nghiệm, các doanh nghiệp cần tuyển dụng đối tượng này. Giờ đây, khi đã hoàn thành mục tiêu đó, chúng tôi muốn sáp nhập MyWork về Việc Làm 24h để hướng đến mục tiêu xây dựng một nền tảng tìm việc hợp nhất, có thể hỗ trợ đa dạng các ứng viên và doanh nghiệp đến từ nhiều phân khúc khác nhau", ông Ong Xuân Minh giải thích.</p> <p>Ông Minh cũng chia sẻ, công ty chấp nhận đối mặt với nguy cơ mất doanh thu tạm thời trong khoảng thời gian mới sáp nhập. "Một số doanh nghiệp có thể chưa nắm được thông tin này hoặc vì một số lý do khách quan mà họ không thể cùng MyWork chuyển sang Việc Làm 24h. </p> <p>Tập khách hàng này không quá lớn nhưng vẫn ảnh hưởng đến tình hình doanh thu của tập đoàn. Tuy nhiên, chúng tôi chấp nhận mất một nguồn lợi nhuận tạm thời để mang lại trải nghiệm tốt hơn cho người dùng. Khi đã tập trung đầu tư phát triển tạo giá trị cho vieclam24h.vn, tôi tin rằng những khách hàng doanh nghiệp đó sẽ quay lại”.</p> <p>Theo đánh giá, kho hồ sơ ứng viên và lượng công việc sau khi hợp nhất là nguồn tài nguyên nhiều triển vọng. Người tìm việc và nhà tuyển dụng chỉ cần truy cập một địa chỉ là có thể tiếp cận nhiều cơ hội việc làm phù hợp với số lượng công việc tăng gấp đôi, hồ sơ ứng viên nhiều lên gấp 2 lần cùng 40 triệu lượt truy cập hàng năm. </p> <p>Bên cạnh đó, nền tảng tích hợp công nghệ AI, được thiết kế tinh giản, dễ sử dụng, giúp tìm được công việc phù hợp nhờ thuật toán gợi ý. Doanh nghiệp cũng nhanh chóng tìm được các ứng viên đúng theo yêu cầu với các tính năng quản lý tài khoản hữu ích và đội ngũ nhân viên tư vấn tận tâm, chuyên nghiệp.</p>      <table class="picture" align="center">         <tbody>             <tr>                 <td class="pic">                     <img  imgid="6295170" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zingcdn.me/Uploaded/wyhktpu/2022_09_10/image003_1.png"  title=" Si&ecirc;u Việt Group ảnh 2" alt="Sieu Viet Group anh 2" width="2048" height="1366">                 </td>             </tr>             <tr>                 <td class="pCaption caption">                 <p>Việc sáp nhập mở ra nhiều cơ hội tìm việc cho cả người lao động và doanh nghiệp.</p>                 </td>             </tr>         </tbody>     </table> <p>Ông Minh cho biết thêm: “Xét về tác động lâu dài cho thị trường, khi nguồn vốn và hoạt động quảng bá được tập trung cho Việc Làm 24h, thương hiệu này sẽ càng có sức lan tỏa, tăng uy tín, thu hút thêm nhiều ứng viên và doanh nghiệp. Đơn cử, chúng tôi đang triển khai chiến dịch truyền thông toàn diện với thông điệp ‘Hợp là nhất’ để giới thiệu sự kiện sáp nhập này. Người tìm việc sẽ tiếp cận được nhiều công việc hơn. Nhà tuyển dụng sẽ có nhiều cơ hội tuyển dụng thành công nhờ kho ứng viên được mở rộng. Thị trường sẽ sôi động và ngày càng cải tiến hơn, cung - cầu sẽ liên tục được sản sinh và kích thích sự phát triển toàn diện của xã hội”.</p> <p>Lấy khách hàng là trọng tâm, đặt lợi ích lâu dài của người dùng cao hơn doanh thu trước mắt, Siêu Việt Group nói chung và vieclam24h.vn nói riêng chọn thay đổi để mang đến những điều tốt nhất cho người tìm việc và doanh nghiệp tuyển dụng. </p> <p>Khi đồng hành giải quyết khó khăn cho những đối tượng này, vieclam24h.vn đã phát triển từ một doanh nghiệp trẻ thành website việc làm phổ biến nhất Việt Nam - theo khảo sát của <em>Buzzmetrics</em> tháng 1. Việc sáp nhập này được kỳ vọng tạo thêm nhiều kết nối mang ý nghĩa tích cực cho thị trường lao động nửa cuối năm và đến nửa đầu năm 2023.</p> <div class="notebox ncenter"><p>Ra đời từ năm 2004, tiền thân là cổng Việc làm trên trang tin 24h.com.vn, Việc làm 24h là thương hiệu tiên phong và quan trọng của Siêu Việt Group - đơn vị sở hữu hệ sinh thái các nền tảng tìm việc trực tuyến hàng đầu Việt Nam hiện nay như timviecnhanh.com, vieclam24h.vn, mywork.com.vn đều nằm trong top 10 các website việc làm có lượng truy cập lớn. Công ty hiện có trụ sở tại TP.HCM và Hà Nội với hơn 400 nhân viên. </p> <p>Hơn 18 năm qua, vieclam24h.vn đã kết nối thành công hơn 700.000 doanh nghiệp với hơn 6 triệu người tìm việc thông qua nền tảng website của mình.</p></div>
    
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Giang Tiểu San</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Siêu Việt Group</strong>
    
    
    
    
    <span>Việc Làm 24h</span>
    
    <span>website</span>
    
    <span>kinh doanh</span>
    
</p>



            
            
        </section>

        
        <section class="section recommendation hide">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list layout-grid-3">
        </div>
    </div>
</section>
        
        
        

        
        
        
    </article>
</div>


<div id="article-nextreads" class="hide">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <section id="maybeyoumissed" class="section box-mostview">
                        <header class="section-title">
                            <h3>Nổi bật 48 giờ</h3>
                        </header>
                        <div class="section-content"></div>
                    </section>
                    <div id="advR3" class="banner"></div>
                    <div id="advR4" class="banner size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>





        <script type="text/javascript" >
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="https://zingnews.vn">
                     <img src="https://static-znews.zingcdn.me/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
            Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020<br />
Phó tổng biên tập phụ trách: Lâm Quang Hiếu<br />
             © Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="https://zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ZPlayer P2P test -->
<script type="text/javascript" >
var isCriOs = /CriOS/i.test(navigator.userAgent);
if(!isCriOs) {
    setTimeout(() => {
        var bmP2P = document.createElement('iframe');
        bmP2P.setAttribute('src', 'https://zmeli.zapps.vn/p2p-player');
        bmP2P.setAttribute('width', 0);
        bmP2P.setAttribute('height', 0);
        bmP2P.setAttribute('style', 'border:none');
        document.body.appendChild(bmP2P);
    }, 30000);
}
</script>
<!-- End ZPlayer P2P test --><!-- ADTIMA DESKTOP LIVE -->
<!--<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://adtima-static.zascdn.me/resource/js/znews/web.220721.1.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script> -->
<script type="text/javascript" src="https://adtima-static.zascdn.me/resource/js/znews/web.220813.1.js" async></script>

<!--Switch mode-->
<script id="z-switch-mode">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</script>

<!--Lazy loading-->    
<script id="z-lazy-loading">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</script>
 
        <!-- evn : desktop-11.46 | time: 2022/09/12 09:18:27 -->
        
        <script>window.middleUA = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";</script>
    </body>    
</html>
