<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="REFRESH" content="1800" />

        <title>18 người tụ tập đánh bạc bất chấp giãn cách xã hội - Pháp luật - ZINGNEWS.VN </title>
<meta name="description" content="Cảnh sát ở Bà Rịa - Vũng Tàu và Cần Thơ bắt quả tang 18 người tụ tập đánh bạc trong khi 2 địa phương này đang thực hiện giãn cách xã hội theo Chỉ thị 16." />
<meta name="keywords" content="Tụ tập đánh bạc lúc giãn cách xã hội" />

<!-- ROBOTS -->
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="2034212100232051" />
<meta property="og:site_name" content="ZingNews.vn" />
<meta property="og:rich_attachment" content="true" />
<meta property="article:publisher" content="https://www.facebook.com/zing.vn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/mdf_fsxrff/2021_07_26/danhbac.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />

<meta property="article:published_time" content="2021-07-26T22:44:40+0700" />


<meta property="article:modified_time" content="2021-07-26T23:00:25+0700" />

<meta property="og:url" content="https://zingnews.vn/zingnews-post1243732.html" />
<meta property="og:title" content="18 người tụ tập đánh bạc bất chấp giãn cách xã hội" />
<meta property="og:description" content="Cảnh sát ở Bà Rịa - Vũng Tàu và Cần Thơ bắt quả tang 18 người tụ tập đánh bạc trong khi 2 địa phương này đang thực hiện giãn cách xã hội theo Chỉ thị 16." />

<meta property="article:tag" content="đánh bạc"/>

<meta property="article:tag" content="giãn cách xã hội"/>

<meta property="article:tag" content="tụ tập"/>

<meta property="article:tag" content="xử phạt"/>

<meta property="article:tag" content="chỉ thị 16"/>

<meta property="article:tag" content="vi phạm chống dịch"/>

<meta property="article:tag" content="Bà Rịa Vũng Tàu"/>

<meta name="apple-itunes-app" content="app-id=818187465">


<link rel="canonical" href="https://zingnews.vn/18-nguoi-tu-tap-danh-bac-bat-chap-gian-cach-xa-hoi-post1243732.html"/>


<!-- iOS Web App Tags -->
<!--<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />-->
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1" name="viewport"/>
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<!--Lazy loading-->    
<script type="text/javascript">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</script>
 
        


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://zingnews.vn/18-nguoi-tu-tap-danh-bac-bat-chap-gian-cach-xa-hoi-post1243732.html"
        },
        "headline": "18 người tụ tập đánh bạc bất chấp giãn cách xã hội",
        "description": "Cảnh sát ở Bà Rịa - Vũng Tàu và Cần Thơ bắt quả tang 18 người tụ tập đánh bạc trong khi 2 địa phương này đang thực hiện giãn cách xã hội theo Chỉ thị 16.",
        "image": {
            "@type": "ImageObject",
            "url": "https://znews-photo-fbcrawler.zadn.vn/w720/Uploaded/mdf_fsxrff/2021_07_26/danhbac.jpg",
            "width" : 720,
            "height" : 480
        },
        "datePublished": "2021-07-26T22:44:40+0700",
        "dateModified": "2021-07-26T23:00:25+0700",
        "author": {
            "@type": "Person",
            "name": "Khoa Quý - Đình Đình"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zing",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static-znews.zadn.vn/wap/css/img/logo_zing_black@2x.png",
                "width": 300
            }
        }
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://zingnews.vn",
            "name": "Trang chủ"
          }
        }
        
        ,
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://zingnews.vn/phap-luat.html",
            "name": "Pháp luật"
          }
        }
        
      ]
    }
</script>

<script type="text/javascript">
    var zaConfig = {
        pageid: '609',
        topicid: '0,2211,2214,5801',
        cateid: [609],
        contentFilter: '1,1',
        contentType: '16384',
        layout: '0',
        wordCount: '416',
        picCount: '1',
        videoCount: '0'
    };
    var is_pr = "0";
    var cate_path = "phap-luat";
    var cate_name = "Pháp luật";
    
    var disableBanner = false;
    
    var znewsGroups = "1";
    
    window.adtimaConfig = window.adtimaConfig || {};
    
    window.adtimaConfig.contentFilter = {
			1 : "công an,thủ tướng,cảnh sát",
			2 : "con bạc,đánh bạc,đá gà,tẩu thoát,hình sự"
	};
    
</script>

<!-- Google Tag Manager -->

<script>
  (function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-5JP55MB');
</script>

<!-- End Google Tag Manager -->








        <!-- DNS PREFETCH -->
<link rel="dns-prefetch" href="//www.google-analytics.com"/> 
<link rel="dns-prefetch" href="//sp.zalo.me"/>  
<link rel="dns-prefetch" href="//stc-sp.zadn.vn"/>    
<link rel="dns-prefetch" href="//zjs.zadn.vn"/>  
<link rel="dns-prefetch" href="//static-znews.zadn.vn"/>     
<link rel="dns-prefetch" href="//connect.facebook.net"/>   
<link rel="dns-prefetch" href="//stc.za.zaloapp.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//facebook.com"/>
<link rel="dns-prefetch" href="//znews-mcloud-bf-s2.zadn.vn"/>
<link rel="dns-prefetch" href="//adtima-static.zadn.vn"/> 
<link rel="dns-prefetch" href="//api.adtimaserver.vn"/>
<link rel="dns-prefetch" href="//znews-photo.zadn.vn"/>

<!-- DESKTOP LIVE HEADER CONFIG --> 
<meta name="apple-itunes-app" content="app-id=818187465"> 
<meta name="google-site-verification" content="HINBn1fuPUewCbAYsoRIjBdQXu1ySX93lLkAemIDW70" />
<!-- FAVICON -->   
<link rel="apple-touch-icon" sizes="57x57" href="https://static-znews.zadn.vn/favicon/v001/app_57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://static-znews.zadn.vn/favicon/v001/app_60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static-znews.zadn.vn/favicon/v001/app_72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://static-znews.zadn.vn/favicon/v001/app_76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static-znews.zadn.vn/favicon/v001/app_114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://static-znews.zadn.vn/favicon/v001/app_120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static-znews.zadn.vn/favicon/v001/app_144x144.png" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/app_192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v001/favicon_96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://static-znews.zadn.vn/favicon/v003/favicon_48x48.png" sizes="48x48" />
<link rel="shortcut icon" href="https://zingnews.vn/favicon/v003/favicon_48x48.ico" />
   
<!-- CONFIGURATIONS -->
<script> 
var FBAPPID = '2034212100232051';
var ZAPPID = 'zingweb';
var INIT_TIMER = new Date();
var CONFIG = {
	id:"15012019",
	duration: 3,
	version: {
		live: { 
			id: "0",
		},
		test: {
			id: "2",
			size: 10,
			experiment: {name:"TestGroup", tracking: "UA-31707259-16",prefix: "desktop-ab"},
			control: {name:"ControlGroup", tracking: "UA-31707259-16",prefix: "desktop-control"}
		}
	},
};

</script> 

<script src="//static-znews.zadn.vn/releases/web/v1.4.41/js/analytic.min.js" type="text/javascript"></script>


 
<!-- ZALO -->
<script>
	var _zap = _zap || [];
	_zap.push(["_setAccount", "ZA-42975759760372"]);   
</script>

<!-- GOOGLE ANALYTICS -->
<script>
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] ||
    function () {
        (i[r].q = i[r].q || []).push(arguments);
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-31707259-6', 'zingnews.vn');
ga('require', 'displayfeatures');
ga('set', 'contentGroup1', 'Desktop Version'); 

var tracked_url = window.location.pathname + window.location.search + window.location.hash;
if (window.cate_path && cate_path != "video") {		
	tracked_url = "/"+cate_path+tracked_url;
}
ga('send', 'pageview', {
    'page': tracked_url
});
</script> 

<!-- GOOGLE PUBLISHER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166107765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-166107765-1', { send_page_view: false });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '518277198744892');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=518277198744892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async src="//sp.zalo.me/plugins/sdk.js"></script>
<script type="text/javascript" defer src="//stc-sp.zadn.vn/session-sdk/session-sdk.min.js"></script>
<script type="text/javascript" defer src="//connect.facebook.net/vi_VN/all.js#xfbml=1&version=v2.7&appId=2034212100232051"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.js?v=1064"></script>
<script type="text/javascript" defer src="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.js"></script>
<script type="text/javascript" defer src="//static-znews.zadn.vn/releases/web/v1.4.41/js/znews.min.js"></script>   
           
<!-- <link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.4.41/css/main.css" />   -->
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/releases/web/v1.4.41/css/externals.css" />    
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/znews-icons/v029/style.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/noto-serif/v002/noto-serif.css">
<link rel="stylesheet" type="text/css" href="//static-znews.zadn.vn/fonts/roboto/v006/roboto.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/releases/v1.0.64/zplayer.min.css">
<link rel="stylesheet" type="text/css" href="//zjs.zadn.vn/zplayer/plugins/zplayer-autoplay-countdown-plugin/79209/app.min.css">
<script type="text/javascript" src="//stc.za.zaloapp.com/v3/za.js"></script>
<style>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</style>

        
             
        
        <!--main.css-->
<style>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</style>

        
        
        <link rel="stylesheet" type="text/css" href="https://static-znews.zadn.vn/releases/web/v1.4.41/css/page_article.css" />
          
          
    </head>
    <body id="page-article" class=" type-text   refresh" >
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JP55MB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <script type="text/javascript">
            if (typeof pageInitialization != 'undefined') {
                pageInitialization();
            }
        </script>

        <div id="pushed_popup">
            <a href="javascript:switchMobile();" class="message">Bạn có thể <span>chuyển sang phiên bản mobile rút gọn của Zing News</span> nếu mạng chậm.</a>
            <a href="javascript:closePushPopup();" class="closePopup">Đóng</a>
        </div>

        

        <style>
  .firefox-warning {
    display: none;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999;
    font-family: Arial;
    font-size: 13px;
    background-color: #ffefbb;
    padding: 9px 0;
    color: #333333;
    line-height: 1.38;
   }
   .firefox-warning.show {
     display: block;
   }
  .firefox-warning .page-wrapper {
    background: transparent !important;
    position: relative;
    float: none;
  }
  .firefox-warning .content-wrapper {
    display: flex;
    justify-content: space-between;
    align-items: center;
  }
  .firefox-warning .warning-icon {
    width: 20px;
    height: 20px;
    margin-right: 14px;
    flex: none;
  }
  .firefox-warning .close-icon {
    width: 11px;
    height: 11px;
    margin-right: 7px;
  }
  .firefox-warning p a {
    font-weight: bold;
    text-decoration: underline;
  }
  .firefox-warning .left-side {
    display: flex;
    align-items: center;
  }
  .firefox-warning .close-btn {
    padding: 7px 8px 6px;
    border-radius: 3px;
    border: solid 1px #e3d4a1;
    background-color: #fff;
    white-space: nowrap;
    margin-left: 20%;
  }
</style>
<div class="firefox-warning">
  <div class="page-wrapper">
    <div class="content-wrapper">
      <div class="left-side">
        <svg class="warning-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background: new 0 0 20 20" xml:space="preserve">
          <style type="text/css">
            .st0 {
              fill-rule: evenodd;
              clip-rule: evenodd;
              fill: #ed7a44;
            }
          </style>
          <path
            class="st0"
            d="M14.2,0H5.9L0,5.8v8.3L5.8,20h8.3l5.9-5.8V5.9L14.2,0z M11.2,4l-0.4,7.6H8.9L8.5,4H11.2z M9.9,15.7
                    c-0.8,0-1.4-0.6-1.4-1.4s0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4S10.7,15.7,9.9,15.7z"
          />
        </svg>
        <p>Bạn có thể gặp phải vấn đề không hiển thị đầy đủ trên trình duyệt Firefox phiên bản mới nhất. Vui lòng <a target="_blank" href="//static-znews.zadn.vn/support/Firefox_Tracking Protection_Zingnews.pdf">xem hướng dẫn</a> để khắc phục vấn đề</p>
      </div>
      <a class="close-btn" id="ffCloseBtn">
        <svg class="close-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background: new 0 0 512.001 512.001" xml:space="preserve">
          <g>
            <g>
              <path
                d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"
              />
            </g>
          </g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
          <g></g>
        </svg>
        Tắt thông báo
      </a>
    </div>
  </div>
  <script>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</script>
</div>

        
        <header id="zing-header" class="scrollfixed">
    <div class="page-wrapper">
        
        <h1 class="logo">
            <a href="/" title="Zing News - Thông tin uy tín, hình ảnh ấn tượng">Zing News<span>Tri thức trực tuyến</span></a>
        </h1>
        
        
        <nav class="category-menu">
    <ul>
        <li class="parent tin-tuc-xuat-ban ">
            <a href="/tin-tuc-xuat-ban.html" title="Tin tức xuất bản">Xuất bản</a>
        </li>
        <li class="parent sach-hay ">
            <a href="/sach-hay.html" title="Sách hay">Sách</a>
        </li>
        <li class="parent tac-gia ">
            <a href="/tac-gia.html" title="Tác giả">Tác giả</a>
        </li>

        
        <li class="parent thoi-su ">
            <a href="/thoi-su.html" title="Xã hội">Xã hội</a>
            <div class="subcate">
                <ul>
                    





<li class="chinh-tri">
    <a href="/chinh-tri.html"  >Chính trị</a>
</li>


<li class="nhan-su-moi">
    <a href="/nhan-su-moi.html"  >Nhân sự mới</a>
</li>


<li class="do-thi">
    <a href="/do-thi.html"  >Đô thị</a>
</li>


<li class="giao-thong">
    <a href="/giao-thong.html"  >Giao thông</a>
</li>


<li class="saigon-metro">
    <a href="/saigon-metro.html"  >Saigon Metro</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent phap-luat current">
            <a href="/phap-luat.html" title="Pháp luật">Pháp luật</a>
            <div class="subcate">
                <ul>
                    





<li class="phap-dinh">
    <a href="/phap-dinh.html"  >Pháp đình</a>
</li>


<li class="vu-an">
    <a href="/vu-an.html"  >Vụ án</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-gioi ">
            <a href="/the-gioi.html" title="Thế giới">Thế giới</a>
            <div class="subcate">
                <ul>
                    





<li class="quan-su-the-gioi">
    <a href="/quan-su-the-gioi.html"  >Quân sự</a>
</li>


<li class="tu-lieu-the-gioi">
    <a href="/tu-lieu-the-gioi.html"  >Tư liệu</a>
</li>


<li class="phan-tich-the-gioi">
    <a href="/phan-tich-the-gioi.html"  >Phân tích</a>
</li>


<li class="nguoi-viet-4-phuong">
    <a href="/nguoi-viet-4-phuong.html"  >Người Việt 4 phương</a>
</li>


<li class="chuyen-la-the-gioi">
    <a href="/chuyen-la-the-gioi.html"  >Chuyện lạ</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent kinh-doanh-tai-chinh ">
            <a href="/kinh-doanh-tai-chinh.html" title="Kinh doanh">Kinh doanh</a>
            <div class="subcate">
                <ul>
                    





<li class="bat-dong-san">
    <a href="/bat-dong-san.html"  >Bất động sản</a>
</li>


<li class="tai-chinh">
    <a href="/tai-chinh.html"  >Tài chính - Chứng khoán</a>
</li>


<li class="tieu-dung">
    <a href="/tieu-dung.html"  >Tiêu dùng</a>
</li>


<li class="kinh-te-so">
    <a href="/kinh-te-so.html"  >Kinh tế số</a>
</li>


<li class="hang-khong">
    <a href="/hang-khong.html"  >Hàng không</a>
</li>


<li class="TTDN">
    <a href="/ttdn.html"  >Thông tin doanh nghiệp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent cong-nghe ">
            <a href="/cong-nghe.html" title="Công nghệ">Công nghệ</a>
            <div class="subcate">
                <ul>
                    





<li class="mobile">
    <a href="/mobile.html"  >Mobile</a>
</li>


<li class="gadget">
    <a href="/gadget.html"  >Gadget</a>
</li>


<li class="internet">
    <a href="/internet.html"  >Internet</a>
</li>


<li class="esports">
    <a href="/esports.html"  >Game</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent suc-khoe ">
            <a href="/suc-khoe.html" title="Sức khỏe">Sức khỏe</a>
            <div class="subcate">
                <ul>
                    





<li class="khoe-dep">
    <a href="/khoe-dep.html"  >Khỏe đẹp</a>
</li>


<li class="dinh-duong">
    <a href="/dinh-duong.html"  >Dinh dưỡng</a>
</li>


<li class="me-va-be">
    <a href="/me-va-be.html"  >Mẹ và Bé</a>
</li>


<li class="benh-thuong-gap">
    <a href="/benh-thuong-gap.html"  >Bệnh thường gặp</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent the-thao ">
            <a href="/the-thao.html" title="Thể thao">Thể thao</a>
            <div class="subcate">
                <ul>
                    





<li class="bong-da-viet-nam">
    <a href="/bong-da-viet-nam.html"  >Bóng đá Việt Nam</a>
</li>


<li class="bong-da-anh">
    <a href="/bong-da-anh.html"  >Bóng đá Anh</a>
</li>


<li class="vo-thuat">
    <a href="/vo-thuat.html"  >Võ thuật</a>
</li>


<li class="esports-the-thao">
    <a href="/esports-the-thao.html"  >eSports</a>
</li>


<li class="hau-truong-the-thao">
    <a href="/hau-truong-the-thao.html"  >Hậu trường</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giai-tri ">
            <a href="/giai-tri.html" title="Giải trí">Giải trí</a>
            <div class="subcate">
                <ul>
                    





<li class="sao-viet">
    <a href="/sao-viet.html"  >Sao</a>
</li>


<li class="am-nhac">
    <a href="/am-nhac.html"  >Âm nhạc</a>
</li>


<li class="phim-anh">
    <a href="/phim-anh.html"  >Phim ảnh</a>
</li>


<li class="thoi-trang">
    <a href="/thoi-trang.html"  >Thời trang</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent doi-song ">
            <a href="/doi-song.html" title="Đời sống">Đời sống</a>
            <div class="subcate">
                <ul>
                    





<li class="gioi-tre">
    <a href="/gioi-tre.html"  >Giới trẻ</a>
</li>


<li class="xu-huong">
    <a href="/xu-huong.html"  >Xu hướng</a>
</li>


<li class="song-dep">
    <a href="/song-dep.html"  >Sống đẹp</a>
</li>


<li class="su-kien">
    <a href="/su-kien.html"  >Sự kiện</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent giao-duc ">
            <a href="/giao-duc.html" title="Giáo dục">Giáo dục</a>
            <div class="subcate">
                <ul>
                    





<li class="tuyen-sinh-dai-hoc">
    <a href="/tuyen-sinh-dai-hoc.html"  >Tuyển sinh 2021</a>
</li>


<li class="tu-van-giao-duc">
    <a href="/tu-van-giao-duc.html"  >Tư vấn</a>
</li>


<li class="du-hoc">
    <a href="/du-hoc.html"  > Du học</a>
</li>


<li >
    <a href="/tieu-diem/hoc-tieng-anh.html"  >Học Tiếng Anh</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent oto-xe-may ">
            <a href="/oto-xe-may.html" title="Xe">Xe</a>
            <div class="subcate">
                <ul>
                    





<li class="oto">
    <a href="/oto.html"  >Ôtô</a>
</li>


<li class="xe-dien">
    <a href="/xe-dien.html"  >Xe điện</a>
</li>


<li class="danh-gia">
    <a href="/danh-gia.html"  >Đánh giá</a>
</li>


<li class="xe-may">
    <a href="/xe-may.html"  >Xe máy</a>
</li>


<li class="du-thuyen">
    <a href="/du-thuyen.html"  >Du thuyền</a>
</li>



                </ul>
            </div>
        </li>
        
        <li class="parent du-lich ">
            <a href="/du-lich.html" title="Du lịch - Ẩm thực">Du lịch - Ẩm thực</a>
            <div class="subcate">
                <ul>
                    





<li class="dia-diem-du-lich">
    <a href="/dia-diem-du-lich.html"  >Địa điểm du lịch</a>
</li>


<li class="kinh-nghiem-du-lich">
    <a href="/kinh-nghiem-du-lich.html"  >Kinh nghiệm du lịch</a>
</li>


<li class="am-thuc">
    <a href="/am-thuc.html"  >Ẩm thực</a>
</li>


<li >
    <a href="/tieu-diem/du-lich-theo-mua.html"  >Du lịch theo mùa</a>
</li>



                </ul>
            </div>
        </li>
        
        
        <li class="more"><span class="dot dot1"></span><span class="dot dot2"></span><span class="dot dot3"></span></li>
    </ul>
</nav>


        <div class="toolbox">
            <div class="searchform-wrap">
                <form name="search" id="searchbox" class="znewsSearch" target="_blank">
                    <input type="text" name="s" id="search_keyword" placeholder="Nhập nội dung cần tìm...">
                    <button type="submit" id="search_button" aria-label="Tìm kiếm"><span class="znews-icon ti-search"></span></button>
                </form>
            </div>
            <a href="#" class="notification">
                <span class="znews-icon ti-user"></span>
            </a>
            <a class="version" href="#">M</a>
        </div>
    </div>
</header>

        

        

        

    
<div class="page-wrapper">
    
    
    

    <article article-id="1243732" article-url="" class="the-article  type-text " topic-id="location-2211,location-2214,event-5801" >
        
        <header class="the-article-header">
            <p class="the-article-category">
                
                <a href="/phap-luat.html" title="Pháp luật" class="parent_cate">Pháp luật</a>
                
            </p>
            <h1 class="the-article-title">18 người tụ tập đánh bạc bất chấp giãn cách xã hội</h1>
            <ul class="the-article-meta">
                <li class="the-article-publish">Thứ hai, 26/7/2021 22:44 (GMT+7)</li>
                <li class="the-article-friendly-time hide">32 phút trước</li>
                
            </ul>
        </header>
        <section class="main">
            <p class="the-article-summary">Cảnh sát ở Bà Rịa - Vũng Tàu và Cần Thơ bắt quả tang 18 người tụ tập đánh bạc trong khi 2 địa phương này đang thực hiện giãn cách xã hội theo Chỉ thị 16.</p>
            
<div class="the-article-body">
    <p>Ngày 26/7, Công an huyện Đất Đỏ, tỉnh Bà Rịa - Vũng Tàu, cho biết lực lượng chức năng vừa bắt quả tang một nhóm người tụ tập đánh bạc tại thị trấn Đất Đỏ trong lúc địa phương thực hiện giãn cách xã hội.</p>  <p>Theo đó, chiều 26/7, cảnh sát hình sự tổ chức tuần tra kiểm soát, bảo đảm an ninh trật tự và phòng chống dịch Covid-19 trên địa bàn. </p><div class="notebox nright"><p>Tỉnh Bà Rịa - Vũng Tàu thực hiện giãn cách xã hội theo Chỉ thị số 16 của Thủ tướng từ ngày 19/7. Tính đến ngày 26/7, toàn tỉnh ghi nhận 868 ca mắc Covid-19 trong cộng đồng. Riêng huyện Đất Đỏ có 20 ca F0.</p></div> <p>Khi đến nhà ông N.T.S, ở khu phố Hiệp Hòa, chủ nhà đi vắng nhưng lực lượng làm nhiệm vụ phát hiện 7 người đang tụ tập sát phạt bằng hình thức cá độ đá gà online. Thấy công an, nhiều con bạc tẩu thoát nhưng bị giữ lại. </p> <p>Cơ quan chức năng đã lập biên bản xử lý những người này về hành vi không thực hiện quyết định áp dụng biện pháp hạn chế tập trung đông người nơi công cộng.</p> <p>Theo điểm c, Khoản 3, Điều 12 Nghị định 117/2020, nhà chức trách sẽ xem xét áp dụng mức phạt 10-20 triệu đồng đối với mỗi người. Đồng thời, công an tiếp tục điều tra, làm rõ dấu hiệu đánh bạc của nhóm này.</p>   <table class="picture" align="center">     <tbody>         <tr>             <td class="pic"> <img  imgid="5739146" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/mdf_fsxrff/2021_07_26/z2641449764277_07bbf1e36b041dbdc35cd44ecfb70273.jpg"  title="Tụ tập đ&aacute;nh bạc l&uacute;c gi&atilde;n c&aacute;ch x&atilde; hội ảnh 1" alt="Tu tap danh bac luc gian cach xa hoi anh 1" width="1280" height="935"> </td>         </tr>         <tr>             <td class="pCaption caption">                 <p>Nhóm người đánh bạc bị cảnh sát bắt quả tang. Ảnh: <em>Công an cung cấp.</em></p>             </td>         </tr>     </tbody> </table> <p>Chiều cùng ngày, Đội Cảnh sát hình sự Công an huyện Phong Điền, TP Cần Thơ, tuần tra và phát hiện căn nhà của Lương Quang Tuân (43 tuổi, ở xã Nhơn Nghĩa) có nhiều người ra vào.</p><p>Thời điểm trên, căn nhà này đóng kín cửa. Cảnh sát nghi ngờ bên trong có nhóm người tụ tập nên kiểm tra. </p> <p>Tại hiện trường, cảnh sát phát hiện Tuân đang đánh tài xỉu với 10 người khác. Lực lượng làm nhiệm vụ đã tạm giữ hơn 31 triệu đồng cùng các tang vật khác.</p> <p>Nhóm người liên quan được đưa về trụ sở để lập hồ sơ điều tra, xử lý theo quy định.</p><p>Do diễn biến dịch Covid-19 phức tạp, từ 0h ngày 19/7, Cần Thơ đã áp dụng biện pháp giãn cách xã hội trên phạm vi toàn thành phố theo Chỉ thị 16.</p> <table align="center" class="article">     <tbody>         <tr>             <td> <div class="inner-article"><a href="/tam-giu-thanh-nien-cho-vay-lai-suat-360-nam-post1243659.html"><p class="cover formatted" style="background-image:url(https://znews-photo.zadn.vn/w210/Uploaded/ngotgs/2021_07_26/vay4_1573809127.jpeg);"></p><h2 class="title">Tạm giữ thanh niên cho vay lãi suất 360%/năm</h2><p class="summary">Bằng hoạt động nhận cầm cố xe máy, điện thoại, sổ đỏ, Khiêm cho vay tiền với lãi suất 180-360%/năm.</p>    <p class="article-meta">
        <span class="article-publish">
            <span class="friendly-time">3 giờ trước</span>
        </span>
    </p>
</a></div> </td>         </tr>     </tbody> </table>
    
    
    
    
</div>









<div class="the-article-credit">
    
    <p class="author">Khoa Quý - Đình Đình</p>   
    
    
    
</div>


<p class="the-article-tags">
    
    <strong>Tụ tập đánh bạc lúc giãn cách xã hội</strong>
    
    
    <a href="/tieu-diem/can-tho.html" title="Cần Thơ">Cần Thơ</a>
    
    <a href="/tieu-diem/ba-ria-vung-tau.html" title="Bà Rịa - Vũng Tàu">Bà Rịa - Vũng Tàu</a>
    
    
    
    <span>đánh bạc</span>
    
    <span>giãn cách xã hội</span>
    
    <span>tụ tập</span>
    
    <span>xử phạt</span>
    
    <span>chỉ thị 16</span>
    
    <span>vi phạm chống dịch</span>
    
    <span>Bà Rịa Vũng Tàu</span>
    
</p>



            <section class="sidebar">
    
    
    
    
    
    <ul class="topics"><li class="location" topic-id="2211"><h3><a href="https://zingnews.vn/tieu-diem/can-tho.html" title="Cần Thơ">Cần Thơ</a></h3><img src="https://znews-stc.zdn.vn/static/topic/location/Cần Thơ-01.jpg" alt="Cần Thơ"><ul><li><strong>Diện tích:</strong> 1.439,2 km²</li><li><strong>Dân số:</strong> 1.450.000 người</li><li><strong>Phân chia hành chính:</strong> 5 quận, 4 huyện</li><li><strong>Vùng:</strong> Tây Nam Bộ</li><li><strong>Mã điện thoại:</strong> 292</li><li><strong>Biển số xe:</strong> 65</li></ul></li><li class="location" topic-id="2214"><h3><a href="https://zingnews.vn/tieu-diem/ba-ria-vung-tau.html" title="Bà Rịa - Vũng Tàu">Bà Rịa - Vũng Tàu</a></h3><img src="https://znews-stc.zdn.vn/static/topic/location/BR - VT-01.jpg" alt="Bà Rịa - Vũng Tàu"><ul><li><strong>Diện tích:</strong> 1.980,8 km²</li><li><strong>Dân số:</strong> 1.092.000</li><li><strong>Phân chia hành chính:</strong> 2 thành phố, 6 huyện</li><li><strong>Vùng:</strong> Đông Nam Bộ</li><li><strong>Mã điện thoại:</strong> 0254</li><li><strong>Biển số xe:</strong> 72</li></ul></li></ul>
    
    
    
    <div class="section banners">
        <div id="advHalfPage" class="banner size_300x600"></div>
    </div>
    

    
    <div class="section" id="mostview-articles" >
        <div class="section-header">
            <h3 class="section-title">Đọc tiếp</h3>
        </div>
        <div class="section-content">
            <div class="article-list listing-layout">
                

<article  class="article-item  type-text short" article-id="1243704" topic-id="5801" serie-id="">
<p class="article-thumbnail">
        <a href="/di-mua-thuoc-la-2-thanh-nien-bi-xu-phat-post1243704.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/rohunuk/2021_07_26/Pham_Ngon_6.jpg" alt="Di mua thuoc la, 2 thanh nien bi xu phat hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/di-mua-thuoc-la-2-thanh-nien-bi-xu-phat-post1243704.html" >Đi mua thuốc lá, 2 thanh niên bị xử phạt</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">2 giờ trước</span>
                <span class="time">21:39</span>
                <span class="date">26/7/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Ngoài 2 trường hợp trên, 2 thanh niên đến nhà bạn chơi cũng bị lực lượng chức năng xử phạt do vi phạm Chỉ thị 16.</p>
        
    </header>
</article>

<article  class="article-item  type-text" article-id="1243569" topic-id="5612,5638,5801,6112" serie-id="">
<p class="article-thumbnail">
        <a href="/khoi-to-thanh-nien-vuot-chot-kiem-dich-lam-mot-canh-sat-bi-thuong-post1243569.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/nugzrd/2021_07_23/tong_xe_ay_vao_cong_an.jpg" alt="Khoi to thanh nien vuot chot kiem dich, lam mot canh sat bi thuong hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/khoi-to-thanh-nien-vuot-chot-kiem-dich-lam-mot-canh-sat-bi-thuong-post1243569.html" >Khởi tố thanh niên vượt chốt kiểm dịch, làm một cảnh sát bị thương</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">3 giờ trước</span>
                <span class="time">19:53</span>
                <span class="date">26/7/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Vương lao xe vào chốt kiểm soát dịch Covid-19; khi bị lực lượng chức năng truy đuổi, anh ta tông thẳng vào tổ công tác làm một cảnh sát bị thương.</p>
        
    </header>
</article>

<article  zone="69575389776148212" zone-ad-name="Article_Fixedbar1"  class="article-item znews-native type-hasvideo" article-id="1243636" topic-id="2208,5801" serie-id="">
<p class="article-thumbnail">
        <a href="/ha-noi-phat-hon-1-5-ty-dong-voi-nguoi-vi-pham-chi-thi-16-post1243636.html" >
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://znews-photo.zadn.vn/Uploaded/pwivovlb/2021_07_24/images2383203_12d_1_1.jpeg" alt="Ha Noi phat hon 1,5 ty dong voi nguoi vi pham Chi thi 16 hinh anh" />
        </a>
    </p>
    <header>
        <p class="article-title">
            <a href="/ha-noi-phat-hon-1-5-ty-dong-voi-nguoi-vi-pham-chi-thi-16-post1243636.html" >Hà Nội phạt hơn 1,5 tỷ đồng với người vi phạm Chỉ thị 16</a>
        </p>
        <p class="article-meta">
            <span class="article-publish">
                <span class="friendly-time">4 giờ trước</span>
                <span class="time">18:52</span>
                <span class="date">26/7/2021</span>
            </span>

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category-parent">Pháp luật</span>
            </a>
            

            
            <a href="/phap-luat.html" title="Pháp luật">
                <span class="category">Pháp luật</span>
            </a>
            
        </p>
        <p class="article-count">
            <span class="like-count"></span>
            <span class="dislike-count"></span>
            <span class="rating-count">0</span>
            <span class="viral-count hide"></span>
            <span class="comment-count hide"></span>
        </p>
        <p class="article-summary">Hàng trăm trường hợp vi phạm các lỗi như không đeo khẩu trang nơi công cộng, ra đường không có lý do cần thiết... đã bị cơ quan chức năng xử phạt tổng số tiền hơn 1,5 tỷ đồng.</p>
        
    </header>
</article>




            </div>
        </div>
    </div>
    

</section>
            
        </section>

        
        
        <section class="section recommendation has-sidebar">
    <header class="section-title">
        <h2>Bạn có thể quan tâm</h2>
    </header>
    <div class="section-content">
        <div class="article-list listing-layout responsive">
        </div>
        
        <aside class="section-sidebar">
            <div id="advR3" class="banner"></div>
        </aside>
        
    </div>
</section>
        
        

        
    </article>
</div>


<div id="article-nextreads">
    <div id="trending" class="page-wrapper">
        <section id="news-latest" class="section has-sidebar">
            <header class="section-title">
                <h3>XEM NHIỀU</h3>
            </header>

            <section class="section-content">
                <div class="article-list listing-layout responsive infinite-load">
                    <p class="btnMore">
                        <a href="/trending.html">Xem thêm</a>
                    </p>
                </div>
                <aside class="section-sidebar">
                    <div id="advR4" class="banner scrollfixed size_300x600" size="300x600"></div>
                </aside>
            </section>
        </section>
    </div>
</div>




        <script>
  var isCatePage = document.getElementById('page-category'); 
  if (isCatePage) {
      var slugCatePath = window.location.pathname.substr(1).replace('.html', '');
      document.body.setAttribute('sub-cate-id', slugCatePath);
  }
 </script>
 <style>
 footer .page-wrapper {
     padding: 40px 0 !important;
 }
 #page-homepage #footer .page-wrapper.footer-wrapper,
 footer#footer .page-wrapper.footer-wrapper {
        display: flex;
        justify-content: space-between;
       align-items: flex-end;
       margin-top: 0px;
       padding-top: 20px !important;
       padding-bottom: 20px !important;
       /* height: 100px; */
      width: 1100px !important;
      margin-left: -550px !important;
      left: 50%;
 }
 #footer .page-wrapper.footer-wrapper .logo {
     float: left;
     margin: 0;
     width: 100px;
 }
 footer#footer .page-wrapper.footer-wrapper .left-side-info {
     display: flex;
     flex-direction: column;
     float: left;
     justify-content: center;
     align-items: flex-start;
     width: auto;
 }
 #footer .page-wrapper .web-info {
     float: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .web-info .auto-break {
     display: inline;
 }
 #footer .page-wrapper .web-info .auto-break:before {
     content: ' - ';
     display: inline;
 }
 #footer .page-wrapper .copyright-info {
     float: right;
     text-align: left;
     line-height: 1.6;
 }
 #footer .page-wrapper .copyright-info .links {
     margin: 0;
     font-family: 'Roboto Condensed', sans-serif; 
     letter-spacing: 0;
     text-align: left;
 }
 #footer .page-wrapper .copyright-info .links  li {
      letter-spacing: initial;
 }
 #footer .page-wrapper .copyright-info .links  li a {
     color: #888 !important;
 }
 #footer a {
     color: #888 !important;
 }
 #page-video #footer .page-wrapper.footer-wrapper .copyright-info .links  li a:hover {
     color: #fff !important;
 }
 @media (min-width: 1600px) {
     #page-video #footer .page-wrapper.footer-wrapper {
         width: calc(1350px - 40px) !important;
         margin-left: -655px !important;
     }
 }
 @media (max-width: 1279px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         width: 100% !important;
         margin-left: 0 !important;
         left: 0 !important;
         padding-left: calc(2% + 10px) !important;
         padding-right: calc(2% + 10px) !important;
     }
 }
 @media (max-width: 800px) {
     #page-homepage #footer .page-wrapper.footer-wrapper,
     footer#footer .page-wrapper.footer-wrapper {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break {
         display: block;
     }
     #footer .page-wrapper .web-info .auto-break:before {
         display: none;
     }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info {
        align-items: center;
    }
 
    footer#footer .page-wrapper.footer-wrapper .left-side-info,
    #footer .page-wrapper .copyright-info,
    #footer .page-wrapper .copyright-info .links {
         float: none;
         text-align: center;
    }
 }
 </style>
 <footer id="footer">
   <div class="page-wrapper footer-wrapper">
     <div class="left-side-info">
         <div class="logo">
                 <a href="//zingnews.vn">
                     <img src="https://static-znews.zadn.vn/images/logo-zing-home.svg" style="width: 94px;" alt="logo Zing News" />
                 </a>
        </div>
       <div class="web-info">
         <p style="line-height: 1.7; font-size: 12px;"> 
             Tạp chí điện tử Tri thức trực tuyến <br />
             Cơ quan chủ quản: Hội Xuất bản Việt Nam <br />
             Giấy phép báo chí: số 75/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày 26/02/2020 <br />
             Phó tổng biên tập phụ trách: Nguyễn Thị Thu Hà <br />
             © 2021 Toàn bộ bản quyền thuộc Tri thức trực tuyến
         </p>
       </div>
     </div>
     
     <div class="copyright-info">
         <p style="line-height: 1.7; font-size: 12px;">
           Tòa soạn: Tầng 7, D29 Phạm Văn Bạch, Quận Cầu Giấy, Hà Nội <br />
           Hotline: 0931.222.666 - Email: toasoan@zing.vn <br />
         </p>
         <p class="links" style="line-height: 1.7; font-size: 12px;">
             <a class="link-intro" style="display: none;">Giới thiệu</a><a class="link-contact" href="/lien-he.html">Liên hệ</a> | <a target="_blank" href="//zingnews.vn/careers/">Tuyển dụng</a> | <a class="link-ads">Quảng cáo</a>
        </p>
     </div>
   </div>
 </footer>
 <div id="advBalloon"></div>
 <!-- ADTIMA DESKTOP LIVE -->
<script>
	// if (!window.disableAdtimaBanner && window.innerWidth > 1023) {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "//adtima-static.zascdn.me/resource/js/znews/web.210717.3.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'adtima-jssdk'));
	// }
</script>

<!--Switch mode-->
<script type="text/javascript">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</script>
 
        <!-- evn : desktop-11.46 | time: 2021/07/26 23:17:00 -->
    </body>    
</html>
